<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'boleslavsky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': "Oba aktéři krvavé rvačky tvrdí, že se jen bránili v boji o život",
		'tag': ["Krajský soud v Praze", "Rakovník", "Most", "břicho", "vražda", "hrudník"],
		'autor': 'Milan Holakovský',
			'publishedDateTime': "2019-11-28T15:35:00+01:00",
        	'modifiedDateTime': "2019-11-28T15:35:00+01:00",
			'articleID': 337899580,
			'back': "337899580-5858-4",
		'topics': [],
		'breadcrumb': [
			{'name':"Boleslavský deník", 'link':"boleslavsky.denik.cz"},
			{'name':"Zločiny a soudy", 'link':"https:\/\/boleslavsky.denik.cz\/zlociny-a-soudy\/"},
			{'name':"Oba aktéři krvavé rvačky tvrdí, že se jen bránili v boji o život", 'link':"https:\/\/boleslavsky.denik.cz\/zlociny-a-soudy\/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html',
		'safety': [0],
		'nzm': 1,
		'version':'live',
	}];
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Oba aktéři krvavé rvačky tvrdí, že se jen bránili v boji o život - Boleslavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/VIDEO/ Kdybych se nebránil, mohl tady stát poškozený. Tak se ve čtvrtek hájil u Krajského soudu v Praze Petr S. z Mostu, který čelí obžalobě z pokusu o…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Milan Holakovský">
	<meta property="og:site_name" content="Boleslavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html">
	<meta property="og:title" content="Oba aktéři krvavé rvačky tvrdí, že se jen bránili v boji o život">
	<meta property="og:description" content="/VIDEO/ Kdybych se nebránil, mohl tady stát poškozený. Tak se ve čtvrtek hájil u Krajského soudu v Praze Petr S. z Mostu, který čelí obžalobě z pokusu o vraždu. Předloni 30. dubna se zhruba hodinu po půlnoci popral před diskotékou v Rakovníku s o šest let starším mužem, kterého těžce zranil. Nožem, který prý neustále nosil u sebe na svou obranu, mu zasadil 17 bodných ran. Do hrudníku, břicha a pravého stehna.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Oba aktéři krvavé rvačky tvrdí, že se jen bránili v boji o život">
	<meta name="twitter:description" content="/VIDEO/ Kdybych se nebránil, mohl tady stát poškozený. Tak se ve čtvrtek hájil u Krajského soudu v Praze Petr S. z Mostu, který čelí obžalobě z pokusu o vraždu. Předloni 30. dubna se zhruba hodinu po půlnoci popral před diskotékou v Rakovníku s o šest let starším mužem, kterého těžce zranil. Nožem, který prý neustále nosil u sebe na svou obranu, mu zasadil 17 bodných ran. Do hrudníku, břicha a pravého stehna.">
	<meta property="og:image" content="https://g.denik.cz/2/34/soud-ilustracka_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/2/34/soud-ilustracka_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/2/34/soud-ilustracka_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-28T15:35:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-a4dfc0dcbbb1-1574246621.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3c7cd2f53642-1574246621.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-95ef3c576556-1574853000.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3558c6d43d9a-tipliga-1574246621.css">


        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://boleslavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Boleslavský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/boleslavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fboleslavsky.denik.cz%2Fzlociny-a-soudy%2Foba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion boleslavsky_denik">

        <li>
           
            <a href="https://boleslavsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/boleslavsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://boleslavsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Retro:</h3>
            <a href="https://boleslavsky.denik.cz/tema/pohlednice-z-minulosti-bol.html" class="text">Pohlednice z minulosti</a>
            <a href="#close" class="close" data-title="pohlednice-z-minulosti"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">









            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Oba aktéři krvavé rvačky tvrdí, že se jen bránili v boji o život</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 15:35 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html&text=Oba%20akt%C3%A9%C5%99i%20krvav%C3%A9%20rva%C4%8Dky%20tvrd%C3%AD%2C%20%C5%BEe%20se%20jen%20br%C3%A1nili%20v%20boji%20o%20%C5%BEivot&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fzlociny-a-soudy%2Foba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html&subject=Oba%20akt%C3%A9%C5%99i%20krvav%C3%A9%20rva%C4%8Dky%20tvrd%C3%AD%2C%20%C5%BEe%20se%20jen%20br%C3%A1nili%20v%20boji%20o%20%C5%BEivot"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">/VIDEO/ Kdybych se nebránil, mohl tady stát poškozený. Tak se ve čtvrtek hájil u Krajského soudu v Praze Petr S. z Mostu, který čelí obžalobě z pokusu o vraždu. Předloni 30. dubna se zhruba hodinu po půlnoci popral před diskotékou v Rakovníku s o šest let starším mužem, kterého těžce zranil. Nožem, který prý neustále nosil u sebe na svou obranu, mu zasadil 17 bodných ran. Do hrudníku, břicha a pravého stehna.</p>

<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=soud-ilustracka&amp;s=2&amp;back=337899580-5858-4&amp;photo=1">
        <img src="https://g.denik.cz/2/34/soud-ilustracka_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/2/34/soud-ilustracka_denik-630-16x9.jpg 1x, https://g.denik.cz/2/34/soud-ilustracka_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">Ilustrační foto <span class="description-autor"> | Foto: Deník / Archiv</span></div>
                    <div class="article-text article-content bbtext"><p>Pobodaný podle státního zástupce Martina Susky utrpěl mimo jiné poranění jater, tenkého střeva, tepny – a krevní ztrátu vyčíslenou na 2,5 litru. Žalobce uvedl, že ho zachránila jen okamžitá operace; i když zraněný ještě po konfliktu stál na nohou, šlo bezprostřední ohrožení života. Sám poškozený, který ve čtvrtek svědčil u soudu, ocenil ještě první pomoc zajišťovanou členy dobrovolných hasičů z Nového Strašecí: pohotově zareagovali a dělali vše, co bylo nezbytné. Bez jejich úsilí by se prý do rukou lékařů nejspíš živý nedostal.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Dvanáct roků pro uprchlého</h2>
<p>Do jednací síně se vrátilo projednávání okolností konfliktu, jímž se pražské soudy zabývaly už loni. Petru S. tehdy pravomocně vyměřily 12 let pobytu za mřížemi. Stalo se tak však v nepřítomnosti obžalovaného, který byl stíhán jako uprchlý. Po rakovnickém konfliktu totiž zmizel a na útěku byl až do letošního října, kdy ho po upozornění občana policisté dopadli v Mostě; vyzbrojen byl opět zavíracím nožem a také plynovou pistolí. Nyní se koná hlavní líčení znovu; s opakováním celého dokazování. Dotyčný využil svého práva na nový proces za své osobní účasti.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rakovnicky.denik.cz/zlociny-a-soudy/utocnika-ktery-pobodal-pred-diskotekou-jineho-muze-dopadli-kriminaliste-20191021.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/52/72/policie-pouta-ilustr-2-denik-380_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/52/72/policie-pouta-ilustr-2-denik-380_denik-150-3x2.jpg 1x, https://g.denik.cz/52/72/policie-pouta-ilustr-2-denik-380_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Útočníka, který pobodal před diskotékou jiného muže, dopadli kriminalisté</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Trestnímu senátu Ivy Říhové předložil vlastní verzi vývoje událostí – a setkání v jednací síni využil i k vyslovení omluvy poškozenému. „Nezamýšlel jsem způsobit mu fyzickou újmu; já se cítil ohrožený na životě,“ prohlásil v té souvislosti. Stejnou myšlenku vyjádřil i v rámci vlastního výslechu. „Je to politováníhodné – ale zase se nechám zabít,“ řekl.</p>
<div class="video-container video-wrap"><iframe id="youtube_nKr6vukTvgI" class="video-youtube" data-title="Youtube - nKr6vukTvgI" data-type="youtube" data-video="nKr6vukTvgI" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/nKr6vukTvgI" style="border:0" allowfullscreen></iframe></div>
<p>Už z toho je zřejmé, že verze obou aktérů konfliktu (kteří se shodnou jen na tom, že ve vzájemném střetu se byli nuceni bránit a bojovat o holý život) se zásadně rozcházejí – a ani svědci nejsou zajedno. Zdá se nicméně být jisté, že svou roli sehrál alkohol – ale i koňské dávky testosteronu a adrenalinu, vybičované vypjatou situací. A podstatný vliv na vyhrocení konfliktu měla i přítomnost kamarádů obou hlavních aktérů projednávané kauzy.</p>
<h2 class="pseudo-h3">Nůž měl jen odstrašovat</h2>
<p>Obžalovaný trvá na tom, že vyšel před diskotéku a byl napaden, když chtěl slovně zastavit útočníka stojícího nad jakýmsi ležícím mužem a právě bijícího pěstí jednoho z jeho kamarádů. „Já řekl, ať ho nechá být, on řekl, že dostanu do držky taky. Já na to, že jsem ozbrojenej a vytáhl jsem nůž – a on: To ti nepomůže,“ vypověděl Petr S. Pak se prý strhla mela, při níž protivníka píchl do ramene, načež ho soupeř zalehl na zemi – a když on nemohl dýchat a začalo ho píchat u srdce, mnohem mohutnějšího a těžšího muže bodl do nohy. Ani to ale nepomohlo. „Furt mě dusil, tak jsem ho bodl zespodu; on furt nereagoval,“ vypověděl obžalovaný s tím, že už se mu dělaly mžitky před očima. Řekl si prý, že čepel asi neprošla přes oděv – a tak v panice, lapaje po dechu, začal bodat větší silou, kam jen v sevření jeho ruka dosáhla. Nakonec prý protivník něco zašeptal, vstal a odešel. Ostatně – i sám Petr S. se při rvačce poranil vlastním nožem na ruce i noze…</p>
<h2 class="pseudo-h3">Konflikt kvůli kouření trávy?</h2>
<p>Poškozený nepopírá, že to byl on, kdo udeřil první. Stál prý proti přesile, když ho jeden z kamarádů obžalovaného slovně napadl kvůli kouření marihuany. „Co tady smrdíš, smažko,“ zaznělo podle jeho slov. A celá parta se prý s vyzývavými pohledy rozestavila kolem tak, aby neměl úniku, přičemž obžalovaný si začal pohrávat s nožem. On proto nejaktivnějšího z protivníků (nikoli obžalovaného), provokujícího přímo před jeho obličejem, praštil – a také slovně se vyjadřoval velmi sebevědomě; cílem prý bylo odradit přesilu od útoku. Proti machrující čtveřici stáli on a jeho známý ve dvou. Mela ale začala – on byl dlouho mylně přesvědčen, že se mu daří vyhýbat se noži. Vylučuje, že by se rvačka odehrávala na zemi; podle něj se s protivníkem prali vestoje. Nakonec zasáhl pracovník ostrahy klubu, který oba rváče oddělil. Ten pak také zjistil, že se mu na oblečení rozlévá krvavá skvrna. A když mu zvedl mikinu, objevila se vyhřezlá střeva.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rakovnicky.denik.cz/zlociny-a-soudy/dospely-muz-loudil-od-skolacek-hanbate-obrazky-20191126.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/17/c0/facebook_pocitac_internet_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/17/c0/facebook_pocitac_internet_denik-150-3x2.jpg 1x, https://g.denik.cz/17/c0/facebook_pocitac_internet_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dospělý muž loudil od školaček hanbaté obrázky</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Vyhazovač však do konfliktu, který je nyní projednáván u soudu, podle své výpovědi zasáhl až poté, co už bylo prakticky po všem: jednak byl zaneprázdněn zklidňováním jiných účastníků pranice, jednak jeho pozornost odpoutal zvuk připomínající rozbíjení láhve o popelnici. To bylo varující: někdo by se mohl snažit útočit střepy na uraženém hrdle. Muž z ostrahy, v kritických momentech možná jediný střízlivý člověk na místě konfliktu, tedy nemá tedy zcela přesné informace o všech okolnostech krvavé rvačky ani o rozepři, která jí předcházela. Víceméně ale potvrzuje slova pobodaného muže, že neměl cestu k úniku, aniž by musel projít kolem obžalovaného nebo některého z jeho kamarádů.</p>
<p>Vedle posuzování viny a případného určení trestu čeká tým soudkyně Říhové také rozhodnutí o vyčíslených finančních nárocích. Zdravotní pojišťovna se připojila s částkou 286 tisíc korun, což představuje náklady léčení zraněného. Poškozený požaduje náhradu ve výši 2,9 milionu korun plus tři miliony za nemajetkovou újmu.</p>
<h2 class="pseudo-h3">Pistole po mrtvém tátovi</h2>
<p>Obžalovaný je stíhán také pro nedovolené ozbrojování, protože se v jeho bydlišti našla pistole z roku 1944. Berettu ráže 7,65 mm s náboji Petr S. podle vlastních slov v roce 2014 sebral otci umírajícímu na rakovinu, když ten se chtěl zastřelit, aby nebyl nikomu na obtíž. Zhruba čtvrt roku poté otec nemoci podlehl, ale zbraň už Petru S. zůstala. Soudu ve čtvrtek řekl, že když se po rakovnickém incidentu narychlo balil, aby opustil svůj mostecký byt, prý ji chtěl vzít s sebou. Nakonec to neudělal: s tím, že nechce vyvést další malér.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rakovnicky.denik.cz/zlociny-a-soudy/veznice-jirice-sex-znasilneni-dozorkyne-odsouzeny-20191115.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/df/veznice-jirice_denik-150-3x2.jpg" width="150" height="100" alt="Jiřická věznice." title="Jiřická věznice." srcset="https://g.denik.cz/42/df/veznice-jirice_denik-150-3x2.jpg 1x, https://g.denik.cz/42/df/veznice-jirice_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Odsouzený prý ve věznici chtěl sex s dozorkyní</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/milan-holakovsky-370.html">Milan Holakovský</a>
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 15:35</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html&text=Oba%20akt%C3%A9%C5%99i%20krvav%C3%A9%20rva%C4%8Dky%20tvrd%C3%AD%2C%20%C5%BEe%20se%20jen%20br%C3%A1nili%20v%20boji%20o%20%C5%BEivot&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fzlociny-a-soudy%2Foba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html&subject=Oba%20akt%C3%A9%C5%99i%20krvav%C3%A9%20rva%C4%8Dky%20tvrd%C3%AD%2C%20%C5%BEe%20se%20jen%20br%C3%A1nili%20v%20boji%20o%20%C5%BEivot"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Krajský soud v Praze" href="/tagy/krajsky-soud-v-praze-2573.html">Krajský soud v Praze, </a></li>
                <li><a title="Štítek: Rakovník" href="/tagy/rakovnik-2015.html">Rakovník, </a></li>
                <li><a title="Štítek: Most" href="/tagy/most-102.html">Most, </a></li>
                <li><a title="Štítek: břicho" href="/tagy/bricho-111.html">břicho, </a></li>
                <li><a title="Štítek: vražda" href="/tagy/vrazda-1584.html">vražda, </a></li>
                <li><a title="Štítek: hrudník" href="/tagy/hrudnik-11.html">hrudník</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4067968243,3052959860,2343753146,332418435,4255933107,2220503609,2816634181,3250089846,3097255343"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/boleslav-bude-nadale-cerpat-penize-z-unie-pravidla-budou-ale-tvrdsi-20191127.html"  title="číst článek: Pravidla pro čerpání evropských peněz zpřísní" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/ad/mlada-boleslav-magistrat-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Budova magistrátu v Mladé Boleslavi." title="Budova magistrátu v Mladé Boleslavi." srcset="https://g.denik.cz/4/ad/mlada-boleslav-magistrat-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/4/ad/mlada-boleslav-magistrat-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/boleslav-bude-nadale-cerpat-penize-z-unie-pravidla-budou-ale-tvrdsi-20191127.html"      
>
            <h3 class="box-article-title fs20">Pravidla pro čerpání evropských peněz zpřísní</h3>
            <h4 class="box-article-perex fs16">I nadále chce Mladá Boleslav čerpat peníze z Integrovaného plánu rozvoje území (IPRÚ), je v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/rok-2070-v-praze-a-strednich-cechach-bude-zit-tretina-lidi-ceska-20191128.html"  title="číst článek: Rok 2070: V Praze a středních Čechách bude žít třetina lidí Česka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/44/shutterstock-1027466782_denik-210-3x2.jpg" width="210" height="140" alt="Praha. Ilustrační foto." title="Praha. Ilustrační foto." srcset="https://g.denik.cz/63/44/shutterstock-1027466782_denik-210-3x2.jpg 1x, https://g.denik.cz/63/44/shutterstock-1027466782_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/turisticky-nejnavstevovanejsi-mista-v-praze.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>

        </div>
        <a href="/z-regionu/rok-2070-v-praze-a-strednich-cechach-bude-zit-tretina-lidi-ceska-20191128.html"      
>
            <h3 class="box-article-title fs20">Rok 2070: V Praze a středních Čechách bude žít třetina lidí Česka</h3>
            <h4 class="box-article-perex fs16">V Praze a Středočeském kraji bude žít za 50 let třetina obyvatel Česka, nyní je to čtvrtina. Oba…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech-82-feel-cerna-32430205.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/32430205_1/1573743677" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech-82-feel-cerna-32430205.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Citroën C3</h3>
		                   	<div>1,2 PureTech 82 FEEL…</div>
		                	<div class="service-box-strong">305 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-103kw-navigace-senzory-37231219.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37231219_1/1571079713" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-103kw-navigace-senzory-37231219.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Passat</h3>
		                   	<div>2,0TDI 103KW NAVIGACE…</div>
		                	<div class="service-box-strong">215 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-cr-vyhrev-senzory-klima-37231280.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37231280_1/1574593051" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-cr-vyhrev-senzory-klima-37231280.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>1,6TDI CR VÝHŘEV SENZORY…</div>
		                	<div class="service-box-strong">159 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/tip-deniku-roztancene-divadlo-doslo-ke-svemu-galaveceru-20191127.html"  title="číst článek: Tip Deníku: Roztančené divadlo došlo ke svému galavečeru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/33/mladoboleslavske-divadlo-se-roztanci-jiz-poctvrte_denik-210-3x2.jpg" width="210" height="140" alt="Mladoboleslavské divadlo se roztančí již počtvrté" title="Mladoboleslavské divadlo se roztančí již počtvrté" srcset="https://g.denik.cz/4/33/mladoboleslavske-divadlo-se-roztanci-jiz-poctvrte_denik-210-3x2.jpg 1x, https://g.denik.cz/4/33/mladoboleslavske-divadlo-se-roztanci-jiz-poctvrte_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/kultura_region/tip-deniku-roztancene-divadlo-doslo-ke-svemu-galaveceru-20191127.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Roztančené divadlo došlo ke svému galavečeru</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ V sobotu 30. listopadu od 19 hodin do mladoboleslavského ŠKODA Muzea přichází finálový…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-ostatni-47097095-wh262m.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Ostatní řemeslní pracovníci a</h3>
				       	<div>Výrobci a opraváři obuvi…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47005003-wwejtn.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-47021137-wztd7b.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Kuchař/pizzař</h3>
				       	<div>Kuchaři (kromě šéfkuchařů) Kuchaři. Požadované…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/liberec-hollywood-film-nataceni-spiderman-einstein-jested-cimrman.html"  title="číst článek: Liberec, ráj filmařů: Spiderman byl přísně tajen, svastiky už místní nevyděsí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/c8/v-liberci-se-nataci-televizni-serial-world-on-fire-02_denik-210-3x2.jpg" width="210" height="140" alt="V Liberci se natáčel televizní seriál World on Fire." title="V Liberci se natáčel televizní seriál World on Fire." srcset="https://g.denik.cz/25/c8/v-liberci-se-nataci-televizni-serial-world-on-fire-02_denik-210-3x2.jpg 1x, https://g.denik.cz/25/c8/v-liberci-se-nataci-televizni-serial-world-on-fire-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/liberec-filmarsky-raj.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy-z-ceska/liberec-hollywood-film-nataceni-spiderman-einstein-jested-cimrman.html"      
>
            <h3 class="box-article-title fs20">Liberec, ráj filmařů: Spiderman byl přísně tajen, svastiky už místní nevyděsí</h3>
            <h4 class="box-article-perex fs16">Filmy a seriály, které se ve městě pod vysílačem Ještěd natáčely, se dají počítat na desítky.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/na-nadvori-kosmonoske-zakladni-skoly-se-konal-vanocni-jarmark-20191128.html"  title="číst článek: Na nádvoří kosmonoské základní školy se konal vánoční jarmark" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/27/na-nadvori-kosmonoske-zakladni-skoly-se-konal-vanocni-jarmark-05_denik-210-3x2.jpg" width="210" height="140" alt="Na nádvoří kosmonoské základní školy se konal vánoční jarmark" title="Na nádvoří kosmonoské základní školy se konal vánoční jarmark" srcset="https://g.denik.cz/4/27/na-nadvori-kosmonoske-zakladni-skoly-se-konal-vanocni-jarmark-05_denik-210-3x2.jpg 1x, https://g.denik.cz/4/27/na-nadvori-kosmonoske-zakladni-skoly-se-konal-vanocni-jarmark-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-nadvori-kosmonoske-zakladni-skoly-se-konal-vanocni-jarmark.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 44
        </a>

        </div>
        <a href="/zpravy_region/na-nadvori-kosmonoske-zakladni-skoly-se-konal-vanocni-jarmark-20191128.html"      
>
            <h3 class="box-article-title fs20">Na nádvoří kosmonoské základní školy se konal vánoční jarmark</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Již tradičně jako každý rok, i letos připravila Základní škola Kosmonosy pro…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-mlada-boleslav-vinecka-3880306#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/147949/img_5ddff430163347.68366219.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-mlada-boleslav-vinecka-3880306#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mladá Boleslav, Vinecká">Mladá Boleslav, Vinecká</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">7 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-mlada-boleslav-3878803#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15480/img_5dd870738b02c6.06125352.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-mlada-boleslav-3878803#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mladá Boleslav">Mladá Boleslav</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">3 550 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-benatky-nad-jizerou-3878785#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd85f6a326a16.36412741.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-benatky-nad-jizerou-3878785#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Benátky nad Jizerou">Benátky nad Jizerou</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">7 990 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/mladoboleslavska-1-zs-si-rozsiruje-obzory-s-erasmem-20191128.html"  title="číst článek: Mladoboleslavská 1. ZŠ si rozšiřuje obzory s Erasmem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/7a/mladoboleslavska-1-zs-si-rozsiruje-obzory-s-erasmem_denik-210-3x2.jpg" width="210" height="140" alt="Mladoboleslavská 1. ZŠ si rozšiřuje obzory s Erasmem" title="Mladoboleslavská 1. ZŠ si rozšiřuje obzory s Erasmem" srcset="https://g.denik.cz/4/7a/mladoboleslavska-1-zs-si-rozsiruje-obzory-s-erasmem_denik-210-3x2.jpg 1x, https://g.denik.cz/4/7a/mladoboleslavska-1-zs-si-rozsiruje-obzory-s-erasmem_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/mladoboleslavska-1-zs-si-rozsiruje-obzory-s-erasmem-20191128.html"      
>
            <h3 class="box-article-title fs20">Mladoboleslavská 1. ZŠ si rozšiřuje obzory s Erasmem</h3>
            <h4 class="box-article-perex fs16">Základní škola Mladá Boleslav, Komenského nám. 76 – je od září letošního roku zapojena do…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-1989-generalni-stavka-ksc-vaclav-havel-vitezstvi.html"  title="číst článek: Dny po generální stávce 1989: Gott po boku Kryla, amnestie i poslední vzdor KSČ" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/8f/6847921-breclav-dum-skolstvi-budova-byvale-sidlo-ksc-retrob_denik-210-3x2.jpg" width="210" height="140" alt="Současná budova Domu školství v centru Břeclavi sloužila jako sídlo okresního výboru KSČ. Takto vypadala v listopadu 1989" title="Současná budova Domu školství v centru Břeclavi sloužila jako sídlo okresního výboru KSČ. Takto vypadala v listopadu 1989" srcset="https://g.denik.cz/1/8f/6847921-breclav-dum-skolstvi-budova-byvale-sidlo-ksc-retrob_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8f/6847921-breclav-dum-skolstvi-budova-byvale-sidlo-ksc-retrob_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/revoluce-28-listopadu-1989.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 32
        </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-1989-generalni-stavka-ksc-vaclav-havel-vitezstvi.html"      
>
            <h3 class="box-article-title fs20">Dny po generální stávce 1989: Gott po boku Kryla, amnestie i poslední vzdor KSČ</h3>
            <h4 class="box-article-perex fs16">Den po generální stávce, 28. listopadu 1989, došlo k dalšímu jednání federálního premiéra…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/anketa-manzelstvi-krize-svatba-rozvod.html"  title="číst článek: ANKETA: Je manželství v krizi? Pomozte nám zjistit pravdu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/94/shutterstock-1021844086_denik-210-3x2.jpg" width="210" height="140" alt="Žádost o ruku - ilustrační foto." title="Žádost o ruku - ilustrační foto." srcset="https://g.denik.cz/1/94/shutterstock-1021844086_denik-210-3x2.jpg 1x, https://g.denik.cz/1/94/shutterstock-1021844086_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/svatba-ilustrani.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy-z-ceska/anketa-manzelstvi-krize-svatba-rozvod.html"      
>
            <h3 class="box-article-title fs20">ANKETA: Je manželství v krizi? Pomozte nám zjistit pravdu</h3>
            <h4 class="box-article-perex fs16">Taky máte ten pocit, že se mladí před oltář zrovna nehrnou a raději si užívají života, cestují…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/v-michalovicich-vyroste-nove-hriste-20191128.html"  title="číst článek: V Michalovicích vyroste nové hřiště" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/6b/skolni-detske-hriste_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/6b/skolni-detske-hriste_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6b/skolni-detske-hriste_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/v-michalovicich-vyroste-nove-hriste-20191128.html"      
>
            <h3 class="box-article-title fs20">V Michalovicích vyroste nové hřiště</h3>
            <h4 class="box-article-perex fs16">Mladá Boleslav chce vystavět nové dětské hřiště. Těch totiž není nikdy dost. Boleslav se může…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/cesi/potraviny-v-cesku-nemame-se-spatne-polakum-ale-muzeme-zavidet-20191128.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'boleslavsky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/113/e2/2811-cen-data-potraviny-web-foto_denik-210-3x2.png" width="210" height="140" alt="Potraviny." title="Potraviny." srcset="https://g.denik.cz/113/e2/2811-cen-data-potraviny-web-foto_denik-210-3x2.png 1x, https://g.denik.cz/113/e2/2811-cen-data-potraviny-web-foto_denik-210-3x2&#64;2x.png 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/cesi/potraviny-v-cesku-nemame-se-spatne-polakum-ale-muzeme-zavidet-20191128.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'boleslavsky.denik.cz'})">
            <h3 class="box-article-title fs20">Potraviny v Česku? Nemáme se špatně, Polákům ale můžeme závidět</h3>
            <h4 class="box-article-perex fs16">Jídlo a nealko nápoje jsou u nás o 16 procent levnější než jinde v Evropě. Obrazné „paštiky“ se…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/muzi-se-pokouseli-vybrat-hotovost-z-odcizene-platebni-karty-20191127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/ee/policie-hleda-muze-na-fotografiich-v-souvislosti-s-odcizenou-platebni-kartou_denik-120-3x2.jpg" width="120" height="80" alt="Policie pátrá po mužích na fotografii." title="Policie pátrá po mužích na fotografii." srcset="https://g.denik.cz/4/ee/policie-hleda-muze-na-fotografiich-v-souvislosti-s-odcizenou-platebni-kartou_denik-120-3x2.jpg 1x, https://g.denik.cz/4/ee/policie-hleda-muze-na-fotografiich-v-souvislosti-s-odcizenou-platebni-kartou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/muzi-se-pokouseli-vybrat-hotovost-z-odcizene-platebni-karty-20191127.html" tabindex="-1" title="číst článek: Muži se pokoušeli vybrat hotovost z odcizené platební karty" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muži se pokoušeli vybrat hotovost z odcizené platební…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/muz-jel-po-dalnici-se-2-promile-alkoholu-v-krvi-20191128.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/d3/policie-silnicni-kontrola-dechova-zkouska-alkoholu-regulovcik_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto. " title="Ilustrační foto. " srcset="https://g.denik.cz/63/d3/policie-silnicni-kontrola-dechova-zkouska-alkoholu-regulovcik_denik-120-3x2.jpg 1x, https://g.denik.cz/63/d3/policie-silnicni-kontrola-dechova-zkouska-alkoholu-regulovcik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/muz-jel-po-dalnici-se-2-promile-alkoholu-v-krvi-20191128.html" tabindex="-1" title="číst článek: Muž jel po dálnici se 2 promile alkoholu v krvi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muž jel po dálnici se 2 promile alkoholu v krvi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/mladik-posprejoval-ruzna-mista-v-boleslavi-hrozi-mu-rok-vezeni-20191126.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/6f/grafiti-za-ktere-muze-jit-mladik-do-vezeni-02_denik-120-3x2.jpg" width="120" height="80" alt="Grafiti, za které může jít mladík do vězení" title="Grafiti, za které může jít mladík do vězení" srcset="https://g.denik.cz/4/6f/grafiti-za-ktere-muze-jit-mladik-do-vezeni-02_denik-120-3x2.jpg 1x, https://g.denik.cz/4/6f/grafiti-za-ktere-muze-jit-mladik-do-vezeni-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/mladik-posprejoval-ruzna-mista-v-boleslavi-hrozi-mu-rok-vezeni-20191126.html" tabindex="-1" title="číst článek: Mladík posprejoval různá místa v Boleslavi. Hrozí mu rok vězení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Mladík posprejoval různá místa v Boleslavi. Hrozí mu…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mladoboleslavska-1-zs-si-rozsiruje-obzory-s-erasmem-20191128.html" tabindex="-1" title="číst článek: Mladoboleslavská 1. ZŠ si rozšiřuje obzory s Erasmem">
			        <h3 class="box-article-title fs16">Mladoboleslavská 1. ZŠ si rozšiřuje obzory s Erasmem</h3>
			    </a>
				<a href="/ctenar-reporter/army-test-best-of-prilakal-sto-sedesat-nadsencu-20191126.html" tabindex="-1" title="číst článek: Army test Best of! přilákal sto šedesát nadšenců">
			        <h3 class="box-article-title fs16">Army test Best of! přilákal sto šedesát nadšenců</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509375681925"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/plisne-mrtve-mysi-inspekce-zavrela-letos-desitky-obchodu-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5c4f0f833eefd1d9312ec9036612c0ac.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/plisne-mrtve-mysi-inspekce-zavrela-letos-desitky-obchodu-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Plísně, mrtvé myši. Inspekce zavřela letos desítky obchodů! PŘEHLED" target="_blank">
                <h3 class="box-article-title fs16">Plísně, mrtvé myši. Inspekce zavřela letos desítky obchodů!…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesko-se-pripravuje-na-vpad-zimy-podivejte-se-kde-bude-snezit-mapy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e99f30b88846486e5044959636e9172d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-se-pripravuje-na-vpad-zimy-podivejte-se-kde-bude-snezit-mapy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Česko se připravuje na vpád zimy! Podívejte se, kde bude sněžit. MAPY" target="_blank">
                <h3 class="box-article-title fs16">Česko se připravuje na vpád zimy! Podívejte se, kde bude…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jitka-cvancarova-zivotopis.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a3/cvancarova-d190516r7p7j1_denik-120-3x2.jpg" width="120" height="80" alt="Jitka Čvančarová" title="Jitka Čvančarová" srcset="https://g.denik.cz/56/a3/cvancarova-d190516r7p7j1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a3/cvancarova-d190516r7p7j1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jitka-cvancarova-zivotopis.html" tabindex="-1" title="číst článek: Životní horská dráha Jitky Čvančarové: Ztráta dítěte, partnerská krize, a pak..."      target="_blank"
>
            <h3 class="box-article-title fs16">Životní horská dráha Jitky Čvančarové: Ztráta dítěte,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-princ-william-krize.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/07/kate-a-william-2019_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton s princem Williamem" title="Kate Middleton s princem Williamem" srcset="https://g.denik.cz/56/07/kate-a-william-2019_denik-120-3x2.jpg 1x, https://g.denik.cz/56/07/kate-a-william-2019_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-princ-william-krize.html" tabindex="-1" title="číst článek: Vévodkyně Kate prosí Williama o odpuštění: Nenávist může zničit celou rodinu!"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Kate prosí Williama o odpuštění: Nenávist…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hugo-haas-zivot.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4d/hugohaasuvod-denik-630_denik-120-3x2.jpg" width="120" height="80" alt="Hugo Haas" title="Hugo Haas" srcset="https://g.denik.cz/120/4d/hugohaasuvod-denik-630_denik-120-3x2.jpg 1x, https://g.denik.cz/120/4d/hugohaasuvod-denik-630_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hugo-haas-zivot.html" tabindex="-1" title="číst článek: Divoký život Hugo Haase: Utekl před jistou smrtí, čekalo ho ale jen utrpení"      target="_blank"
>
            <h3 class="box-article-title fs16">Divoký život Hugo Haase: Utekl před jistou smrtí,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/anna-geislerova-ana-moda-modni-inspirace-20191123.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/65/profimedia-0453053730_denik-120-3x2.jpg" width="120" height="80" alt="Aňa Geislerová" title="Aňa Geislerová" srcset="https://g.denik.cz/120/65/profimedia-0453053730_denik-120-3x2.jpg 1x, https://g.denik.cz/120/65/profimedia-0453053730_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/anna-geislerova-ana-moda-modni-inspirace-20191123.html" tabindex="-1" title="číst článek: Aňa Geislerová: Svou podpisovou zrzavou barvu vlasů vyměnila za platinu"      target="_blank"
>
            <h3 class="box-article-title fs16">Aňa Geislerová: Svou podpisovou zrzavou barvu vlasů…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/4/7/5/8/8/1447588-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">29.10. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/9/4/8/6/1489486-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">28.11. - 28.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/7/9/0/9/1/1479091-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">13.11. - 03.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/0/2/9/6/1490296-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/9/6/5/9/1499659-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 03.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-47021137-wztd7b.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 25 000 Kč">
				       	Gastronomie Kuchař/pizzař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-rucni-balic-46706023-wpq16j.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Ruční balič, 13 350 Kč">
				       	Výroba Ruční balič, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-38776674-wd4rph.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 280 Kč">
				       	Výroba Montážní dělník, 14 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47110611-wseyen.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Asistenti učitelů, 22 000 Kč">
				       	Vzdělávání a školství Asistenti učitelů, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-kvalitari-a-testovaci-47111609-wqdp1q.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Kvalitáři a testovači výrobků, 24 000 Kč">
				       	Výroba Kvalitáři a testovači výrobků, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-47095665-whadpr.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Švadlena, 17 000 Kč">
				       	Řemeslné práce Švadlena, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46011943-wark43.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič vysokozdvižných vozíků, 29 000 Kč">
				       	Doprava a logistika Řidič vysokozdvižných vozíků, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47005501-wbya2p.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 16 500 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 16 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-CR-Sedan-Limuzina-15666031259234810.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-16V-KL-Hatchback-15749541912841618.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia koupeno v D">
			          	Škoda Fabia koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-CR-R-Kombi-15749500833850.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSI-110k-Kombi-15749359998981582.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9SDi-GARA-Sedan-Limuzina-15744387898472786.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-4-TDI-66k-Sedan-Limuzina-1574328466082315.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2i-AMBIEN-Hatchback-1574328466355316.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-DSG-Kombi-156513448878910645.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v I">
			          	Škoda Octavia servisní knížka, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-cr-vyhrev-senzory-klima-37231280.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6TDI CR VÝHŘEV SENZORY KLIMA">
			          	Škoda Octavia 1,6TDI CR VÝHŘEV SENZORY KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-1-2-puretech-110-s-s-feel-seda-32430287.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Aircross 1,2 PureTech 110 S&amp;S Feel šedá">
			          	Citroën C3 Aircross 1,2 PureTech 110 S&amp;S Feel šedá
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2tsi-bohata-vybava-zaruka-km-49311150.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.2TSi BOHATÁ VÝBAVA+ZÁRUKA KM">
			          	Škoda Fabia 1.2TSi BOHATÁ VÝBAVA+ZÁRUKA KM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-xl-1-5-bluehdi-100-feel-bila-32430240.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo XL 1,5 BlueHDI 100 Feel bílá">
			          	Citroën Berlingo XL 1,5 BlueHDI 100 Feel bílá
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-125-kw-navi-digiklima-21884713.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0 TDI-125 kW-NAVI-DIGIKLIMA">
			          	Škoda Superb 2.0 TDI-125 kW-NAVI-DIGIKLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-tdi-25816778.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 2.0 TDI">
			          	Škoda Yeti 2.0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-cr-navi-pdc-odp-dph-37231264.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6TDI CR NAVI,PDC,ODP.DPH">
			          	Škoda Octavia 1,6TDI CR NAVI,PDC,ODP.DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-dsg-1-6-tdi-85-kw-ambition-p-9892361.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia DSG 1,6 TDI / 85 kW Ambition P">
			          	Škoda Octavia DSG 1,6 TDI / 85 kW Ambition P
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-benatky-nad-jizerou-3878785#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Benátky nad Jizerou Prodej domu">
			          	Benátky nad Jizerou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-repov-3878780#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Řepov Prodej domu">
			          	Řepov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kovanec-3877847#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kovanec Prodej domu">
			          	Kovanec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-mlada-boleslav-3877843#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav Prodej bytu 3+kk">
			          	Mladá Boleslav Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolomuty-3877774#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolomuty Prodej domu">
			          	Kolomuty Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kosmonosy-hradistska-3877589#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kosmonosy, Hradišťská Pronájem bytu 3+kk">
			          	Kosmonosy, Hradišťská Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prepere-3877528#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přepeře Prodej domu">
			          	Přepeře Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-charvatce-3877332#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Charvatce Prodej domu">
			          	Charvatce Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_boleslavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//boleslavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html -->
	<!-- https://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html -->
	<script>
		if("https:\/\/boleslavsky.denik.cz\/zlociny-a-soudy\/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html" != window.location.href && "boleslavsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://boleslavsky.denik.cz/zlociny-a-soudy/oba-akteri-krvave-rvacky-tvrdi-ze-se-jen-branili-v-boji-o-zivot-20191128.html'
		    });
		}
	</script>

</body>
</html>
