<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Krimi případy roku 2019 aneb Formule na dálnici nepatří - Boleslavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/VIDEO, FOTOGALERIE/ Nejzajímavější, nejvážnější, nejkurióznější a také úsměvné. Podle těchto kritérií jsme pro vás vybrali případy, kterými se letos…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Boleslavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://boleslavsky.denik.cz/zlociny-a-soudy/krimi-formule-dalnice-2019.html">
	<meta property="og:title" content="Krimi případy roku 2019 aneb Formule na dálnici nepatří">
	<meta property="og:description" content="/VIDEO, FOTOGALERIE/ Nejzajímavější, nejvážnější, nejkurióznější a také úsměvné. Podle těchto kritérií jsme pro vás vybrali případy, kterými se letos museli zabývat středočeští policisté.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Krimi případy roku 2019 aneb Formule na dálnici nepatří">
	<meta name="twitter:description" content="/VIDEO, FOTOGALERIE/ Nejzajímavější, nejvážnější, nejkurióznější a také úsměvné. Podle těchto kritérií jsme pro vás vybrali případy, kterými se letos museli zabývat středočeští policisté.">
	<meta property="og:image" content="https://g.denik.cz/47/0a/dalnice-d4-formule-nahled_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Formule na dálnici D4.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/47/0a/dalnice-d4-formule-nahled_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/47/0a/dalnice-d4-formule-nahled_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-30T12:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://boleslavsky.denik.cz/zlociny-a-soudy/krimi-formule-dalnice-2019.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://boleslavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Boleslavský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/boleslavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://boleslavsky.denik.cz/zlociny-a-soudy/krimi-formule-dalnice-2019.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fboleslavsky.denik.cz%2Fzlociny-a-soudy%2Fkrimi-formule-dalnice-2019.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zlociny-a-soudy/krimi-formule-dalnice-2019.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion boleslavsky_denik">

        <li>
           
            <a href="https://boleslavsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/boleslavsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://boleslavsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zlociny-a-soudy/krimi-formule-dalnice-2019.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Retro:</h3>
            <a href="https://boleslavsky.denik.cz/tema/pohlednice-z-minulosti-bol.html" class="text">Pohlednice z minulosti</a>
            <a href="#close" class="close" data-title="pohlednice-z-minulosti"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Krimi případy roku 2019 aneb Formule na dálnici nepatří</h1>
        <div class="article-info">
                <div class="article-date">dnes 12:00 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/zlociny-a-soudy/krimi-formule-dalnice-2019.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/zlociny-a-soudy/krimi-formule-dalnice-2019.html&text=Krimi%20p%C5%99%C3%ADpady%20roku%202019%20aneb%20Formule%20na%20d%C3%A1lnici%20nepat%C5%99%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fzlociny-a-soudy%2Fkrimi-formule-dalnice-2019.html&subject=Krimi%20p%C5%99%C3%ADpady%20roku%202019%20aneb%20Formule%20na%20d%C3%A1lnici%20nepat%C5%99%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/VIDEO, FOTOGALERIE/ Nejzajímavější, nejvážnější, nejkurióznější a také úsměvné. Podle těchto kritérií jsme pro vás vybrali případy, kterými se letos museli zabývat středočeští policisté.</p>
        
<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video" data-completed="false">
            <video id="video-clanek" 
                class="video-js vjs-default-skin vjs-16-9" 
                data-title="Formule na dálnici D4." 
                data-video="382488843" 
                preload="none" 
                width="630" 
                height="354" 
                paused="true" 
                poster="https://g.denik.cz/47/0a/dalnice-d4-formule-nahled_denik-630-16x9.jpg" 
                controls="controls" 
                playsinline>
                <source src="https://v.denik.cz/2019/09/12/047/dalnice-d4-formule.mp4" type="video/mp4">
            </video>
            <a class="article-multimedium__video-completed" href="/galerie/krimi-pripady-roku-2019.html?photo=1&amp;back=573253115-5858-4">
                <span class="article-multimedium__video-completed-icon">Přejít do galerie</span>
            </a>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/krimi-pripady-roku-2019.html?back=573253115-5858-4&amp;photo=1">
                            <img src="https://g.denik.cz/47/0a/dalnice-d4-formule-nahled_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/47/0a/dalnice-d4-formule-nahled_denik-150-3x2.jpg 1x, https://g.denik.cz/47/0a/dalnice-d4-formule-nahled_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krimi-pripady-roku-2019.html?back=573253115-5858-4&amp;photo=3">
                            <img src="https://g.denik.cz/47/e6/formule-dalnice-d4-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/47/e6/formule-dalnice-d4-02_denik-150-3x2.jpg 1x, https://g.denik.cz/47/e6/formule-dalnice-d4-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krimi-pripady-roku-2019.html?back=573253115-5858-4&amp;photo=4">
                            <img src="https://g.denik.cz/47/1a/formule-dalnice-d4_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/47/1a/formule-dalnice-d4_denik-150-3x2.jpg 1x, https://g.denik.cz/47/1a/formule-dalnice-d4_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/krimi-pripady-roku-2019.html?back=573253115-5858-4&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>26 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Formule na dálnici D4.
        <span class="description-autor">
             | 
            Video: Policie ČR
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Následující řádky dokazují, že se muži zákona ani v roce 2019 nenudili.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Smrt v léčebně</h2>
<p>Mezi nejzávažnější případy patří pochopitelně vraždy. Ani letos se bez nich statistiky středočeských kriminalistů neobejdou. Mezi ty výjimečné patří podzimní vražda v psychiatrické léčebně v Kosmonosích na Boleslavsku. Kriminalisté vyjeli první říjnovou neděli ke čtyřiačtyřicetileté ženě, která byla v léčebně objevena mrtvá. Jednalo se o pacientku ústavu.</p>
<p>Od začátku policisté pracovali s verzí, že na její smrti má podíl další osoba. Tou by podle dostupných informací měla být další pacientka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://boleslavsky.denik.cz/zlociny-a-soudy/ze-sobotni-vrazdy-v-lecebne-kosmonosy-byla-obvinena-zena-20191007.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/4/f6/psychiatricka-nemocnice-kosmonosy_denik-150-3x2.jpg" width="150" height="100" alt="Psychiatrická nemocnice Kosmonosy" title="Psychiatrická nemocnice Kosmonosy" srcset="https://g.denik.cz/4/f6/psychiatricka-nemocnice-kosmonosy_denik-150-3x2.jpg 1x, https://g.denik.cz/4/f6/psychiatricka-nemocnice-kosmonosy_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ze sobotní vraždy v léčebně Kosmonosy byla obviněna žena</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Nařízená soudní pitva nám skutečně prokázala, že žena zemřela násilnou smrtí. Činu se měla dopustit 19letá žena,“ uvedl mluvčí středočeské policie Pavel Truxa.</p>
<p>Podezřelá dívka byla vzata do vazby a policie v šetření případu nadále pokračuje.</p>
<h2 class="pseudo-h3">Z nákladního vozu vyskákali migranti</h2>
<p>V Kolíně překvapili celníky migranti schovaní v jednom nákladním autě. Ti vyskákali z vozu přímo na celnici v Polepské ulici. Jednalo se o čtyři Afgánce, kteří se do kamionu ukryli kdesi na jeho cestě ze Srbska. Když chtěli celníci v Kolíně vozidlo odplombovat, všimli si, že je na něm přeštípnuté lanko. Jakmile otevřeli dveře, vyskočili čtyři muži, které se ihned podařilo zadržet a přivolat cizineckou policii.</p>
<p>Řidič kamionu, který do České republiky vezl nábytek, se podle některých informací na celnici téměř zhroutil. O běžencích s největší pravděpodobností neměl vůbec tušení, čemuž nasvědčuje i fakt, že s kamionem jel normálně k celnímu řízení. Kolínští celníci celý kamion vyložili a zkontrolovali. Další běžence už mezi krabicemi, ve kterých byly rozložené součásti sedacích souprav, neobjevili.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kolinsky.denik.cz/zlociny-a-soudy/policie-zadrzela-v-koline-migranty-20190823.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/22/b1/v-koline-zadrzeli-migranty-09_denik-150-3x2.jpg" width="150" height="100" alt="V  Kolíně zadrželi migranty, vyskákali z kamionu" title="V  Kolíně zadrželi migranty, vyskákali z kamionu" srcset="https://g.denik.cz/22/b1/v-koline-zadrzeli-migranty-09_denik-150-3x2.jpg 1x, https://g.denik.cz/22/b1/v-koline-zadrzeli-migranty-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Policie zadržela v Kolíně migranty, vyskákali z kamionu na celnici</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Zfetovaný stopař</h2>
<p>Zážitek nadosmrti má řidič, který chtěl pomoci jinému člověku při odjezdu z hořovické nemocnice na Berounsku. Začalo to poměrně nevinně: podezřelý muž na parkovišti u hořovické nemocnice požádal řidiče, zda by ho svezl k místnímu vlakovému nádraží. Ten souhlasil a společně nasedli do vozidla. Ale v ten moment se začaly dít věci.</p>
<p>„Když přijeli k výjezdu z areálu nemocnice, musel řidič vystoupit a jít zaplatit parkovné. V tomto momentě „stopař“ přeskočil z místa spolujezdce na místo řidiče, s vozidlem začal ujíždět a prorazil přitom závoru u výjezdu z parkoviště,“ uvedla Lucie Drápková, mluvčí pražských policistů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://berounsky.denik.cz/zlociny-a-soudy/chtel-vzit-stopare-ten-se-auta-zmocnil-a-ujel-s-nim-20191110.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/3/11/dobry-skutek3_denik-150-3x2.jpg" width="150" height="100" alt="Stopař odcizil auto muži, který mu nabídl pomoc." title="Stopař odcizil auto muži, který mu nabídl pomoc." srcset="https://g.denik.cz/3/11/dobry-skutek3_denik-150-3x2.jpg 1x, https://g.denik.cz/3/11/dobry-skutek3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Chtěl vzít stopaře. Ten se auta zmocnil a ujel s ním</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zprvu nikdo nevěděl, kam má bývalý stopař a nynější řidič vlastně namířeno. Jel ale do Prahy, kde potřeboval dotankovat pohonné hmoty. „Hlídka pražské policie projížděla ulicí Strakonická a povšimli si právě přijíždějícího vozidla na benzínovou čerpací stanici, které odpovídalo popisu odcizeného vozidla. Řidič ještě seděl v nastartovaném autě, když policisté služebním vozidlem vytvořili zátaras, aby jim nemohl ujet,“ uvedla Lucie Drábková.</p>
<p>Podezřelý muž tušil, že žádná cesta ze zátarasu není, tak se uchýlil k poslednímu kroku: zamknul se uvnitř auta a odmítl spolupracovat; prý se policistů bojí. Později se ukázalo, proč se zřejmě muži nechtělo bezpečí auta opustit. „Při prohlídce podezřelého bylo nalezeno přes 1 gram krystalické látky, o kterém podezřelý uvedl, že se jedná o pervitin. Policisté u muže provedli test na přítomnost omamných a psychotropních látek v těle s pozitivním výsledkem. Při dalším šetření policisté zjistili, že muž má platnou blokaci řidičského oprávnění,“ uvedla Lucie Drábková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/zlociny-a-soudy/nedaleko-od-prahy-vladne-strach-gang-vykrada-rodinne-domy-20191227.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/40/ctk-zlodej-lupic-vloupani-ilustr-galerie-980_denik-150-3x2.jpg" width="150" height="100" alt="Vloupání. Ilustrační foto. " title="Vloupání. Ilustrační foto. " srcset="https://g.denik.cz/63/40/ctk-zlodej-lupic-vloupani-ilustr-galerie-980_denik-150-3x2.jpg 1x, https://g.denik.cz/63/40/ctk-zlodej-lupic-vloupani-ilustr-galerie-980_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nedaleko od Prahy vládne strach: gang vykrádá rodinné domy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Drog se týká případ dvou bratrů z Příbramska. Oba byli obviněni z drogových deliktů, ovšem spolu nesouvisejících. Každý měl svoji vlastní drogovou specializaci: jeden kokain, druhý marihuanu a pervitin.</p>
<p>Policistům se podařilo zjistit osobu, která byla na Příbramsku zřejmě největším dealerem této látky. Zadrželi ho přímo při předávce drogy. Zatím muži prokázali prodej asi 200 gramů kokainu. „Při prohlídkách kriminalisté nalezli přes 20 gramů bílé krystalické látky, dále finanční hotovost, digitální váhu a nepoužité sáčky takzvané gramáčky. Věci měl uschované ve vozidle a v garáži. Muž je nyní stíhán vazebně,“ uvedla policejní mluvčí Monika Schindlová.</p>
<p>I na jeho bratra si policie posvítila. Minimálně od roku 2017 pěstoval v rodinném domě konopí. Při domovní prohlídce policisté našli 48 květináčů s touto rostlinou a další pomůcky. Muž ale přišel s výmluvou, že je jen zahrádkář. „Dotyčný tvrdil, že pěstování mu je koníčkem a rostlina se mu vzhledově velmi líbí,“ potvrdila Monika Schindlová s tím, že kriminalisté muži navíc prokázali i distribuci pervitinu.</p>
<p>Sourozencům hrozí za zločin nedovolené výroby a jiného nakládání s omamnými a psychotropními látkami a s jedy až 10 let vězení.</p>
<h2 class="pseudo-h3">V domově seniorů zmizely miliony</h2>
<p>Zpronevěra zpravidla nepatří mezi zločiny, které budí rozsáhlejší pozornost mimo nejbližší okolí hlavních aktérů. Neteče krev ani se neobjevují vypjaté momenty. To už musí mít na kontě hodně nul nebo jiné mimořádné okolnosti, aby vyvolala rozruch. Právě to se stalo v případě finančního maléru v jednom z domovů seniorů Středočeského kraje v Červeném mlýně ve Všestudech na Mělnicku. Ukázalo se, že chybí 15 milionů korun. Včetně peněz v součtu milionů, které si na takzvaných depozitních účtech u svého poskytovatele sociálních služeb uložili klienti.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://melnicky.denik.cz/zpravy_region/v-domove-senioru-nezmizelo-11-milionu-korun-ale-pres-15-20191212.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/31/9c/vsestudy-domov-senioru-cerveny-mlyn_denik-150-3x2.jpg" width="150" height="100" alt="Domov seniorů Červený mlýn ve Všestudech." title="Domov seniorů Červený mlýn ve Všestudech." srcset="https://g.denik.cz/31/9c/vsestudy-domov-senioru-cerveny-mlyn_denik-150-3x2.jpg 1x, https://g.denik.cz/31/9c/vsestudy-domov-senioru-cerveny-mlyn_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V domově seniorů nezmizelo 11 milionů korun, ale přes 15</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Na problém upozornilo rozhodnutí krajských radních, kteří v červenci zcela nečekaně odvolali ředitele domova. Učinili tak ve chvíli, kdy spíš ještě jen tušili, než by věděli přesně, co se stalo.  Signál přišel z organizace Rybka starající se o děti s postižením, v jejímž čele stál stejný muž. Tam se objevila podivná účetní operace, nicméně peníze nakonec při kontrole nechyběly. Podezření však vedlo ke kontrole i v domově seniorů a tam už to bylo jinak. Prvotní krajská prověrka naznačila, že chybí nejméně 11 300 547 Kč. Peníze měly být k dispozici v hotovosti, avšak nebyly. Šetření kriminalistů pak upřesnilo výši způsobené škody na 15 milionů. Kam se peníze poděly, podle informací Deníku není jasné. Po několika měsících byl nicméně obviněn z trestného činu právě bývalý ředitel. Získat jeho vyjádření se médiím nepodařilo.</p>
<p>Vyšetřování případu i nadále pokračuje.</p>
<h2 class="pseudo-h3">Osudová záměna zbraní při airsoftu</h2>
<p>Asi nejpodivuhodnější případ se stal v lesích u Milovic. V říjnu roku 2018 tam došlo k postřelení jednoho muže při airsoftové hře, kdy po sobě skupiny lidí střílí z téměř neškodných zbraní. To, jak k celé události došlo, spadá do kategorie událostí s titulkem To nevymyslíš.</p>
<p>Jeden ze stovek hráčů, kteří se celé akce účastnili, si vzal sebou i svoji legálně drženou pistoli. Jednalo se o policistu, který byl v té době mimo službu, a nejednalo se o služební zbraň. Pistole mu vypadla z kapsy a našel ji jiný z hráčů. Ten ji v domnění, že se jedná o airsoftovou pistoli běžně používanou při hře, zvedl a vystřelil.</p>
<p>Bohužel shodou okolností po svém bratrovi. Zasáhl jej do hrudi a vážně jej zranil. Postřelený muž se později ze svého zranění naštěstí vyléčil. Policisté případ po osmi měsících odložili s tím, že střelba po bratrovi nebyla trestným činem. „Podezřelý osmadvacetiletý muž jednal ve skutkovém omylu. A to s ohledem na okolnosti a místo nálezu zbraně, kdy se důvodně domníval, že se jedná o airsoftovou zbraň,“ řekla policejní mluvčí Petra Potočná.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/zpravy_region/hasici-na-stedry-den-vysvobodili-muze-uvezneneho-v-bance-20191229.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/21/credit-card-851502-1920_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/42/21/credit-card-851502-1920_denik-150-3x2.jpg 1x, https://g.denik.cz/42/21/credit-card-851502-1920_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hasiči na Štědrý den vysvobodili muže uvězněného v bance</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Případ však ještě nekončí pro policistu, který zbraň s ostrými náboji na hřišti ztratil. „Spisový materiál byl dále postoupen na Generální inspekci bezpečnostních sborů k prověření možné trestní odpovědnosti majitele střelné zbraně za nedbalostní těžké ublížení na zdraví,“ doplnila Potočná.</p>
<h2 class="pseudo-h3">Ochromená nemocnice</h2>
<p>Je to jen pár dnů, kdy se odehrál případ napadení počítačového systému benešovské nemocnice. „„Nemocniční počítačový systém byl v noci zásadně napaden počítačovým kryptovirem,“ potvrdil mluvčí nemocnice Petr Ballek. Několik dnů byla nemocnice zcela ochromena a žádala potencionální pacienty, aby vyhledali jiná zdravotnická zařízení v regionu. Případ se stal ve středu 11. prosince a jako první začala 17. prosince fungovat zdejší porodnice.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/zpravy_region/nemocnici-sklatil-virus-zautocil-na-pocitace-20191211.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/d7/benesov-nemocnice-vjezd-areal_denik-150-3x2.jpg" width="150" height="100" alt="Vjezd do areálu benešovské nemocnice, jejíž provoz ochromil 11. prosince 2019 počítačový kryptovirus, který napadl nemocniční počítačový systém." title="Vjezd do areálu benešovské nemocnice, jejíž provoz ochromil 11. prosince 2019 počítačový kryptovirus, který napadl nemocniční počítačový systém." srcset="https://g.denik.cz/2/d7/benesov-nemocnice-vjezd-areal_denik-150-3x2.jpg 1x, https://g.denik.cz/2/d7/benesov-nemocnice-vjezd-areal_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nemocnici sklátil virus. Zaútočil na počítače</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Volební podvod</h2>
<p>Podivuhodné věci se děly v souvislosti s volbami v Chlístovicích na Kutnohorsku. Dvě členky okrskové komise během voleb přivezly při návratu z výjezdu s přenosnou volební urnou nejméně sedm hlasů za občany, kteří vůbec nevolili. Celkový počet mohl být přitom ještě vyšší, protože seznam lidí, za nimiž skutečně měly jet, byl zpětně falšován. Byť se jejich falšování prokázalo, případ se k soudu vůbec nedostal. Státní zástupce totiž sám řízení zastavil a stanovil zkušební dobu 16 měsíců, což je jakási obdoba podmíněného propuštění. Místní tak museli k volbám znovu. V nich zvítězili komunisté a svůj post obhájil dosavadní starosta Jaroslav Douda (KSČM), který údajně o počínání žen musel vědět.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kutnohorsky.denik.cz/zlociny-a-soudy/v-pripadu-zmanipulovanych-voleb-v-chlistovicich-padla-dve-obvineni-20190115.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/24/4b/reportaz-o-nezkazene-chlistovicke-moralce_denik-150-3x2.jpg" width="150" height="100" alt="Obecní úřad v Chlístovicích." title="Obecní úřad v Chlístovicích." srcset="https://g.denik.cz/24/4b/reportaz-o-nezkazene-chlistovicke-moralce_denik-150-3x2.jpg 1x, https://g.denik.cz/24/4b/reportaz-o-nezkazene-chlistovicke-moralce_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V případu zmanipulovaných voleb v Chlístovicích padla dvě obvinění</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Muž, který nikomu nechybí</h2>
<p>Už více než šest let pátrají policisté po totožnosti mrtvoly muže, kterého našel v lese ve stanu u Lašovic na Rakovnicku myslivec. Bezúspěšně. Pátrání po totožnosti komplikuje kriminalistům nejen to, že muž neměl u sebe žádné doklady, ale i fakt, že byl relativně zdravý.</p>
<p>Rozvod? Problémy v rodině? Dluhy? Důvodů, proč muž žil v lese ve stanu, se nabízí mnoho. Kriminalistům se zatím nedaří dostat na stopu pro zjištění identity nalezeného muže. V okolí ho nikdo neznal, neviděl, navíc u sebe neměl žádné doklady totožnosti. Kriminalisté ve stanu našli pouze deníček s poznámkami: Míša, Ríša, Kája a u data 7. září pak další tři slova: „auto, Kladno, nedodat“. Pravděpodobně se tak nejedná o cizince.</p>
<p>„Nenalezli jsme v okolí ohniště ani odpadky. Jednou z verzí tak je, že muž pracoval pro někoho v lese, na stavbě. Ale to zase vyvrací stav, ve kterém byl muž nalezen neoholen, zanedbán a částečně podvyživený,“ uvedl vedoucí kriminální policie v Rakovníku Pavel Kodad.</p>
<p>Muž byl starý v rozmezí od 28 do 40 let, měřil 182 centimetrů a vážil 43 kilogramů. Zemřel pravděpodobně na podchlazení.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rakovnicky.denik.cz/zpravy_region/kdo-je-mrtvy-muz-kriminaliste-stale-patraji-20190612.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/48/3b/3457605-exported_denik-150-3x2.jpg" width="150" height="100" alt="Takto nějak by měl vypadat nalezený muž 19. 10. 2013 u obce Lašovice." title="Takto nějak by měl vypadat nalezený muž 19. 10. 2013 u obce Lašovice." srcset="https://g.denik.cz/48/3b/3457605-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/48/3b/3457605-exported_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kdo je mrtvý muž? Kriminalisté stále pátrají</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Formule na dálnici</h2>
<p>Na závěr jsme si nechali dva případy, při jejichž šetření musely i policistům cukat koutky úst.</p>
<p>Těžko si představit, jaké pocity asi zažívali řidiči na dálnici D4 mezi Příbramí a Dobříší, když je začala předjíždět opravdová červená formule. Jízdu formule zachytili řidiči na video, které se dostalo do rukou příbramské policie. Ti už znají totožnost pětačtyřicetiletého pilota formule. Ve správním řízení mu za uvedené jednání hrozí pokuta od pěti do deseti tisíc korun a zákaz řízení od šesti měsíců do jednoho roku.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pribramsky.denik.cz/zlociny-a-soudy/policiste-vypatrali-ridice-formule-na-d4-20191108.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/47/1a/formule-dalnice-d4_denik-150-3x2.jpg" width="150" height="100" alt="Formule na dálnici D4." title="Formule na dálnici D4." srcset="https://g.denik.cz/47/1a/formule-dalnice-d4_denik-150-3x2.jpg 1x, https://g.denik.cz/47/1a/formule-dalnice-d4_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Policisté vypátrali řidiče formule na D4</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>O tom, že se nevyplácí být mstitelem, se přesvědčil v Kladně muž, který chtěl potrestat neukázněnou řidičku. Ta parkovala s vozem částečně na chodníku. Sám přivolal strážníky. Hlídka na místě zjistila, že vozidlo částečně blokuje chodník a ztěžuje průjezd ulicí. Pak si ale všimla oranžovou barvou nastříkaného kříže na kapotě a části blatníku. Barva byla ještě mokrá.</p>
<p>Na dotaz strážníků, zda neví, kdo škodu na vozidle způsobil, odpověděl oznamovatel popravdě, že on. „Muže rozčililo, že někdo vozidlo odstavil takovým způsobem a chtěl ho tak vytrestat, aby příště parkoval jak má,“ podotkla mluvčí MP Kladno Alena Purkytová. Strážníci sehnali nakonec majitelku vozidla. Trest ale nedostane jen ona, ale i oznamovatel, kterému se jeho počínání nevyplatí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kladensky.denik.cz/zlociny-a-soudy/muz-chtel-potrestat-neukaznenou-ridicku-nakonec-vsak-potrestal-sam-sebe-20191120.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/20/fd/muz-chtel-potrestat-neukaznenou-ridicku-nakonec-vsak-potrestal-sam-sebe_denik-150-3x2.jpg" width="150" height="100" alt="Na vůz oznamovatel udělal oranžový kříž." title="Na vůz oznamovatel udělal oranžový kříž." srcset="https://g.denik.cz/20/fd/muz-chtel-potrestat-neukaznenou-ridicku-nakonec-vsak-potrestal-sam-sebe_denik-150-3x2.jpg 1x, https://g.denik.cz/20/fd/muz-chtel-potrestat-neukaznenou-ridicku-nakonec-vsak-potrestal-sam-sebe_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Muž chtěl potrestat neukázněnou řidičku, nakonec však potrestal sám sebe</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>


<div class="section-article-autor fs16" >
    Autor:  Redakce
</div></section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.733902,14.143083&hl=cs&sll=49.733902,14.143083&z=9&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/zlociny-a-soudy/krimi-formule-dalnice-2019.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/zlociny-a-soudy/krimi-formule-dalnice-2019.html&text=Krimi%20p%C5%99%C3%ADpady%20roku%202019%20aneb%20Formule%20na%20d%C3%A1lnici%20nepat%C5%99%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fzlociny-a-soudy%2Fkrimi-formule-dalnice-2019.html&subject=Krimi%20p%C5%99%C3%ADpady%20roku%202019%20aneb%20Formule%20na%20d%C3%A1lnici%20nepat%C5%99%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: zbraň" href="/tagy/zbran-336.html">zbraň, </a></li>
                    <li><a title="Štítek: policie" href="/tagy/policie-8.html">policie, </a></li>
                    <li><a title="Štítek: les" href="/tagy/les-1213.html">les, </a></li>
                    <li><a title="Štítek: Kladno" href="/tagy/kladno-645.html">Kladno, </a></li>
                    <li><a title="Štítek: Kolín" href="/tagy/kolin-2167.html">Kolín, </a></li>
                    <li><a title="Štítek: okres Příbram" href="/tagy/okres-pribram-63638.html">okres Příbram, </a></li>
                    <li><a title="Štítek: KSČM" href="/tagy/kscm-330.html">KSČM, </a></li>
                    <li><a title="Štítek: Kosmonosy" href="/tagy/kosmonosy-643.html">Kosmonosy, </a></li>
                    <li><a title="Štítek: GIBS" href="/tagy/gibs-5883.html">GIBS, </a></li>
                    <li><a title="Štítek: Cizinecká policie" href="/tagy/cizinecka-policie-51576.html">Cizinecká policie</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3331412796,2646369029,2435920342,1544077143,108386085,281694351,2791313102,1394098403,1220506463"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/vanocni-stromky-na-namestich-se-rozzari-i-letos-20191125.html"  title="číst článek: Vánoční stromky na náměstích se rozzáří i letos" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/24/obrazem-vanocni-strom-se-rozsvitil-na-staromestskem-namesti-vystaviste-nabizi-trhy-17_denik-210-3x2.jpg" width="210" height="140" alt="Rozsvěcení vánočního stromu se konalo první adventní neděli na Staroměstském náměstí v Mladé Boleslavi." title="Rozsvěcení vánočního stromu se konalo první adventní neděli na Staroměstském náměstí v Mladé Boleslavi." srcset="https://g.denik.cz/4/24/obrazem-vanocni-strom-se-rozsvitil-na-staromestskem-namesti-vystaviste-nabizi-trhy-17_denik-210-3x2.jpg 1x, https://g.denik.cz/4/24/obrazem-vanocni-strom-se-rozsvitil-na-staromestskem-namesti-vystaviste-nabizi-trhy-17_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vanocni-strom-se-rozsvitil-na-staromestskem-namesti.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/vanocni-stromky-na-namestich-se-rozzari-i-letos-20191125.html"      
>
            <h3 class="box-article-title fs20">Vánoční stromky na náměstích se rozzáří i letos</h3>
            <h4 class="box-article-perex fs16">Advent začíná už za týden a s tím se pojí také nejrůznější adventní, chcete-li vánoční, trhy nebo…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/zmeny-duchody-rodicovska-minimalni-mzda-20191229.html"  title="číst článek: Rok 2020 a peníze? Leden přinese vyšší důchody i rodičovskou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/c8/seniori-duchodci-finance-duchod-penize_denik-210-3x2.jpg" width="210" height="140" alt="Senioři a finance - Ilustrační foto" title="Senioři a finance - Ilustrační foto" srcset="https://g.denik.cz/1/c8/seniori-duchodci-finance-duchod-penize_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c8/seniori-duchodci-finance-duchod-penize_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rok-2020-a-penize-leden-prinese-vyssi-duchody-i-rodicovskou.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/zmeny-duchody-rodicovska-minimalni-mzda-20191229.html"      
>
            <h3 class="box-article-title fs20">Rok 2020 a peníze? Leden přinese vyšší důchody i rodičovskou</h3>
            <h4 class="box-article-perex fs16">V novém roce si finančně polepší senioři a lidé pečující o nejmenší děti. Naopak na vyšší výdaje…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-5-bluehdi-130-s-s-man6-f-xtr-32430189.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/32430189_1/1573809137" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-5-bluehdi-130-s-s-man6-f-xtr-32430189.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Citroën Berlingo</h3>
		                   	<div>1,5 BlueHDI 130 S&amp;S MAN6…</div>
		                	<div class="service-box-strong">494 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/ford-escort/limuzina/benzin/ford-escort-1-1-gl-31872.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00031872_1/1534838488" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-escort/limuzina/benzin/ford-escort-1-1-gl-31872.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford Escort</h3>
		                   	<div>1.1 GL</div>
		                	<div class="service-box-strong">168 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-1-2-pt-110-man6-origins-bila-32430312.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/32430312_1/1573742316" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-1-2-pt-110-man6-origins-bila-32430312.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Citroën C3 Aircross</h3>
		                   	<div>1,2 PT 110 MAN6 Origins…</div>
		                	<div class="service-box-strong">433 400 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/boleslavsky-magistrat-ma-na-silvestra-nekolik-omezeni-20191230.html"  title="číst článek: Boleslavský magistrát má na Silvestra několik omezení" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/ad/mlada-boleslav-magistrat-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Budova magistrátu v Mladé Boleslavi." title="Budova magistrátu v Mladé Boleslavi." srcset="https://g.denik.cz/4/ad/mlada-boleslav-magistrat-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/4/ad/mlada-boleslav-magistrat-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/boleslavsky-magistrat-ma-na-silvestra-nekolik-omezeni-20191230.html"      
>
            <h3 class="box-article-title fs20">Boleslavský magistrát má na Silvestra několik omezení</h3>
            <h4 class="box-article-perex fs16">Silvestr je sice normální pracovní den, boleslavský magistrát ale významně upravuje otevírací…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostatni-specialiste-v-47476779-wdk14d.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ostatní specialisté v oblasti techniky Specialisté</h3>
				       	<div>Ostatní specialisté v…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47479603-w52sad.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Administrativní pracovník</h3>
				       	<div>Řídící pracovníci v…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-47474151-we8fev.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Mechanici a opraváři osobních automobilů</h3>
				       	<div>Mechanici a opraváři…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/michal-dalecky-blanik-svet-hlavou-dama-kral-princip-slasti-labyrint.html"  title="číst článek: Herec Michal Dalecký: Vykopl jsem dveře, natočil záběr a jel k porodu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/ae/brno-michal-dalecky-ara-6_denik-210-3x2.jpg" width="210" height="140" alt="Michal Dalecký." title="Michal Dalecký." srcset="https://g.denik.cz/50/ae/brno-michal-dalecky-ara-6_denik-210-3x2.jpg 1x, https://g.denik.cz/50/ae/brno-michal-dalecky-ara-6_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/michal-dalecky-blanik-svet-hlavou-dama-kral-princip-slasti.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy-z-ceska/michal-dalecky-blanik-svet-hlavou-dama-kral-princip-slasti-labyrint.html"      
>
            <h3 class="box-article-title fs20">Herec Michal Dalecký: Vykopl jsem dveře, natočil záběr a jel k porodu</h3>
            <h4 class="box-article-perex fs16">Herec Michal Dalecký (36) se proslavil díky sitcomu Kancelář Blaník. Nyní se s ním na obrazovkách…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/prvni-stredocech-roku-opet-dostane-deset-tisic-uz-bez-dohadovani-20191229.html"  title="číst článek: První Středočech roku opět dostane deset tisíc. Už bez dohadování" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/6c/baby-957194-1920_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/2/6c/baby-957194-1920_denik-210-3x2.jpg 1x, https://g.denik.cz/2/6c/baby-957194-1920_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/narozeni-ditete.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/prvni-stredocech-roku-opet-dostane-deset-tisic-uz-bez-dohadovani-20191229.html"      
>
            <h3 class="box-article-title fs20">První Středočech roku opět dostane deset tisíc. Už bez dohadování</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Desetitisícový dar pro první středočeské miminko roku chystá kraj i pro rok 2020 –…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-mlada-boleslav-s-k-neumanna-3883703#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15298/img_5dee8e56e5cd20.90100627.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-mlada-boleslav-s-k-neumanna-3883703#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mladá Boleslav, S. K. Neumanna">Mladá Boleslav, S. K.…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">7 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-benatky-nad-jizerou-drazicka-3883533#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14334/img_5dee0d3cc421c1.98605121.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-benatky-nad-jizerou-drazicka-3883533#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Benátky nad Jizerou, Dražická">Benátky nad Jizerou,…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 190 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-2-1-bakov-nad-jizerou-komenskeho-sady-3883065#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5dea5bb7377e27.55563757.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-2-1-bakov-nad-jizerou-komenskeho-sady-3883065#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bakov nad Jizerou, Komenského sady">Bakov nad Jizerou,…</h3>
		       			<div>Prodej domu 2+1</div>
		       			<div class="service-box-strong">3 499 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/zlaty-hattrick-nasich-gymnastek-ze-sokola-benatky-20191219.html"  title="číst článek: Zlatý hattrick našich gymnastek ze Sokola Benátky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/21/gymnastky-z-benatek-01_denik-210-3x2.jpg" width="210" height="140" alt="Gymnastky z Benátek" title="Gymnastky z Benátek" srcset="https://g.denik.cz/4/21/gymnastky-z-benatek-01_denik-210-3x2.jpg 1x, https://g.denik.cz/4/21/gymnastky-z-benatek-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/gymnastky-z-benatek.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/ctenar-reporter/zlaty-hattrick-nasich-gymnastek-ze-sokola-benatky-20191219.html"      
>
            <h3 class="box-article-title fs20">Zlatý hattrick našich gymnastek ze Sokola Benátky</h3>
            <h4 class="box-article-perex fs16">V sobotu 14. prosince se benátecké gymnastky účastnily posledních závodů toho roku a to…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/obrazem-za-betlemy-z-hrncirskeho-dvoru-jezdi-lide-i-ze-zahranici-20191229.html"  title="číst článek: OBRAZEM: Za betlémy z Hrnčířského dvoru jezdí lidé i ze zahraničí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/79/vystava-betlemu-v-hrncirskem-dome-zviretice-38_denik-210-3x2.jpg" width="210" height="140" alt="Z výstavy betlémů v Hrnčířském domě Zvířetice." title="Z výstavy betlémů v Hrnčířském domě Zvířetice." srcset="https://g.denik.cz/4/79/vystava-betlemu-v-hrncirskem-dome-zviretice-38_denik-210-3x2.jpg 1x, https://g.denik.cz/4/79/vystava-betlemu-v-hrncirskem-dome-zviretice-38_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vystava-betlemu-v-hrncirskem-dome-zviretice.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 82
        </a>

        </div>
        <a href="/kultura_region/obrazem-za-betlemy-z-hrncirskeho-dvoru-jezdi-lide-i-ze-zahranici-20191229.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Za betlémy z Hrnčířského dvoru jezdí lidé i ze zahraničí</h3>
            <h4 class="box-article-perex fs16">Do mladoboleslavských Zvířetic se za místní výstavou betlémů vydávají tisíce lidí. Expozice se…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/fibrilace-sini-zdravi-srdce-20191223.html"  title="číst článek: Fibrilace síní. Nemoc, která snižuje kvalitu života a může postihnout kohokoliv" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/05/srdce-fibrilace_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/05/srdce-fibrilace_denik-210-3x2.jpg 1x, https://g.denik.cz/1/05/srdce-fibrilace_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dejte-pozor-na-sve-srdce.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy-z-ceska/fibrilace-sini-zdravi-srdce-20191223.html"      
>
            <h3 class="box-article-title fs20">Fibrilace síní. Nemoc, která snižuje kvalitu života a může postihnout kohokoliv</h3>
            <h4 class="box-article-perex fs16">Fibrilace síní je nejčastější poruchou srdečního rytmu a počet pacientů nadále stoupá. Může…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/silvestrovska-verejna-doprava-bude-zcela-jina-nez-obvykle-20191229.html"  title="číst článek: Silvestrovská veřejná doprava bude zcela jiná než obvykle" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/b0/silvestrovska-verejna-doprava-bude-zcela-jina-nez-obvykle-06_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/2/b0/silvestrovska-verejna-doprava-bude-zcela-jina-nez-obvykle-06_denik-210-3x2.jpg 1x, https://g.denik.cz/2/b0/silvestrovska-verejna-doprava-bude-zcela-jina-nez-obvykle-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/silvestrovska-verejna-doprava-bude-zcela-jina-nez-obvykle.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/silvestrovska-verejna-doprava-bude-zcela-jina-nez-obvykle-20191229.html"      
>
            <h3 class="box-article-title fs20">Silvestrovská veřejná doprava bude zcela jiná než obvykle</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Ne úplně po paměti mohu lidé jezdit veřejnou dopravou i poté, co se již stala…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/bozena-mertlova-taburetky-siju-s-tim-aby-podporovaly-konkretni-energii-caker-20191228.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'boleslavsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/27/bozena-mertlova-lide-odvedle-04_denik-210-3x2.jpg" width="210" height="140" alt="Marie Mertlová." title="Marie Mertlová." srcset="https://g.denik.cz/4/27/bozena-mertlova-lide-odvedle-04_denik-210-3x2.jpg 1x, https://g.denik.cz/4/27/bozena-mertlova-lide-odvedle-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/bozena-mertlova-taburetky-siju-s-tim-aby-podporovaly-konkretni-energii-caker-20191228.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'boleslavsky.denik.cz'})">
                <h3 class="box-article-title fs20">Božena Mertlová: Taburetky šiju s tím, aby podporovaly konkrétní energii čaker</h3>
                <h4 class="box-article-perex fs16">S Boženou Mertlovou jsme se setkali na vánočním jarmarku Hanky Vybíralové, kde prezentovala své…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/nedaleko-od-prahy-vladne-strach-gang-vykrada-rodinne-domy-20191227.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/40/ctk-zlodej-lupic-vloupani-ilustr-galerie-980_denik-120-3x2.jpg" width="120" height="80" alt="Vloupání. Ilustrační foto. " title="Vloupání. Ilustrační foto. " srcset="https://g.denik.cz/63/40/ctk-zlodej-lupic-vloupani-ilustr-galerie-980_denik-120-3x2.jpg 1x, https://g.denik.cz/63/40/ctk-zlodej-lupic-vloupani-ilustr-galerie-980_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/nedaleko-od-prahy-vladne-strach-gang-vykrada-rodinne-domy-20191227.html" tabindex="-1" title="číst článek: Nedaleko od Prahy vládne strach: gang vykrádá rodinné domy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nedaleko od Prahy vládne strach: gang vykrádá rodinné…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/bomba-v-obchodnim-centru-nebyla-oznamovatelka-si-ji-vymyslela-20191222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/63/policie-pes-psovod_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/63/policie-pes-psovod_denik-120-3x2.jpg 1x, https://g.denik.cz/50/63/policie-pes-psovod_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/bomba-v-obchodnim-centru-nebyla-oznamovatelka-si-ji-vymyslela-20191222.html" tabindex="-1" title="číst článek: Bomba v obchodním centru nebyla, oznamovatelka si ji vymyslela" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bomba v obchodním centru nebyla, oznamovatelka si ji…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/ctyrlety-trest-pro-seniora-za-terorismus-plati-potvrdil-nejvyssi-soud-20191218.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/39/stredocesky-soud-terorismus-vlak-zeleznice-boleslav-bakov-jizerou-bezdez-bela-bezdezem-balda-17_denik-120-3x2.jpg" width="120" height="80" alt="Obviněný jednasedmdesátiletý senior Jaromír Balda ve středu 9. ledna 2019 u Krajského soudu v Praze." title="Obviněný jednasedmdesátiletý senior Jaromír Balda ve středu 9. ledna 2019 u Krajského soudu v Praze." srcset="https://g.denik.cz/4/39/stredocesky-soud-terorismus-vlak-zeleznice-boleslav-bakov-jizerou-bezdez-bela-bezdezem-balda-17_denik-120-3x2.jpg 1x, https://g.denik.cz/4/39/stredocesky-soud-terorismus-vlak-zeleznice-boleslav-bakov-jizerou-bezdez-bela-bezdezem-balda-17_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/ctyrlety-trest-pro-seniora-za-terorismus-plati-potvrdil-nejvyssi-soud-20191218.html" tabindex="-1" title="číst článek: Čtyřletý trest pro seniora za terorismus platí, potvrdil Nejvyšší soud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čtyřletý trest pro seniora za terorismus platí,…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zlaty-hattrick-nasich-gymnastek-ze-sokola-benatky-20191219.html" tabindex="-1" title="číst článek: Zlatý hattrick našich gymnastek ze Sokola Benátky">
			        <h3 class="box-article-title fs16">Zlatý hattrick našich gymnastek ze Sokola Benátky</h3>
			    </a>
				<a href="/ctenar-reporter/predvanocni-podekovani-pedagogum-20191214.html" tabindex="-1" title="číst článek: Předvánoční poděkování pedagogům">
			        <h3 class="box-article-title fs16">Předvánoční poděkování pedagogům</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375681925"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jidelnicek-pro-navrat-do-formy-po-vanocich-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3c558d9d850e4f3c76a10308c6929d36.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jidelnicek-pro-navrat-do-formy-po-vanocich-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jídelníček pro návrat do formy po Vánocích" target="_blank">
                <h3 class="box-article-title fs16">Jídelníček pro návrat do formy po Vánocích</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/drama-v-berline-utocnik-prepadl-kavarnu-starbucks-a-zacal-tam-strilet.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/85752d2837d4793aba6c01a75a42a3d9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/drama-v-berline-utocnik-prepadl-kavarnu-starbucks-a-zacal-tam-strilet.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Drama v Berlíně! Útočník vtrhl do kavárny Starbucks a začal tam střílet" target="_blank">
                <h3 class="box-article-title fs16">Drama v Berlíně! Útočník vtrhl do kavárny Starbucks a začal…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-techto-mobilech-konci-whatsapp-zjistete-zda-mezi-nimi-neni-i-vas.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/023502c34bc395fc5732a3d389ff7dbe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-techto-mobilech-konci-whatsapp-zjistete-zda-mezi-nimi-neni-i-vas.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V těchto mobilech končí WhatsApp! Zjistěte, zda mezi nimi není i váš" target="_blank">
                <h3 class="box-article-title fs16">V těchto mobilech končí WhatsApp! Zjistěte, zda mezi nimi…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-zavet.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/86/gott-d191207yjj761_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/86/gott-d191207yjj761_denik-120-3x2.jpg 1x, https://g.denik.cz/56/86/gott-d191207yjj761_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-zavet.html" tabindex="-1" title="číst článek: Podivné změny v závěti Karla Gotta: Tajemství si vzal do hrobu!"      target="_blank"
>
            <h3 class="box-article-title fs16">Podivné změny v závěti Karla Gotta: Tajemství si vzal…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/agata-pracharova-rodina.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d1/pracharova-d191104hgtuz1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Prachařová" title="Agáta Prachařová" srcset="https://g.denik.cz/56/d1/pracharova-d191104hgtuz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d1/pracharova-d191104hgtuz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/agata-pracharova-rodina.html" tabindex="-1" title="číst článek: Prachařová o tchyni: Vztah máme skvělej. Neřešíme, co se dělo s Kubou"      target="_blank"
>
            <h3 class="box-article-title fs16">Prachařová o tchyni: Vztah máme skvělej. Neřešíme, co…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/marie-terezie-milovaneho-frantiska-poznala-uz-v-peti-letech-meli-spolu-16-deti-20191230.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/9c/marie-d191230lun6a1_denik-120-3x2.jpg" width="120" height="80" alt="Marie Terezie s chotěm Františkem a dětmi" title="Marie Terezie s chotěm Františkem a dětmi" srcset="https://g.denik.cz/120/9c/marie-d191230lun6a1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9c/marie-d191230lun6a1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/marie-terezie-milovaneho-frantiska-poznala-uz-v-peti-letech-meli-spolu-16-deti-20191230.html" tabindex="-1" title="číst článek: Marie Terezie: Milovaného Františka poznala už v pěti letech, měli spolu 16 dětí"      target="_blank"
>
            <h3 class="box-article-title fs16">Marie Terezie: Milovaného Františka poznala už v pěti…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/sylva-darek-pro-mamu-20201227.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/23/udelejte-si-cas-na-sebe_denik-120-3x2.jpg" width="120" height="80" alt="Udělejte si čas na sebe" title="Udělejte si čas na sebe" srcset="https://g.denik.cz/120/23/udelejte-si-cas-na-sebe_denik-120-3x2.jpg 1x, https://g.denik.cz/120/23/udelejte-si-cas-na-sebe_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/sylva-darek-pro-mamu-20201227.html" tabindex="-1" title="číst článek: Sylva: Pod vánočním stromkem jsem doslova sekla do živého, čas už ale nevrátím"      target="_blank"
>
            <h3 class="box-article-title fs16">Sylva: Pod vánočním stromkem jsem doslova sekla do…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/1/2/1/8/1481218-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">30.12. - 30.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/7/8/4/3/1537843-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">27.12. - 08.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">30.12. - 30.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/0/2/9/6/1490296-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.11. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-47474151-we8fev.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 16 280 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47474567-w3r894.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 13 500 Kč">
				       	Výroba Montážní dělník, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-psycholog-47479281-wjgdpv.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Psycholog, 21 070 Kč">
				       	Zdravotnictví Psycholog, 21 070 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-specialiste-v-47476775-wuny5t.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ostatní specialisté v oblasti techniky Specialista, 30 000 Kč">
				       	Ostatní specialisté v oblasti techniky Specialista, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-44554119-wne4fc.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 26 000 Kč">
				       	Zdravotnictví Lékař, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-45825045-w7f185.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 350 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47477539-wfrmsb.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 17 800 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47474435-wpxfz7.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 500 Kč">
				       	Výroba Montážní dělník, 14 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-KLIM-Kombi-156624065345636.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi-Ghi-Kombi-1569347528786135.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo koupeno v CZ, nehavarované">
			          	Ford Mondeo koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0TDCi-AUT-MPV-1569069979047640.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy koupeno v I">
			          	Ford Galaxy koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-20TDCI-FULL-MPV-156546568400576.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Ford S-Max první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25i-TOP-Hatchback-15233166916122194.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v D">
			          	Ford Fiesta servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-5-i-MPV-15777018950941676.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max ">
			          	Ford S-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-Trend-1-1-5-Hatchback-15729529739892144.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
			          	Ford Fiesta první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-0-TDCi-96-Van-Minibus-15777037352091844.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
			          	Ford Transit první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-1-2-pt-110-man6-origins-bila-32430312.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Aircross 1,2 PT 110 MAN6 Origins bílá">
			          	Citroën C3 Aircross 1,2 PT 110 MAN6 Origins bílá
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c5-aircross/suv/nafta/citroen-c5-aircross-1-5-bluehdi-130-s-s-man6-feel-32430303.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C5 Aircross 1,5 BlueHDI 130 S&amp;S MAN6 FEEL">
			          	Citroën C5 Aircross 1,5 BlueHDI 130 S&amp;S MAN6 FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-scirocco/kupe/benzin/volkswagen-scirocco-1-4tsi-1-maj-serviska-xenony-49311068.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Scirocco 1.4TSi 1.MAJ,SERVISKA,XENONY">
			          	Volkswagen Scirocco 1.4TSi 1.MAJ,SERVISKA,XENONY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-140ps-xenony-tazne-zar-37231274.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0TDI 140PS XENONY TAŽNÉ ZAŘ">
			          	Škoda Superb 2,0TDI 140PS XENONY TAŽNÉ ZAŘ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-70-kw-ambition-p-9892539.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 70 kW Ambition P">
			          	Škoda Fabia TSI 1,0 TSI / 70 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-5-bluehdi-100-feel-xtr-pisk-32430279.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo 1,5 BlueHDI 100 Feel XTR písk">
			          	Citroën Berlingo 1,5 BlueHDI 100 Feel XTR písk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech-82-feel-zelena-ai-32430182.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 1,2 Puretech 82 Feel zelená,ai">
			          	Citroën C3 1,2 Puretech 82 Feel zelená,ai
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/suv/nafta/volvo-xc60-2-0d3-perfektni-stav-zaruka-km-49310982.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC60 2.0D3 PERFEKTNÍ STAV,ZÁRUKA KM">
			          	Volvo XC60 2.0D3 PERFEKTNÍ STAV,ZÁRUKA KM
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-2-1-bakov-nad-jizerou-komenskeho-sady-3883065#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bakov nad Jizerou, Komenského sady Prodej domu 2+1">
			          	Bakov nad Jizerou, Komenského sady Prodej domu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-mlada-boleslav-tr-vaclava-klementa-3881883#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav, tř. Václava Klementa Pronájem bytu 2+kk">
			          	Mladá Boleslav, tř. Václava Klementa Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-mlada-boleslav-s-k-neumanna-3881866#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav, S. K. Neumanna Pronájem bytu 2+kk">
			          	Mladá Boleslav, S. K. Neumanna Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klaster-hradiste-nad-jizerou-3881533#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Klášter Hradiště nad Jizerou Prodej domu">
			          	Klášter Hradiště nad Jizerou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-mlada-boleslav-na-radouci-3881491#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav, Na Radouči Pronájem bytu 1+kk">
			          	Mladá Boleslav, Na Radouči Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-kosmonosy-tesnovska-3881472#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kosmonosy, Těšnovská Pronájem domu">
			          	Kosmonosy, Těšnovská Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-mlada-boleslav-havlickova-3881456#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav, Havlíčkova Pronájem bytu 3+1">
			          	Mladá Boleslav, Havlíčkova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lustenice-husova-3881437#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Luštěnice, Husova Prodej domu">
			          	Luštěnice, Husova Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_boleslavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//boleslavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://boleslavsky.denik.cz/zlociny-a-soudy/krimi-formule-dalnice-2019.html -->
	<!-- https://boleslavsky.denik.cz/zlociny-a-soudy/krimi-formule-dalnice-2019.html -->
	<script>
		if("https:\/\/boleslavsky.denik.cz\/zlociny-a-soudy\/krimi-formule-dalnice-2019.html" != window.location.href && "boleslavsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://boleslavsky.denik.cz/zlociny-a-soudy/krimi-formule-dalnice-2019.html'
		    });
		}
	</script>

</body>
</html>
