
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'boleslavsky.denik.cz',
		'rubrikaTitle': 'Rady dětem i rodičům',
		'rubrikaName': 'vitejte-zpet-ve-skole-rady',
		'template': 'clanek',
		'title': "Budiž (umělé) světlo: Jaký má ale vliv na děti?",
		'tag': ["denní světlo", "spánek", "hormon"],
		'author': 'autor externí',
		'publishedDateTime': "2021-09-09T05:00:00+02:00",
    	'modifiedDateTime': "2021-09-09T05:00:00+02:00",
		'articleID': 557099902,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "557099902-21364-4",
		'image': 'https://g.denik.cz/1/4b/durable-svetlo-02_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/boleslavsky.denik.cz\/galerie\/svetlo-je-jednim-ze-zakladnich-faktoru-naseho-blahobytu.html?photo=1&back=557099902-21364-4",
			'images': [
					{
						'url': 'https://g.denik.cz/1/4b/durable-svetlo-02_denik-150-3x2.jpg',
						'description': "Světlo je jedním ze základních faktorů našeho blahobytu",
						'source': "se svolením společnosti Durable"
					},
					{
						'url': 'https://g.denik.cz/1/fd/durable-svetlo-03_denik-150-3x2.jpg',
						'description': "Světlo je jedním ze základních faktorů našeho blahobytu",
						'source': "se svolením společnosti Durable"
					},
					{
						'url': 'https://g.denik.cz/1/1b/durable-svetlo-06_denik-150-3x2.jpg',
						'description': "Světlo je jedním ze základních faktorů našeho blahobytu",
						'source': "se svolením společnosti Durable"
					},
					{
						'url': 'https://g.denik.cz/1/79/durable-svetlo-05_denik-150-3x2.jpg',
						'description': "Světlo je jedním ze základních faktorů našeho blahobytu",
						'source': "se svolením společnosti Durable"
					},
					{
						'url': 'https://g.denik.cz/1/ce/durable-svetlo-07_denik-150-3x2.jpg',
						'description': "Světlo je jedním ze základních faktorů našeho blahobytu",
						'source': "se svolením společnosti Durable"
					},
					{
						'url': 'https://g.denik.cz/1/6b/durable-svetlo-04_denik-150-3x2.jpg',
						'description': "Světlo je jedním ze základních faktorů našeho blahobytu",
						'source': "se svolením společnosti Durable"
					}
			],
			'count': 6,
			'count-page': 7,
			'count-foto': 6,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/boleslavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://boleslavsky.denik.cz/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://boleslavsky.denik.cz/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html",
            "name": "www.denik.cz",
            "headline": "Budiž (umělé) světlo: Jaký má ale vliv na děti?",
            "description": "Denní světlo je jednou z věcí, kterou nevnímáme, protože ho bereme jako samozřejmost. Přesto bychom měli přemýšlet o důležitosti světla pro naše zdraví. Studie ukazují, že světlo je jedním ze základních faktorů našeho blahobytu.",
            "articleBody":
                    "Nevnímáme, že až 90 procent svého času trávíme ve vnitřních prostorech, kde je umělé osvětlení a trpíme tak nedostatkem přirozeného denního světla.\nJen pro představu - za slunečného dne získáváme 100…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/4b/durable-svetlo-02_denik-630-16x9.jpg",
                "description":"světlo je jedním ze základních faktorů našeho blahobytu",
                "name":"světlo je jedním ze základních faktorů našeho blahobytu"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-09T05:00:00+02:00",
            "dateModified": "2021-09-08T13:57:53+02:00",
            "datePublished": "2021-09-09T05:00:00+02:00",
            "keywords": "null",
            "genre": "Rady dětem i rodičům",
            "author": {
                "@type": "Person",
                "name": "autor externí"
            },
            "editor": {
                "@type": "Person",
                "name": "autor externí"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://boleslavsky.denik.cz/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Boleslavský deník",
                "item": "https:\/\/boleslavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Rady dětem i rodičům",
                "item": "https:\/\/boleslavsky.denik.cz\/vitejte-zpet-ve-skole-rady\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Budiž (umělé) světlo: Jaký má ale vliv na děti?",
                "item": "https:\/\/boleslavsky.denik.cz\/vitejte-zpet-ve-skole-rady\/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Budiž (umělé) světlo: Jaký má ale vliv na děti? - Boleslavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Denní světlo je jednou z věcí, kterou nevnímáme, protože ho bereme jako samozřejmost. Přesto bychom měli přemýšlet o důležitosti světla pro naše zdraví.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://boleslavsky.denik.cz/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631713789/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="světlo, lux, svícení, oči, LED">
    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Boleslavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://boleslavsky.denik.cz/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html">
	<meta property="og:title" content="Budiž (umělé) světlo: Jaký má ale vliv na děti?">
	<meta property="og:description" content="Denní světlo je jednou z věcí, kterou nevnímáme, protože ho bereme jako samozřejmost. Přesto bychom měli přemýšlet o důležitosti světla pro naše zdraví. Studie ukazují, že světlo je jedním ze základních faktorů našeho blahobytu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Budiž (umělé) světlo: Jaký má ale vliv na děti?">
	<meta name="twitter:description" content="Denní světlo je jednou z věcí, kterou nevnímáme, protože ho bereme jako samozřejmost. Přesto bychom měli přemýšlet o důležitosti světla pro naše zdraví. Studie ukazují, že světlo je jedním ze základních faktorů našeho blahobytu.">
	<meta property="og:image" content="https://g.denik.cz/1/4b/durable-svetlo-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="světlo je jedním ze základních faktorů našeho blahobytu">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/4b/durable-svetlo-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/4b/durable-svetlo-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">
    <meta property="article:published_time" content="2021-09-09T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-09-09T05:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631709091.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-235ca8c24469-special-predsevzetiMenu-1631709091.css">

    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631709091.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631536249.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://boleslavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Boleslavský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fboleslavsky.denik.cz%2Fvitejte-zpet-ve-skole-rady%2Fbudiz-umele-svetlo-jaky-ma-vliv-na-deti.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fboleslavsky.denik.cz%2Fvitejte-zpet-ve-skole-rady%2Fbudiz-umele-svetlo-jaky-ma-vliv-na-deti.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://boleslavsky.denik.cz/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/boleslavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://boleslavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://boleslavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://boleslavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://boleslavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://boleslavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://boleslavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://boleslavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://boleslavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://boleslavsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://boleslavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>






<div class="predsevzeti-menu">
    <div>
        <a class="predsevzeti-menu__logo" href="/vitejte-zpet-ve-skole/">
            <img width="140" height="140" alt="Připravte se na léto" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#logo">
        </a>
    </div>

    <div class="predsevzeti-menu__menu">
        <div class="predsevzeti-menu__box">
            <div class="predsevzeti-menu__box">
                <h1 class="predsevzeti-menu__title">Vítejte zpět ve škole</h1>
                <h2 class="predsevzeti-menu__subtitle">Užijte si školní rok s Deníkem</h2>
            </div>
            <a class="predsevzeti-menu__stamp" href="/predsevzeti2021/">
                Všechna předsevzetí &gt;&nbsp;&nbsp;&nbsp;
                <img width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="predsevzeti-menu__menu-ul">
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-hlasky/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#hlasky" alt="Hlášky a&amp;nbsp;historky">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Hlášky a&nbsp;historky</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link active" href="/vitejte-zpet-ve-skole-rady/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#rady" alt="Rady dětem i&amp;nbsp;rodičům">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Rady dětem i&nbsp;rodičům</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-lakadla/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#lakadla" alt="Lákadla pro&amp;nbsp;školáky">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Lákadla pro&nbsp;školáky</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-z-lavic/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#z-lavic" alt="Ze školních lavic">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Ze školních lavic</div>
                    </a>
                </li>
        </ul>

        <p class="predsevzeti-menu__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz navíc získáte výhodné benefity. <a class="predsevzeti-menu__promo-btn" href="/predplatne/?f=112" target="_blank" rel="noopener nofollow">Koupit předplatné &gt;</a></p>
    </div>
</div>

        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/teplo-energie-vyuctovani-druzstva-20210913.html">
            <h3 class="vyzva-ctenarum__title">Vyúčtování za teplo:</h3>
            <span class="vyzva-ctenarum__text">Čeká ho výrazná změna. Bytová družstva se zlobí</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Budiž (umělé) světlo: Jaký má ale vliv na děti?</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">9.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1.jpg" width="75" height="75" alt="autor externí" title="autor externí" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1.jpg 1x, https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                autor
                                externí
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html&text=Budi%C5%BE%20%28um%C4%9Bl%C3%A9%29%20sv%C4%9Btlo%3A%20Jak%C3%BD%20m%C3%A1%20ale%20vliv%20na%20d%C4%9Bti%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fvitejte-zpet-ve-skole-rady%2Fbudiz-umele-svetlo-jaky-ma-vliv-na-deti.html&subject=Budi%C5%BE%20%28um%C4%9Bl%C3%A9%29%20sv%C4%9Btlo%3A%20Jak%C3%BD%20m%C3%A1%20ale%20vliv%20na%20d%C4%9Bti%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Denní světlo je jednou z věcí, kterou nevnímáme, protože ho bereme jako samozřejmost. Přesto bychom měli přemýšlet o důležitosti světla pro naše zdraví. Studie ukazují, že světlo je jedním ze základních faktorů našeho blahobytu.</p>

<div class="article-multimedium">
        <a href="/galerie/svetlo-je-jednim-ze-zakladnich-faktoru-naseho-blahobytu.html?photo=1&amp;back=557099902-21364-4">
            <img src="https://g.denik.cz/1/4b/durable-svetlo-02_denik-630-16x9.jpg" width="630" height="354" alt="světlo je jedním ze základních faktorů našeho blahobytu" title="světlo je jedním ze základních faktorů našeho blahobytu" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/4b/durable-svetlo-02_denik-630-16x9.jpg 1x, https://g.denik.cz/1/4b/durable-svetlo-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/svetlo-je-jednim-ze-zakladnich-faktoru-naseho-blahobytu.html?back=557099902-21364-4&amp;photo=2">
                            <img src="https://g.denik.cz/1/fd/durable-svetlo-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/fd/durable-svetlo-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fd/durable-svetlo-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/svetlo-je-jednim-ze-zakladnich-faktoru-naseho-blahobytu.html?back=557099902-21364-4&amp;photo=3">
                            <img src="https://g.denik.cz/1/1b/durable-svetlo-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/1b/durable-svetlo-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1b/durable-svetlo-06_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/svetlo-je-jednim-ze-zakladnich-faktoru-naseho-blahobytu.html?back=557099902-21364-4&amp;photo=4">
                            <img src="https://g.denik.cz/1/79/durable-svetlo-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/79/durable-svetlo-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/79/durable-svetlo-05_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/svetlo-je-jednim-ze-zakladnich-faktoru-naseho-blahobytu.html?back=557099902-21364-4&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        světlo je jedním ze základních faktorů našeho blahobytu
        <span class="description-autor">
             | 
            Foto: se svolením společnosti Durable
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Nevnímáme, že až 90 procent svého času trávíme ve vnitřních prostorech, kde je umělé osvětlení a trpíme tak nedostatkem přirozeného denního světla.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Jen pro představu - za slunečného dne získáváme 100 000 luxů, během zamračeného dne 10 000 luxů a ve vnitřních prostorech jen 500 luxů. </p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-rady/pisme-zase-rukou-mozek-vam-bude-vdecny.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/9c/man-593333-1920_denik-150-3x2.jpg" width="150" height="100" alt="Zapsat si něco do notesu je úlevné i pro naše oči, které často celé dny civí do svítících obrazovek a displejů" title="Zapsat si něco do notesu je úlevné i pro naše oči, které často celé dny civí do svítících obrazovek a displejů" loading="lazy" srcset="https://g.denik.cz/1/9c/man-593333-1920_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9c/man-593333-1920_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Pišme zase rukou! Mozek vám bude vděčný</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Neuvědomujeme si, že přirozené světlo je dynamické od východu do západu slunce, zatím co umělé světlo je fixní. Světlo – to přirozené i umělé – je nedělitelnou součástí naších životů a měli bychom mu věnovat více pozornosti.</p>
<h2 class="pseudo-h3">A co děti?</h2>
<p>Často se zamýšlíme nad důležitostí světla v kancelářích, provozovnách a pracovním prostředí. Nezapomínáme přitom na děti? Jejich zdravý vývoj závisí na mnoha vnějších faktorech. A ne všechny dokážeme ovlivnit.</p>
<p>Umíme dětem koupit správné boty, sportovní pomůcky, školní brašnu, psací stůl a postel. Umíme jim neustále připomínat, aby nevisely na mobilech, počítačích a tabletech. Umíme toho pro ně udělat mnoho. Myslíme taky na světlo, při kterém doma dělají úkoly nebo čtou?</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-rady/deti-musi-pochopit-proc-jist-zdrave.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/92/hamburger_obezita_jidlo_rychle_obcerstveni_denik-150-3x2.jpg" width="150" height="100" alt="Děti tloustnou, jejich jídelníček postrádá ovoce a zeleninu" title="Děti tloustnou, jejich jídelníček postrádá ovoce a zeleninu" loading="lazy" srcset="https://g.denik.cz/1/92/hamburger_obezita_jidlo_rychle_obcerstveni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/92/hamburger_obezita_jidlo_rychle_obcerstveni_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Děti musí pochopit, proč jíst zdravě. Podívejte se na jídelníček od specialistky</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Nestačí mávnout rukou s tím, že mají lampičku postavenou ze správné strany a že stejně většinou nepracují pod umělým světlem. Většinu školního roku jsou dny krátké a děti si svítit na sešity a učebnice musí. A my musíme mít na paměti, že pro ně je umělé osvětlení stejně tak důležité jako to přirozené.</p>
<p>Světlo LED lamp nabízí podobný účinek jako denní světlo, čemuž říkáme biologicky účinné světlo. Tuto technologii přinášejí na psací a pracovní stoly lampy Luctra německé společnosti Durable, za kterou stojí stoletá tradice a zkušenosti.</p>
<h2 class="pseudo-h3">Pozor na spánkový deficit</h2>
<p>Ve spolupráci s německým neurologem Dr. Dietrem Kunzem, který se zaměřuje na poruchy spánku, Durable provedl klinickou studii, která prokázala, že lampy Luctra mají pozitivní vliv na správnou produkci hormonu melatoninu v průběhu dne.</p>
<p>Melatonin je také známý pod pojmem spánkový hormon a je pro zdravý spánek nepostradatelný. Tvoří se podle přirozeného spánkového rytmu, který ovlivňuje právě střídání dne a noci, úsvitu a soumraku. A jak víme, pro zdravý vývoj dětí je kvalitní spánek jednou z priorit. V medicíně je spánkový hormon melatonin v současnosti považován za nejspolehlivější ukazatel vlivu světla na lidi.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-rady/zivotni-styl-ceskych-deti-lepsi-nez-si-myslime.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ed/shutterstock-186259436_denik-150-3x2.jpg" width="150" height="100" alt="Životní styl" title="Životní styl" loading="lazy" srcset="https://g.denik.cz/1/ed/shutterstock-186259436_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ed/shutterstock-186259436_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Životní styl českých dětí: lepší, než si myslíme</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Dospělý člověk zvládá spánkový deficit několik nocí, ale u dětí a dospívajících nedostatek spánku způsobuje velmi silné pocity fyzického diskomfortu, který může vyústit do oslabené imunity a náchylnosti k virovým a bakteriálním infekcím.</p>
<p>V rámci studie byli účastníci vystaveni během pěti večerů jednomu z pěti různých světelných scénářů. Biologická účinnost osvětlení byla měřena na základě obsahu melatoninu ve slinách. Kromě vzorků slin účastníci hodnotili vizuální pohodlí různých světelných scénářů. Ukázalo se, že správné umělé biologicky účinné světlo má blahodárný vliv na subjektivní dobré pocity po spánku.</p>
<p>Zní to až paradoxně, ale nejen z uvedené studie vyplývá, že světlo pozitivně ovlivňuje spánek, i když je v noci tma. Děti si často potrpí na malou tlumenou lampičku rozsvícenou po celou noc. Když je světlo pro ně tak důležité v noci, co teprve přes den? Platí staré dobré budiž světlo. Vlastně platí budiž dobré světlo.</p>
<p class="rastr-sedy-l"><strong>Září patří dětem</strong> <br> Předplaťte si <a href="https://www.denik.cz/predplatne/" target="_blank" rel="noopener">Deník.cz</a> a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu Hobby s dětmi, plnou rad a tipů, jak kvalitně trávit čas se svými dětmi.</p>
<p><strong>Autor: Radim Černý</strong></p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">9.9.2021</span>
    
    <a href="/diskuse/nova/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/vitejte-zpet-ve-skole-rady/budiz-umele-svetlo-jaky-ma-vliv-na-deti.html&text=Budi%C5%BE%20%28um%C4%9Bl%C3%A9%29%20sv%C4%9Btlo%3A%20Jak%C3%BD%20m%C3%A1%20ale%20vliv%20na%20d%C4%9Bti%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fvitejte-zpet-ve-skole-rady%2Fbudiz-umele-svetlo-jaky-ma-vliv-na-deti.html&subject=Budi%C5%BE%20%28um%C4%9Bl%C3%A9%29%20sv%C4%9Btlo%3A%20Jak%C3%BD%20m%C3%A1%20ale%20vliv%20na%20d%C4%9Bti%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: denní světlo" href="/tagy/denni-svetlo-80074.html">denní světlo, </a></li>
                    <li><a title="Štítek: spánek" href="/tagy/spanek-2121.html">spánek, </a></li>
                    <li><a title="Štítek: hormon" href="/tagy/hormon-17462.html">hormon</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="415904430,55316299,3767286144,4229961628,1861196459,2485633699,3044812666,2525227554,4148494125"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/kultura_region/obrazem-openair-koncert-na-karmeli-si-vzal-s-kolegy-na-starost-marian-vojtko-202.html"  title="číst článek: OBRAZEM: Openair koncert Na Karmeli si vzal s kolegy na starost Marian Vojtko" tabindex="-1" >
        <img src="https://g.denik.cz/4/49/obrazem-openair-koncert-na-karmeli-si-vzal-s-kolegy-na-starost-marian-vojtko-24_denik-210-3x2.jpg" width="210" height="140" alt="Koncert čtyř tenorů v Mladé Boleslavi." title="Koncert čtyř tenorů v Mladé Boleslavi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/49/obrazem-openair-koncert-na-karmeli-si-vzal-s-kolegy-na-starost-marian-vojtko-24_denik-210-3x2.jpg 1x, https://g.denik.cz/4/49/obrazem-openair-koncert-na-karmeli-si-vzal-s-kolegy-na-starost-marian-vojtko-24_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/koncert-ctyr-tenoru-v-mlade-boleslavi.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>
        <a class="box-article-perex fs16" href="/kultura_region/obrazem-openair-koncert-na-karmeli-si-vzal-s-kolegy-na-starost-marian-vojtko-202.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Openair koncert Na Karmeli si vzal s kolegy na starost Marian Vojtko</h3>
            Koncert čtyř tenorů - Mariana Vojtka, Pavla Vítka, Jana Kříže a Michala Bragagnolo se v zahradě…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/z-regionu/obrazem-chuligany-museli-na-dni-s-izs-pacifikovat-tezkoodenci-20210915.html"  title="číst článek: OBRAZEM: Chuligány museli na Dni s IZS pacifikovat těžkooděnci" tabindex="-1" >
        <img src="https://g.denik.cz/42/9f/den-s-izs-v-podebradech-ve-stredu-15-zari-2021-09_denik-210-3x2.jpg" width="210" height="140" alt="Ze Dne s IZS v Poděbradech ve středu 15. září 2021." title="Ze Dne s IZS v Poděbradech ve středu 15. září 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/9f/den-s-izs-v-podebradech-ve-stredu-15-zari-2021-09_denik-210-3x2.jpg 1x, https://g.denik.cz/42/9f/den-s-izs-v-podebradech-ve-stredu-15-zari-2021-09_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/den-s-izs-v-podebradech-ve-stredu-15-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/obrazem-chuligany-museli-na-dni-s-izs-pacifikovat-tezkoodenci-20210915.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Chuligány museli na Dni s IZS pacifikovat těžkooděnci</h3>
            Den s Integrovaným záchranným systémem se na kolonádě v Poděbradech konal ve středu 15. září.…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/ostre-sledovane-kaceni-v-mlade-boleslavi-na-saharu-se-vydaji-drevorubci-20210914.html"  title="číst článek: Ostře sledované kácení v Mladé Boleslavi. Na Saharu se vydají dřevorubci" tabindex="-1" >
        <img src="https://g.denik.cz/4/34/mlada-boleslav-les-sahara-07_denik-210-3x2.jpg" width="210" height="140" alt="V pondělí 13. září 2021 se rozhodlo o zahájení těžby ještě v září na schůzce zástupců magistrátu, příměstské části a firmy, která kácení i odvoz dřeva zajistí." title="V pondělí 13. září 2021 se rozhodlo o zahájení těžby ještě v září na schůzce zástupců magistrátu, příměstské části a firmy, která kácení i odvoz dřeva zajistí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/34/mlada-boleslav-les-sahara-07_denik-210-3x2.jpg 1x, https://g.denik.cz/4/34/mlada-boleslav-les-sahara-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/mlada-boleslav-les-sahara.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/ostre-sledovane-kaceni-v-mlade-boleslavi-na-saharu-se-vydaji-drevorubci-20210914.html"  >
            <h3 class="box-article-title fs20">Ostře sledované kácení v Mladé Boleslavi. Na Saharu se vydají dřevorubci</h3>
            /FOTOGALERIE/ V lese na Sahaře v Mladé Boleslavi začne ve středu 15. září kácení suchých a…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-osobnosti/debata-deniku-dane-finance-babis-bartos-fiala-20210915.html"  title="číst článek: Víme, jak na dluh, tvrdí Fiala a Bartoš. Říkají nesmysly, opáčil Babiš" tabindex="-1" >
        <img src="https://g.denik.cz/1/40/predvolebni-lidri_denik-210-3x2.jpg" width="210" height="140" alt="Zleva: Andrej Babiš (ANO), Petr Fiala (ODS), Ivan Bartoš (Piráti)" title="Zleva: Andrej Babiš (ANO), Petr Fiala (ODS), Ivan Bartoš (Piráti)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/40/predvolebni-lidri_denik-210-3x2.jpg 1x, https://g.denik.cz/1/40/predvolebni-lidri_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kandidati-na-premiera-andrej-babis-ivan-bartos-petr-fiala.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-osobnosti/debata-deniku-dane-finance-babis-bartos-fiala-20210915.html"  >
            <h3 class="box-article-title fs20">Víme, jak na dluh, tvrdí Fiala a Bartoš. Říkají nesmysly, opáčil Babiš</h3>
            V páté debatě Deníku zazněl jednoznačný závazek tří kandidátů na premiéra: Daně se zvyšovat…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/jak-se-cizinci-bavi-a-na-cem-si-pochutnaji-zajemcum-to-predstavi-festival-202109.html"  title="číst článek: Jak se cizinci baví a na čem si pochutnají? Zájemcům to představí festival" tabindex="-1" >
        <img src="https://g.denik.cz/46/94/ochutnej-kus-sveta-festival-kultur-a-tradicnich-jidel-olympia-plzen-21_denik-210-3x2.jpg" width="210" height="140" alt="Festival kultur a tradičních jídel v Olympii Plzeň" title="Festival kultur a tradičních jídel v Olympii Plzeň" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/94/ochutnej-kus-sveta-festival-kultur-a-tradicnich-jidel-olympia-plzen-21_denik-210-3x2.jpg 1x, https://g.denik.cz/46/94/ochutnej-kus-sveta-festival-kultur-a-tradicnich-jidel-olympia-plzen-21_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/festival-kultur-a-tradicnich-jidel-v-olympii-plzen.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/jak-se-cizinci-bavi-a-na-cem-si-pochutnaji-zajemcum-to-predstavi-festival-202109.html"  >
            <h3 class="box-article-title fs20">Jak se cizinci baví a na čem si pochutnají? Zájemcům to představí festival</h3>
            Zvyky a tradice menšin žijících na Mladoboleslavsku mohou zájemci nejen poznávat, ale doslova i…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/detske-rybarske-zavody-prilakaly-novacky-ale-i-ostrilene-rybare-20210915.html"  title="číst článek: Dětské rybářské závody přilákaly nováčky ale i ostřílené rybáře" tabindex="-1" >
        <img src="https://g.denik.cz/4/93/rybarske-zavody-mlada-boleslav-12_denik-210-3x2.jpg" width="210" height="140" alt="Z rybářských závodů v Mladé Boleslavi" title="Z rybářských závodů v Mladé Boleslavi" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/93/rybarske-zavody-mlada-boleslav-12_denik-210-3x2.jpg 1x, https://g.denik.cz/4/93/rybarske-zavody-mlada-boleslav-12_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/z-rybarskych-zavodu-v-mlade-boleslavi.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/detske-rybarske-zavody-prilakaly-novacky-ale-i-ostrilene-rybare-20210915.html"  >
            <h3 class="box-article-title fs20">Dětské rybářské závody přilákaly nováčky ale i ostřílené rybáře</h3>
            /FOTOGALERIE/ V sobotu 11. září se uskutečnily tradiční rybářské závody, kde si svůj první ale…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/covid-za-dluh-az-tolik-nemuze-20210914.html"  title="číst článek: Covid za dluh až tolik nemůže" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Dlouhý" title="Vladimír Dlouhý" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/covid-za-dluh-az-tolik-nemuze-20210914.html"  >
            <h3 class="box-article-title fs20">Covid za dluh až tolik nemůže</h3>
            Proč dluh tolik roste? Na první pohled jasná odpověď - kvůli covidu. To ale není pravda!
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/volby-ps-2021-osobnosti/kandidati-volby-kompletni-seznam-202109.html"  title="číst článek: Podívejte se, kdo kandiduje u vás. Deník přináší kompletní seznam pro volby" tabindex="-1" >
        <img src="https://g.denik.cz/1/44/volby-2021_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/44/volby-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/1/44/volby-2021_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volby-2021-vznik-novych-stran.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-osobnosti/kandidati-volby-kompletni-seznam-202109.html"  >
            <h3 class="box-article-title fs20">Podívejte se, kdo kandiduje u vás. Deník přináší kompletní seznam pro volby</h3>
            Už jen pár dní zbývá do voleb do Poslanecké sněmovny, které se uskuteční v pátek 8. října a v…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal_region/magna-vyzrala-v-benatkach-na-soupere-i-horko-a-vyhlizi-dalsi-vyzvu-20210914.html"  title="číst článek: ZAMĚSTNANECKÁ LIGA: Magna vyzrála v Benátkách na soupeře i horko a vyhlíží Most" tabindex="-1" >
        <img src="https://g.denik.cz/4/5e/img-3976zamestn-benatky_denik-210-3x2.jpg" width="210" height="140" alt="Zaměstnanecká liga Deníku, turnaj v Benátkách nad Jizerou, 14. září 2021" title="Zaměstnanecká liga Deníku, turnaj v Benátkách nad Jizerou, 14. září 2021" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/5e/img-3976zamestn-benatky_denik-210-3x2.jpg 1x, https://g.denik.cz/4/5e/img-3976zamestn-benatky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/turnaj-zamestnanecke-ligy-deniku-v-benatkach.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 68
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/magna-vyzrala-v-benatkach-na-soupere-i-horko-a-vyhlizi-dalsi-vyzvu-20210914.html"  >
            <h3 class="box-article-title fs20">ZAMĚSTNANECKÁ LIGA: Magna vyzrála v Benátkách na soupeře i horko a vyhlíží Most</h3>
            /FOTOGALERIE/ Tráva pod nohama doslova hořela. Pokračující horké léto v kombinaci s umělým…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top15">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-rady/maminky-se-boji-ze-selhaly-kdyz-je-dite-jine-nez-ostatni.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f6/adhd-foto-shutterstock_denik-120-3x2.jpg" width="120" height="80" alt="ADHD" title="ADHD" loading="lazy" srcset="https://g.denik.cz/1/f6/adhd-foto-shutterstock_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f6/adhd-foto-shutterstock_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-rady/" title="Rubrika Rady dětem i rodičům" >
            
            Rady dětem i rodičům
        </a>
    

        </div>
        <a href="/vitejte-zpet-ve-skole-rady/maminky-se-boji-ze-selhaly-kdyz-je-dite-jine-nez-ostatni.html" tabindex="-1" title="číst článek: Matky se bojí, že selhaly, když je dítě jiné než ostatní" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Matky se bojí, že selhaly, když je dítě jiné než ostatní</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top15">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-rady/vyhledat-psychologa-neni-ostuda.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6b/shutterstock-1669051054_denik-120-3x2.jpg" width="120" height="80" alt="Psychologický dopad karantény může být rozsáhlý" title="Psychologický dopad karantény může být rozsáhlý" loading="lazy" srcset="https://g.denik.cz/1/6b/shutterstock-1669051054_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6b/shutterstock-1669051054_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-rady/" title="Rubrika Rady dětem i rodičům" >
            
            Rady dětem i rodičům
        </a>
    

        </div>
        <a href="/vitejte-zpet-ve-skole-rady/vyhledat-psychologa-neni-ostuda.html" tabindex="-1" title="číst článek: Vyhledat psychologa není ostuda" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Vyhledat psychologa není ostuda</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-rady/ceske-deti-jsou-tluste.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8d/715343-obezita-deti_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/8d/715343-obezita-deti_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8d/715343-obezita-deti_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-rady/" title="Rubrika Rady dětem i rodičům" >
            
            Rady dětem i rodičům
        </a>
    

        </div>
        <a href="/vitejte-zpet-ve-skole-rady/ceske-deti-jsou-tluste.html" tabindex="-1" title="číst článek: České děti jsou tlusté. Pandemie koronaviru dlouhodobý trend ještě posílila" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">České děti jsou tlusté. Pandemie koronaviru dlouhodobý trend ještě posílila</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/detske-rybarske-zavody-prilakaly-novacky-ale-i-ostrilene-rybare-20210915.html" tabindex="-1" title="číst článek: Dětské rybářské závody přilákaly nováčky ale i ostřílené rybáře">
			        <h3 class="ugc-promo__article-title">Dětské rybářské závody přilákaly nováčky ale i ostřílené rybáře</h3>
			    </a>
				<a href="/ctenar-reporter/boleslavsky-plavec-david-verner-je-vitezem-ceskeho-poharu-v-dalkovem-plavani-202.html" tabindex="-1" title="číst článek: Boleslavský plavec David Verner je vítězem Českého poháru v dálkovém plavání">
			        <h3 class="ugc-promo__article-title">Boleslavský plavec David Verner je vítězem Českého poháru v dálkovém plavání</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c7dd98b1818a83a772fadef0179ae00d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b585fc44884dfc552585b35f5ab312c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-dokonale-a-chutne-vyuzit-i-nadmernou-urodu-ovoce-ze-zahrady-20210916.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/92dc5b95cd580ad375223ef7b8448072.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-dokonale-a-chutne-vyuzit-i-nadmernou-urodu-ovoce-ze-zahrady-20210916.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak dokonale a chutně využít i nadměrnou úrodu ovoce ze zahrady
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak dokonale a chutně využít i nadměrnou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-dokonale-a-chutne-vyuzit-i-nadmernou-urodu-ovoce-ze-zahrady-20210916.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/60db77231acfd52876612135baf93a12.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-dokonale-a-chutne-vyuzit-i-nadmernou-urodu-ovoce-ze-zahrady-20210916.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak dokonale a chutně využít i nadměrnou úrodu ovoce ze zahrady
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak dokonale a chutně využít i nadměrnou…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444262-covid-se-ve-velkem-zacina-sirit-i-mezi-detmi-nove-pripady-maji-v-usa-i-v-evrope?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0bd0e65677dfa1fec721c24352594b4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444262-covid-se-ve-velkem-zacina-sirit-i-mezi-detmi-nove-pripady-maji-v-usa-i-v-evrope?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Covid se ve velkém začal šířit i mezi dětmi v Evropě. Důvodů je hned několik" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Covid se ve velkém začal šířit i mezi dětmi v Evropě.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/auto/clanek/444254-poslanci-schvalili-zakon-o-predjizdeni-cyklistu-rozhodli-o-terminu-i-pokutach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3907d4eac47bc18813bf190e89f3f25a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/auto/clanek/444254-poslanci-schvalili-zakon-o-predjizdeni-cyklistu-rozhodli-o-terminu-i-pokutach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Poslanci schválili zákon o předjíždění cyklistů, rozhodli i o výši pokut" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Poslanci schválili zákon o předjíždění cyklistů, rozhodli i…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-vztah-jiri-pomeje.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/99/pomeje-d200605pqoqa1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" loading="lazy" srcset="https://g.denik.cz/56/99/pomeje-d200605pqoqa1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/99/pomeje-d200605pqoqa1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-vztah-jiri-pomeje.html" tabindex="-1" title="číst článek: Andrea Pomeje: Jirka hodně pil, vztah s ním beru jako životní lekci"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje: Jirka hodně pil, vztah s ním beru jako životní lekci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/britney-spears-otec-svoboda.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2.jpg" width="120" height="80" alt="Britney Spears" title="Britney Spears" loading="lazy" srcset="https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/britney-spears-otec-svoboda.html" tabindex="-1" title="číst článek: Otec Britney Spears už nechce být jejím poručníkem, zpěvačka má svobodu na dosah"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Otec Britney Spears už nechce být jejím poručníkem, zpěvačka má svobodu na dosah</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/frantisek-janecek-narozeniny.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3c/profimedia-0632208097_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová to stále umí rozjet." title="Jiřina Bohdalová to stále umí rozjet." loading="lazy" srcset="https://g.denik.cz/120/3c/profimedia-0632208097_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3c/profimedia-0632208097_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/frantisek-janecek-narozeniny.html" tabindex="-1" title="číst článek: Párty roku? František Janeček slavil narozeniny, nechyběl Slováček ani Bohdalová"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Párty roku? František Janeček slavil narozeniny, nechyběl Slováček ani Bohdalová</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pavel-zednicek-vnucka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f4/hnh-1_denik-120-3x2.jpg" width="120" height="80" alt="Vnučka Amálie si natáčení s dědečkem užívala." title="Vnučka Amálie si natáčení s dědečkem užívala." loading="lazy" srcset="https://g.denik.cz/120/f4/hnh-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f4/hnh-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/pavel-zednicek-vnucka.html" tabindex="-1" title="číst článek: Konec spekulacím: Pavel Zedníček si se svou vnučkou rozumí víc než kdy dřív"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Konec spekulacím: Pavel Zedníček si se svou vnučkou rozumí víc než kdy dřív</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/8/2/2/3/2598223-500-810.jpg" width="180" alt="TESCO" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/9/4/7/7/2599477-500-810.jpg" width="180" alt="PENNY MARKET - Oblíbené značky za nízké ceny" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET - Oblíbené značky za nízké ceny
                    <div class="prometheus-date prometheus__date">16.09. - 29.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">15.09. - 15.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/8/0/7/9/2598079-500-810.jpg" width="180" alt="Albert Hypermarket - Ušetřete víc a zdravé jídlo nejvíc" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Ušetřete víc a zdravé jídlo nejvíc
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/2/8/2572528-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">15.09. - 15.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-delnici-ve-vyrobe-58905519-w715vf.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní dělníci ve výrobě, 15 200 Kč" target="_blank" rel="noopener">
			       	Pomocní dělníci ve výrobě, 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-58826719-wznx12.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 14 600 Kč" target="_blank" rel="noopener">
			       	Montážní dělníci mechanických zařízení, 14 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-58918427-wcwb8v.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 16 800 Kč" target="_blank" rel="noopener">
			       	Montážní dělníci mechanických zařízení, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-58857193-we9gr4.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič, 23 000 Kč" target="_blank" rel="noopener">
			       	Řidič, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ekonom-ekonomka-58825975-wp3a5k.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ekonom/ekonomka, 21 260 Kč" target="_blank" rel="noopener">
			       	Ekonom/ekonomka, 21 260 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnik-58825939-w5fbvy.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělník, 16 000 Kč" target="_blank" rel="noopener">
			       	Manipulační dělník, 16 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/financni-ucetni-58917405-wph5q5.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Finanční účetní, 20 000 Kč" target="_blank" rel="noopener">
			       	Finanční účetní, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizeci-a-pomocnici-59004549-wn29jy.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeči a pomocníci ve zdravot. a sociálních zařízeních, 16 000 Kč" target="_blank" rel="noopener">
			       	Uklízeči a pomocníci ve zdravot. a sociálních zařízeních, 16 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-77KW-Kombi-158257137855617.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6TDCi-GAR-Kombi-16124405498252.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Ford C-Max první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0TDCI-120-MPV-162965768919961.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované" target="_blank" rel="noopener">
		          	Ford S-Max první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0TDCi-AUT-MPV-1630938907813270.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy koupeno v I" target="_blank" rel="noopener">
		          	Ford Galaxy koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-SW-Kli-Kombi-1600272356845488.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Peugeot 207 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6T-150PS-Hatchback-16021520284391362.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Peugeot 308 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0HDi-100k-Kombi-1623942311763220.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 servisní knížka, koupeno v F" target="_blank" rel="noopener">
		          	Peugeot 407 servisní knížka, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6-HDi-Kombi-1605283664382503.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
		          	Peugeot 308 první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-4-tdi-cr-2-maj-serv-kniha-7040861.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.4 TDI, ČR,2.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Škoda Fabia 1.4 TDI, ČR,2.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-1-0vti-feel-cervena-32437224.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C1 1,0VTI Feel červená" target="_blank" rel="noopener">
		          	Citroën C1 1,0VTI Feel červená
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-camaro/kupe/benzin/chevrolet-camaro-2-lt-3-6-manual-32316.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chevrolet Camaro 2 LT 3,6  MANUÁL" target="_blank" rel="noopener">
		          	Chevrolet Camaro 2 LT 3,6  MANUÁL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-cr-1-maj-serv-kniha-7044236.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo 1.0 MPI, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Škoda Citigo 1.0 MPI, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-2-0-16v-1-maj-cr-4wd-7040890.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 2.0 16V, 1.MAJ,ČR,4WD" target="_blank" rel="noopener">
		          	Mazda CX-3 2.0 16V, 1.MAJ,ČR,4WD
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-1-6-tdi-7044476.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1.6 TDI" target="_blank" rel="noopener">
		          	Škoda Superb 1.6 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/mpv/benzin/hyundai-ix20-1-6-cvvt-cr-1-maj-serv-kniha-7042920.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1.6 CVVT, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Hyundai ix20 1.6 CVVT, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-style-go-2-0-crdi-100kw-4x4-mt-53427037.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson Style GO 2,0 CRDi 100kW 4x4 MT" target="_blank" rel="noopener">
		          	Hyundai Tucson Style GO 2,0 CRDi 100kW 4x4 MT
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bela-pod-bezdezem-nad-kurivodskou-silnici-4059165#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bělá pod Bezdězem, Nad Kuřívodskou Silnicí Prodej domu" target="_blank" rel="noopener">
		          	Bělá pod Bezdězem, Nad Kuřívodskou Silnicí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-mlada-boleslav-gellnerova-4059047#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, Gellnerova Pronájem bytu 4+kk" target="_blank" rel="noopener">
		          	Mladá Boleslav, Gellnerova Pronájem bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kochanky-4058883#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kochánky Prodej bytu 3+kk" target="_blank" rel="noopener">
		          	Kochánky Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-lustenice-lesni-4058859#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Luštěnice, Lesní Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Luštěnice, Lesní Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-predmerice-nad-jizerou-4058095#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Předměřice nad Jizerou Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Předměřice nad Jizerou Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-mlada-boleslav-zaluzanska-4058061#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, Zalužanská Prodej bytu 4+1" target="_blank" rel="noopener">
		          	Mladá Boleslav, Zalužanská Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mlada-boleslav-havlickova-1140-4057941#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, Havlíčkova 1140/ Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Mladá Boleslav, Havlíčkova 1140/ Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-bousov-v-kalisti-4057350#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Bousov, V Kališti Prodej domu" target="_blank" rel="noopener">
		          	Dolní Bousov, V Kališti Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/boleslavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631713789/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631713789/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055982.js"></script>
</body>
</html>