<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'boleslavsky.denik.cz',
		'rubrikaTitle': 'Požáry',
		'rubrikaName': 'pozary',
		'template': 'clanek',
		'title': "Dílo žháře? V Bradlci shořelo dvacet včelích úlů včetně vybavení",
		'tag': ["Bradlec", "věznice", "požár"],
		'autor': 'Zuzana Zelenková',
			'publishedDateTime': "2019-07-24T14:58:00+02:00",
			'modifiedDateTime': "2019-07-24T15:06:07+02:00",
			'articleID': 1639557612,
			'back': "1639557612-5857-4",
		'galleryData': {
				'url': "http:\/\/boleslavsky.denik.cz\/galerie\/spalene-uly-v-bradlci.html?photo=1&back=1639557612-5857-4",
			'images': [
					"https:\/\/g.denik.cz\/4\/68\/spalene-uly-bradlci_denik-150-3x2.jpg",
					"https:\/\/g.denik.cz\/4\/18\/spalene-uly-bradlci-01_denik-150-3x2.jpg"
			],
			'count': 2,
	    },
		'breadcrumb': [
			{'name':"Boleslavský deník", 'link':"boleslavsky.denik.cz"},
			{'name':"Požáry", 'link':"https:\/\/boleslavsky.denik.cz\/pozary\/"},
			{'name':"Dílo žháře? V Bradlci shořelo dvacet včelích úlů včetně vybavení", 'link':"https:\/\/boleslavsky.denik.cz\/pozary\/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dílo žháře? V Bradlci shořelo dvacet včelích úlů včetně vybavení - Boleslavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Až rok vězení hrozí neznámému pachateli, který má nejspíš na svědomí požár včelína v mladoboleslavském Bradlci, ke kterému došlo v sobotu 20. července v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Zuzana Zelenková">
	<meta property="og:site_name" content="Boleslavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html">
	<meta property="og:title" content="Dílo žháře? V Bradlci shořelo dvacet včelích úlů včetně vybavení">
	<meta property="og:description" content="Až rok vězení hrozí neznámému pachateli, který má nejspíš na svědomí požár včelína v mladoboleslavském Bradlci, ke kterému došlo v sobotu 20. července v dopoledních hodinách. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Dílo žháře? V Bradlci shořelo dvacet včelích úlů včetně vybavení">
	<meta name="twitter:description" content="Až rok vězení hrozí neznámému pachateli, který má nejspíš na svědomí požár včelína v mladoboleslavském Bradlci, ke kterému došlo v sobotu 20. července v dopoledních hodinách. ">
	<meta property="og:image" content="https://g.denik.cz/4/18/spalene-uly-bradlci-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Spálené úly v Bradlci">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/4/18/spalene-uly-bradlci-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/4/18/spalene-uly-bradlci-01_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-07-24T14:58:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1563972132.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1563969575.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1562761537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://boleslavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Boleslavský deník">


    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/boleslavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fboleslavsky.denik.cz%2Fpozary%2Fdilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion boleslavsky_denik">

        <li>
           
            <a href="https://boleslavsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/boleslavsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://boleslavsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Rekola jsou ve městě:</h3>
        <a href="https://boleslavsky.denik.cz/zpravy_region/rekola-jsou-ve-meste-jak-si-je-vypujcit-20190708.html" class="text">Jak si je vypůjčit?</a>
        <a href="#close" class="close" data-title="jak-si-je-vypujcit"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Dílo žháře? V Bradlci shořelo dvacet včelích úlů včetně vybavení</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 14:58 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html&text=D%C3%ADlo%20%C5%BEh%C3%A1%C5%99e%3F%20V%20Bradlci%20sho%C5%99elo%20dvacet%20v%C4%8Del%C3%ADch%20%C3%BAl%C5%AF%20v%C4%8Detn%C4%9B%20vybaven%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fpozary%2Fdilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html&subject=D%C3%ADlo%20%C5%BEh%C3%A1%C5%99e%3F%20V%20Bradlci%20sho%C5%99elo%20dvacet%20v%C4%8Del%C3%ADch%20%C3%BAl%C5%AF%20v%C4%8Detn%C4%9B%20vybaven%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Až rok vězení hrozí neznámému pachateli, který má nejspíš na svědomí požár včelína v mladoboleslavském Bradlci, ke kterému došlo v sobotu 20. července v dopoledních hodinách. </p>

    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/spalene-uly-v-bradlci.html?photo=1&amp;back=1639557612-5857-4">
                <img src="https://g.denik.cz/4/18/spalene-uly-bradlci-01_denik-630-16x9.jpg" width="630" height="354" alt="Spálené úly v Bradlci" title="Spálené úly v Bradlci" class="dv4-img" srcset="https://g.denik.cz/4/18/spalene-uly-bradlci-01_denik-630-16x9.jpg 1x, https://g.denik.cz/4/18/spalene-uly-bradlci-01_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/spalene-uly-v-bradlci.html?mm=10091545&amp;back=1639557612-5857-4&amp;photo=2">
                    <img src="https://g.denik.cz/4/68/spalene-uly-bradlci_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/4/68/spalene-uly-bradlci_denik-150-3x2.jpg 1x, https://g.denik.cz/4/68/spalene-uly-bradlci_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/spalene-uly-v-bradlci.html?mm=10091545&amp;back=1639557612-5857-4&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>2 fotografie v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Spálené úly v Bradlci <span class="description-autor"> | Foto: Policie ČR</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>"Zatím neznámý pachatel pravděpodobně úmyslně založil požár, při kterém shořelo dvacet včelích úlů, dřevěné konstrukce pod úly, úlová váha, sudy s cukerným roztokem, léčiva pro včely, 240 kilogramů medu a veškeré včelařské vybavení," uvedla mladoboleslavská policejní mluvčí Lucie Nováková.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Pachatel tak způsobil škodu 400 tisíc korun. Za což mu hrozí až rok vězení.</p>
<p>"Žádáme občany, aby jakékoliv informace k osobě možného pachatele sdělili mladoboleslavským policistům telefonicky na linku 974 877 522 nebo osobně na jejich služebnách. Volat můžete i tísňovou linku 158," dodala Nováková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://boleslavsky.denik.cz/pozary/u-smilovic-hori-pole-20190723.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/4/7d/pozar-pole-u-smilovic-02_denik-150-3x2.jpg" width="150" height="100" alt="Požár pole u Smilovic" title="Požár pole u Smilovic" srcset="https://g.denik.cz/4/7d/pozar-pole-u-smilovic-02_denik-150-3x2.jpg 1x, https://g.denik.cz/4/7d/pozar-pole-u-smilovic-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">U Smilovic shořel kus pole za půl milionu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://boleslavsky.denik.cz/zlociny-a-soudy/za-riskantni-predjizdeni-je-ve-hre-jen-pokuta-a-zakaz-rizeni-20190724.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/4/08/pol-predjizden-predjizdeni_denik-150-3x2.jpg" width="150" height="100" alt="Nebezpečné předjíždění." title="Nebezpečné předjíždění." srcset="https://g.denik.cz/4/08/pol-predjizden-predjizdeni_denik-150-3x2.jpg 1x, https://g.denik.cz/4/08/pol-predjizden-predjizdeni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Za riskantní předjíždění je ve hře jen pokuta a zákaz řízení</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/zuzana-zelenkova-3189.html">Zuzana Zelenková</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 14:58</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html&text=D%C3%ADlo%20%C5%BEh%C3%A1%C5%99e%3F%20V%20Bradlci%20sho%C5%99elo%20dvacet%20v%C4%8Del%C3%ADch%20%C3%BAl%C5%AF%20v%C4%8Detn%C4%9B%20vybaven%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fpozary%2Fdilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html&subject=D%C3%ADlo%20%C5%BEh%C3%A1%C5%99e%3F%20V%20Bradlci%20sho%C5%99elo%20dvacet%20v%C4%8Del%C3%ADch%20%C3%BAl%C5%AF%20v%C4%8Detn%C4%9B%20vybaven%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Bradlec" href="/tagy/bradlec-11132.html">Bradlec, </a></li>
                <li><a title="Štítek: věznice" href="/tagy/veznice-304.html">věznice, </a></li>
                <li><a title="Štítek: požár" href="/tagy/pozar-512.html">požár</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" class="box-article-trio mb15"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/poutac-zval-do-zavreneho-hotelu-ted-konecne-zmizi-20190724.html"  title="číst článek: Poutač zval do zavřeného hotelu, teď konečně zmizí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/da/cedule-odkazujici-na-zavreny-hotel-ma-zmizet_denik-210-3x2.jpg" width="210" height="140" alt="Cedule odkazující na zavřený hotel má zmizet" title="Cedule odkazující na zavřený hotel má zmizet" srcset="https://g.denik.cz/4/da/cedule-odkazujici-na-zavreny-hotel-ma-zmizet_denik-210-3x2.jpg 1x, https://g.denik.cz/4/da/cedule-odkazujici-na-zavreny-hotel-ma-zmizet_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/poutac-zval-do-zavreneho-hotelu-ted-konecne-zmizi-20190724.html"      
>
            <h3 class="box-article-title fs20">Poutač zval do zavřeného hotelu, teď konečně zmizí</h3>
            <h4 class="box-article-perex fs16">Na náměstí Republiky v Mladé Boleslavi je poutač, který upozorňuje návštěvníky města na možnost ubytování v hotelu. Na tom by nebylo nic zvláštního, kdyby…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/krimimix-policie-resila-zhare-i-alkohol-na-verejnosti-20190724.html"  title="číst článek: KRIMI MIX: Policie řešila žháře i alkohol na veřejnosti" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/92/alkohol-na-verejnosti_denik-210-3x2.jpg" width="210" height="140" alt="Alkohol na veřejnosti" title="Alkohol na veřejnosti" srcset="https://g.denik.cz/4/92/alkohol-na-verejnosti_denik-210-3x2.jpg 1x, https://g.denik.cz/4/92/alkohol-na-verejnosti_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/policie-resila-zhare-i-alkohol-na-verejnosti.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/zlociny-a-soudy/krimimix-policie-resila-zhare-i-alkohol-na-verejnosti-20190724.html"      
>
            <h3 class="box-article-title fs20">KRIMI MIX: Policie řešila žháře i alkohol na veřejnosti</h3>
            <h4 class="box-article-perex fs16">Přinášíme vám krátké krimi zprávy z regionu.</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-45261821-wym5vd.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-45328341-wvwhug.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Ostatní uklízeči a…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45260951-w464xh.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků z kombinovaných…</div>
				       	<div class="service-box-strong">19 250 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hasici/hasici-pripravuji-oslavu-stovky-20190724.html"  title="číst článek: Hasiči připravují oslavu stovky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/bf/hasici-sc-foto-16-7-2019-sdh-kolomuty_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči se připravují na 100. výročí" title="Hasiči se připravují na 100. výročí" srcset="https://g.denik.cz/4/bf/hasici-sc-foto-16-7-2019-sdh-kolomuty_denik-210-3x2.jpg 1x, https://g.denik.cz/4/bf/hasici-sc-foto-16-7-2019-sdh-kolomuty_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/hasici/hasici-pripravuji-oslavu-stovky-20190724.html"      
>
            <h3 class="box-article-title fs20">Hasiči připravují oslavu stovky</h3>
            <h4 class="box-article-perex fs16">Kolomutští hasiči se účastní hlavně okrskových soutěží v požárním sportu. V příštím roce by v rámci oslav stého výročí sboru rádi uspořádali závody…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/cerna-a-bila-mame-zdanit-letecke-palivo-20190722.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'boleslavsky.denik.cz' })" title="číst článek: ČERNÁ A BÍLÁ: Máme zdanit letecké palivo?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/cc/letadlo-ryanair-letiste-4-3-clone_denik-210-3x2.jpg" width="210" height="140" alt="Letadlo společnosti Ryanair - Ilustrační foto" title="Letadlo společnosti Ryanair - Ilustrační foto" srcset="https://g.denik.cz/1/cc/letadlo-ryanair-letiste-4-3-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cc/letadlo-ryanair-letiste-4-3-clone_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/airbus-loni-opet-zaostal-za-boeingem-v-poctu-vyrobenych-letadel.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy-z-ceska/cerna-a-bila-mame-zdanit-letecke-palivo-20190722.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'boleslavsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Máme zdanit letecké palivo?</h3>
            <h4 class="box-article-perex fs16">Pirát Mikuláš Peksa chce, aby si lidé připlatili za lety na dovolenou. Není sám. Novou daň za…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-320d-xdrive-25816646.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/25816646_1/1540477005" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-320d-xdrive-25816646.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>320D XDRIVE</div>
	                	<div class="service-box-strong">199 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-CR-Plus-Kombi-15174451534173443.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/9701/17003/16100/0/14490510099701/images/15174451541873444.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-CR-Plus-Kombi-15174451534173443.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">169 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-4-TDI-66k-Sedan-Limuzina-1560757017881151.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/10242/18850/16026/0/14423965510242/images/l1560757033255215.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-4-TDI-66k-Sedan-Limuzina-1560757017881151.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">179 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/zajem-o-studny-roste-neni-to-ale-bezedny-vodovod-upozornuji-studnari-20190724.html"  title="číst článek: Zájem o studny roste. Není to ale bezedný vodovod, upozorňují studnaři" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/06/petr_holub___studna_denik-210-3x2.jpg" width="210" height="140" alt="Studna. Ilustrační snímek." title="Studna. Ilustrační snímek." srcset="https://g.denik.cz/10/06/petr_holub___studna_denik-210-3x2.jpg 1x, https://g.denik.cz/10/06/petr_holub___studna_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/studny.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/zajem-o-studny-roste-neni-to-ale-bezedny-vodovod-upozornuji-studnari-20190724.html"      
>
            <h3 class="box-article-title fs20">Zájem o studny roste. Není to ale bezedný vodovod, upozorňují studnaři</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Není si to až tak těžké představit; máte zahradu, chcete ji zalévat, ale vyprahlá…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/kolomuty-ozily-tenisem-20190724.html"  title="číst článek: Kolomuty ožily tenisem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/86/kolomuty-ozily-tenisem-06_denik-210-3x2.jpg" width="210" height="140" alt="Kolomuty ožily tenisem" title="Kolomuty ožily tenisem" srcset="https://g.denik.cz/4/86/kolomuty-ozily-tenisem-06_denik-210-3x2.jpg 1x, https://g.denik.cz/4/86/kolomuty-ozily-tenisem-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/kolomuty-ozily-tenisem.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/ostatni_region/kolomuty-ozily-tenisem-20190724.html"      
>
            <h3 class="box-article-title fs20">Kolomuty ožily tenisem</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Ve Sportovním areálu Kolomuty proběhl 9.ročník tenisového turnaje v deblu "Krůta Meloun CUP", turnaje se zúčastnilo 7 losovaných dvojic -…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kosmonosy-hradistska-3830739#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15298/img_5d38316372ef62.95810186.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kosmonosy-hradistska-3830739#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kosmonosy, Hradišťská">Kosmonosy, Hradišťská</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">19 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lustenice-husova-3830596#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d377bf994cfc1.58927118.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lustenice-husova-3830596#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Luštěnice, Husova">Luštěnice, Husova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-slivno-3830562#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d377a4f8098a6.13676706.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-slivno-3830562#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dolní Slivno">Dolní Slivno</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 190 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-miluji-cesi-zakony/sex-se-ridi-pravidly-chrani-predevsim-mlade-20190722.html"  title="číst článek: Sex se v Česku řídí pravidly. Chrání především mladé" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/5a/shutterstock-1126734959_denik-210-3x2.jpg" width="210" height="140" alt="Láska - ilustrační foto." title="Láska - ilustrační foto." srcset="https://g.denik.cz/1/5a/shutterstock-1126734959_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5a/shutterstock-1126734959_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sex-erotika-neznosti-postel-ilustracni.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/jak-miluji-cesi-zakony/sex-se-ridi-pravidly-chrani-predevsim-mlade-20190722.html"      
>
            <h3 class="box-article-title fs20">Sex se v Česku řídí pravidly. Chrání především mladé</h3>
            <h4 class="box-article-perex fs16">Stejně jako v každé jiné lidské činnosti i v sexu platí, že zdaleka ne vše je dovoleno. A…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/vyplati-se-laserova-operace-20190723.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'boleslavsky.denik.cz' })" title="číst článek: Vyplatí se laserová operace očí? Jaká jsou rizika?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/5b/shutterstock-140368687_denik-210-3x2.jpg" width="210" height="140" alt="Oči - ilustrační foto." title="Oči - ilustrační foto." srcset="https://g.denik.cz/1/5b/shutterstock-140368687_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5b/shutterstock-140368687_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/vyplati-se-laserova-operace-20190723.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'boleslavsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Vyplatí se laserová operace očí? Jaká jsou rizika?</h3>
            <h4 class="box-article-perex fs16">Každý toužíme mít zrak jako ostříž. Jak se ale rozhodnout, když začnou mít naše oči potíže? Vybrat jim slušivé brýle, nebo je svěřit do rukou chirurgů?</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/do-liberce-slozite-a-oklikou-20190723.html"  title="číst článek: Oprava dálničního sjezdu ztěžuje dopravu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/9d/brno-doprava-dalnice-oprava-rekonstrukce-kolona_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/9d/brno-doprava-dalnice-oprava-rekonstrukce-kolona_denik-210-3x2.jpg 1x, https://g.denik.cz/50/9d/brno-doprava-dalnice-oprava-rekonstrukce-kolona_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/do-liberce-slozite-a-oklikou-20190723.html"      
>
            <h3 class="box-article-title fs20">Oprava dálničního sjezdu ztěžuje dopravu</h3>
            <h4 class="box-article-perex fs16">Cestování do Liberce je pro Boleslavany pořádně komplikované. Důvodem je rekonstrukce dálničního sjezdu v Kosmonosech. Je na něm totiž možné vyjet pouze…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pozary/u-smilovic-hori-pole-20190723.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/7d/pozar-pole-u-smilovic-02_denik-120-3x2.jpg" width="120" height="80" alt="Požár pole u Smilovic" title="Požár pole u Smilovic" srcset="https://g.denik.cz/4/7d/pozar-pole-u-smilovic-02_denik-120-3x2.jpg 1x, https://g.denik.cz/4/7d/pozar-pole-u-smilovic-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/pozary/" title="Rubrika Požáry"     
>
        
        Požáry
    </a>

        </div>
        <a href="/pozary/u-smilovic-hori-pole-20190723.html" tabindex="-1" title="číst článek: U Smilovic shořel kus pole za půl milionu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">U Smilovic shořel kus pole za půl milionu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pozary/pozar-aut-na-parkovisti-se-rozsiril-i-na-ubytovnu-a-do-ni-20190720.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/12/pozar-aut_denik-120-3x2.jpg" width="120" height="80" alt="Požár aut na parkovišti se rozšířil i na ubytovnu a do ní." title="Požár aut na parkovišti se rozšířil i na ubytovnu a do ní." srcset="https://g.denik.cz/2/12/pozar-aut_denik-120-3x2.jpg 1x, https://g.denik.cz/2/12/pozar-aut_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/pozary/" title="Rubrika Požáry"     
>
        
        Požáry
    </a>

        </div>
        <a href="/pozary/pozar-aut-na-parkovisti-se-rozsiril-i-na-ubytovnu-a-do-ni-20190720.html" tabindex="-1" title="číst článek: Požár aut na parkovišti se rozšířil i na ubytovnu a do ní" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Požár aut na parkovišti se rozšířil i na ubytovnu a do…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pozary/mladoboleslavsko-v-poctu-pozaru-nevycniva-20190712.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/08/lesni-skolka2_denik-120-3x2.jpg" width="120" height="80" alt="Požár lesní školky u Sudova Hlavna hasil i vrtulník s bambi vakem." title="Požár lesní školky u Sudova Hlavna hasil i vrtulník s bambi vakem." srcset="https://g.denik.cz/4/08/lesni-skolka2_denik-120-3x2.jpg 1x, https://g.denik.cz/4/08/lesni-skolka2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/pozary/" title="Rubrika Požáry"     
>
        
        Požáry
    </a>

        </div>
        <a href="/pozary/mladoboleslavsko-v-poctu-pozaru-nevycniva-20190712.html" tabindex="-1" title="číst článek: Mladoboleslavsko v počtu požárů nevyčnívá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Mladoboleslavsko v počtu požárů nevyčnívá</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/svuj-zivot-zasvetila-zachrane-zranenych-zvirat.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'boleslavsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/25/50/archa-centrum-pro-zvirata-v-nouzif-08_denik-120-3x2.jpg" width="120" height="80" alt="Archa – Centrum pro zvířata v nouzi" title="Archa – Centrum pro zvířata v nouzi" srcset="https://g.denik.cz/25/50/archa-centrum-pro-zvirata-v-nouzif-08_denik-120-3x2.jpg 1x, https://g.denik.cz/25/50/archa-centrum-pro-zvirata-v-nouzif-08_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/svuj-zivot-zasvetila-zachrane-zranenych-zvirat.html" tabindex="-1" title="číst článek: Svůj život zasvětila záchraně zraněných zvířat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'boleslavsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Svůj život zasvětila záchraně zraněných zvířat</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/irena-hozakova-pracuje-v-archivu-a-miluje-siti-i-navrhovani-interieru-20190719.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'boleslavsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/4/0c/lide-odvedle-irena-hozakova-06_denik-120-3x2.jpg" width="120" height="80" alt="Irena Hozáková" title="Irena Hozáková" srcset="https://g.denik.cz/4/0c/lide-odvedle-irena-hozakova-06_denik-120-3x2.jpg 1x, https://g.denik.cz/4/0c/lide-odvedle-irena-hozakova-06_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/irena-hozakova-pracuje-v-archivu-a-miluje-siti-i-navrhovani-interieru-20190719.html" tabindex="-1" title="číst článek: Irena Hozáková pracuje v archivu a miluje šití i navrhování interiérů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'boleslavsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Irena Hozáková pracuje v archivu a miluje šití i…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': boleslavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': boleslavsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': boleslavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509375681925"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/bill-cosby-znasilneni-20190718.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/68/mustr-630x350-2vlnovka-d190718mwmlw1_denik-120-3x2.png" width="120" height="80" alt="Dona Speir" title="Dona Speir" srcset="https://g.denik.cz/56/68/mustr-630x350-2vlnovka-d190718mwmlw1_denik-120-3x2.png 1x, https://g.denik.cz/56/68/mustr-630x350-2vlnovka-d190718mwmlw1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/bill-cosby-znasilneni-20190718.html" tabindex="-1" title="číst článek: Šokující doznání oběti Billa Cosbyho: Byla jsem pro něj jen sexuální hračkou!" target="_blank">
                <h3 class="box-article-title fs16">Šokující doznání oběti Billa Cosbyho: Byla jsem pro…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/eva-perkausova-muzi.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/8d/perkausova-d1906139d6gx1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Perkausová" title="Eva Perkausová" srcset="https://g.denik.cz/56/8d/perkausova-d1906139d6gx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8d/perkausova-d1906139d6gx1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/eva-perkausova-muzi.html" tabindex="-1" title="číst článek: Eva Perkausová a její muži: Přitahují ji muži, co mají místo krásy něco jiného!" target="_blank">
                <h3 class="box-article-title fs16">Eva Perkausová a její muži: Přitahují ji muži, co mají…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/meghan-markle-archie-deprese-20190718.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c1/meghan-markle-1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" srcset="https://g.denik.cz/56/c1/meghan-markle-1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c1/meghan-markle-1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/meghan-markle-archie-deprese-20190718.html" tabindex="-1" title="číst článek: Meghan Markle trpí POPORODNÍ DEPRESÍ: Archieho nemůže ani vidět!" target="_blank">
                <h3 class="box-article-title fs16">Meghan Markle trpí POPORODNÍ DEPRESÍ: Archieho nemůže…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/marie-dolezalova-dcera.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b8/dolezalova_denik-120-3x2.jpg" width="120" height="80" alt="Marie Doležalová s rodinou" title="Marie Doležalová s rodinou" srcset="https://g.denik.cz/56/b8/dolezalova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b8/dolezalova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/marie-dolezalova-dcera.html" tabindex="-1" title="číst článek: Dojemné přiznání Marie Doležalové: Strach o život dcery změnil vztah s manželem!" target="_blank">
                <h3 class="box-article-title fs16">Dojemné přiznání Marie Doležalové: Strach o život…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/nadherna-jitka-cvancarova-o-sexu-nevadi-manzelovi-jeji-vnadnejsi-postava-20170616.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/67/jitka-cvancarova-petr-cadek-laska_denik-120-3x2.jpg" width="120" height="80" alt="Petr svou ženu miluje, ať je hubená či oplácanější." title="Petr svou ženu miluje, ať je hubená či oplácanější." srcset="https://g.denik.cz/56/67/jitka-cvancarova-petr-cadek-laska_denik-120-3x2.jpg 1x, https://g.denik.cz/56/67/jitka-cvancarova-petr-cadek-laska_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/nadherna-jitka-cvancarova-o-sexu-nevadi-manzelovi-jeji-vnadnejsi-postava-20170616.html" tabindex="-1" title="číst článek: Nádherná Jitka Čvančarová O SEXU: Nevadí manželovi její VNADNĚJŠÍ POSTAVA?" target="_blank">
                <h3 class="box-article-title fs16">Nádherná Jitka Čvančarová O SEXU: Nevadí manželovi…</h3>
                </a>
            </div>
        </article>
    </aside>



<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/tento-iq-test-ma-jen-3-otazky-vetsina-lidi-ho-nezvladne.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Tento IQ test má jen tři otázky, většina lidí ho ale nezvládne</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/unikatni-video-nestvura-z-hlubin-zhltla-naraz-celeho-zraloka.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Unikátní video! Nestvůra z hlubin zhltla naráz celého žraloka</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24">Akční letáky</h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/2/4/1/1/1042411-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">19.06. - 27.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/7/8/9/0/9/1078909-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">22.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/9/3/8/7/0/0/938700-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">24.07. - 24.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/2/1/5/2/1082152-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">24.07. - 30.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/0/9/1/9/1080919-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">24.07. - 30.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45260951-w464xh.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 19 250 Kč">
				       	Výroba Montážní dělník, 19 250 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45305084-wwkc3v.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 15 000 Kč">
				       	Výroba Montážní dělník, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45326806-wcuu4h.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 13 350 Kč">
				       	Stavebnictví Stavební dělník, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-dispecer-45304453-wp7bnp.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Dispečer, 20 000 Kč">
				       	Doprava a logistika Dispečer, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-44729835-wvnb8s.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Pojišťovací poradce, 21 000 Kč">
				       	Bankovnictví a finanční služby Pojišťovací poradce, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-44457936-wqzpsw.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha ostatních stacionárních strojů a zařízení, 20 000 Kč">
				       	Obsluha ostatních stacionárních strojů a zařízení, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-45280624-w7mv99.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Programátor, 40 000 Kč">
				       	Informační technologie Programátor, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-45304211-w38jb7.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 16 280 Kč">
				       	Gastronomie Číšník, servírka, 16 280 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-4-TDI-66k-Sedan-Limuzina-1560757017559150.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Expert/Expert-TEPEE-2-0HD-Van-Minibus-156356798589555.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Expert první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Peugeot Expert první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-e-HDI-C-Kombi-1562023823449752.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v CZ">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW1-6HDI-AL-Kombi-1531339194505307.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6HDI-ALLU-Hatchback-1540492484547229.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6HDI-84KW-MPV-1524346258048208.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Peugeot 5008 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6HDI-84KW-MPV-1528996399248762.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Peugeot 5008 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-RXH-2-0HDI-Kombi-15254599170941116.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Peugeot 508 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-gl/kombi/benzin/mercedes-benz-gl-500-4matic-25816861.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz GL 500 4MATIC">
			          	Mercedes-Benz GL 500 4MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-103kw-highline-alu-kola-37231189.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 2,0TDI 103KW HIGHLINE,ALU KOLA">
			          	Volkswagen Touran 2,0TDI 103KW HIGHLINE,ALU KOLA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-170ps-eleg-navi-alu-pdc-37231225.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0TDI 170PS ELEG.NAVI,ALU,PDC">
			          	Škoda Superb 2,0TDI 170PS ELEG.NAVI,ALU,PDC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/sedan/benzin/hyundai-i40-1-6-top-stav-garance-km-1-maj-49310842.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i40 1.6 TOP STAV GARANCE KM 1.MAJ">
			          	Hyundai i40 1.6 TOP STAV GARANCE KM 1.MAJ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-cross-2-0tdi-103kw-parkasisten-37231215.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran CROSS 2,0TDI 103KW PARKASISTEN">
			          	Volkswagen Touran CROSS 2,0TDI 103KW PARKASISTEN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-r/mpv/nafta/mercedes-benz-r320-cdi-4mati-kuze-xenon-navi-28491497.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy R R320 CDI 4MATI+KŮŽE+XENON+NAVI">
			          	Mercedes-Benz Třídy R R320 CDI 4MATI+KŮŽE+XENON+NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-2-0tdi-170ps-xenon-alu-18-37231143.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia RS 2,0TDI 170PS XENON ALU 18">
			          	Škoda Octavia RS 2,0TDI 170PS XENON ALU 18
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit/kombi/nafta/ford-transit-300-125k-l3h2-2xklima-serviska-20617045.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit 300 125K L3H2 2xKlima Serviska">
			          	Ford Transit 300 125K L3H2 2xKlima Serviska
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-slivno-3830562#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Slivno Prodej domu">
			          	Dolní Slivno Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-bela-pod-bezdezem-tyrsova-3830063#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bělá pod Bezdězem, Tyršova Pronájem bytu 1+kk">
			          	Bělá pod Bezdězem, Tyršova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kosmonosy-hradistska-3829860#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kosmonosy, Hradišťská Pronájem bytu 3+kk">
			          	Kosmonosy, Hradišťská Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pecice-3829859#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pěčice Prodej domu">
			          	Pěčice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hrdlorezy-3829410#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hrdlořezy Prodej domu">
			          	Hrdlořezy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-benatky-nad-jizerou-3829373#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Benátky nad Jizerou Prodej domu">
			          	Benátky nad Jizerou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-mlada-boleslav-havlickova-3829349#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav, Havlíčkova Prodej bytu 2+kk">
			          	Mladá Boleslav, Havlíčkova Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mlada-boleslav-jasminova-3829039#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav, Jasmínová Prodej domu">
			          	Mladá Boleslav, Jasmínová Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_boleslavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//boleslavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html -->
<!-- https://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html -->
<script>
	if("https:\/\/boleslavsky.denik.cz\/pozary\/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html" != window.location.href && "boleslavsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://boleslavsky.denik.cz/pozary/dilo-zhare-v-bradlci-shorelo-dvacet-vcelich-ulu-vcetne-vybaveni-20190724.html'
	    });
	}
</script>

</body>
</html>
