
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://boleslavsky.denik.cz/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html",
            "name": "www.denik.cz",
            "headline": "Ponechání technologického výzkumu je kalkul koncernu, tvrdí odborář Povšík",
            "description": "\/FOTOGALERIE\/ Kvůli přesunu výroby vozidla Škoda Superb z Kvasin do závodu Volkswagen v Bratislavě panují ve vedení společnosti napjaté vztahy. Podle odborového předáka automobilky Škoda Auto Jaroslava Povšíka tím Česko přichází o svůj klenot, navíc, pokud nedojde k náhradě ve výrobě, je v ohrožení více než dva tisíce pracovních míst.",
            "articleBody":
                    "Už v roce 2022 se bude český automobilový klenot Škoda Superb, v němž jezdí například vládní představitelé, ústavní činitelé či prezident České republiky, vyrábět na Slovensku v Bratislavě. Za…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/38/46/kvasiny-skoda-auto-zavod-automobilka-prumysl-vyrobni-linka180919-rk-12_denik-630-16x9.jpg",
                "description":"Závod Škoda Auto Kvasiny - výroba automobilů a nově hybridních vozů Škoda Superb IV.",
                "name":"Závod Škoda Auto Kvasiny - výroba automobilů a nově hybridních vozů Škoda Superb IV."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-12-10T15:44:00+01:00",
            "dateModified": "2020-12-10T16:00:44+01:00",
            "datePublished": "2020-12-10T15:44:00+01:00",
            "keywords": "null",
            "genre": "Podnikání",
            "author": {
                "@type": "Person",
                "name": "Miroslav Elsnic"
            },
            "editor": {
                "@type": "Person",
                "name": "Miroslav Elsnic"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://boleslavsky.denik.cz/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Boleslavský deník",
                "item": "https:\/\/boleslavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Podnikání",
                "item": "https:\/\/boleslavsky.denik.cz\/podnikani\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Ponechání technologického výzkumu je kalkul koncernu, tvrdí odborář Povšík",
                "item": "https:\/\/boleslavsky.denik.cz\/podnikani\/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ponechání technologického výzkumu je kalkul koncernu, tvrdí odborář Povšík - Boleslavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Kvůli přesunu výroby vozidla Škoda Superb z Kvasin do závodu Volkswagen v Bratislavě panují ve vedení společnosti napjaté vztahy. Podle…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://boleslavsky.denik.cz/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001607685312/build/js/test-cache.js" defer></script>




    <meta name="author" content="Miroslav Elsnic">


	<meta property="og:site_name" content="Boleslavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://boleslavsky.denik.cz/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html">
	<meta property="og:title" content="Ponechání technologického výzkumu je kalkul koncernu, tvrdí odborář Povšík">
	<meta property="og:description" content="/FOTOGALERIE/ Kvůli přesunu výroby vozidla Škoda Superb z Kvasin do závodu Volkswagen v Bratislavě panují ve vedení společnosti napjaté vztahy. Podle odborového předáka automobilky Škoda Auto Jaroslava Povšíka tím Česko přichází o svůj klenot, navíc, pokud nedojde k náhradě ve výrobě, je v ohrožení více než dva tisíce pracovních míst.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ponechání technologického výzkumu je kalkul koncernu, tvrdí odborář Povšík">
	<meta name="twitter:description" content="/FOTOGALERIE/ Kvůli přesunu výroby vozidla Škoda Superb z Kvasin do závodu Volkswagen v Bratislavě panují ve vedení společnosti napjaté vztahy. Podle odborového předáka automobilky Škoda Auto Jaroslava Povšíka tím Česko přichází o svůj klenot, navíc, pokud nedojde k náhradě ve výrobě, je v ohrožení více než dva tisíce pracovních míst.">
	<meta property="og:image" content="https://g.denik.cz/38/46/kvasiny-skoda-auto-zavod-automobilka-prumysl-vyrobni-linka180919-rk-12_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Závod Škoda Auto Kvasiny - výroba automobilů a nově hybridních vozů Škoda Superb IV.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/38/46/kvasiny-skoda-auto-zavod-automobilka-prumysl-vyrobni-linka180919-rk-12_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/38/46/kvasiny-skoda-auto-zavod-automobilka-prumysl-vyrobni-linka180919-rk-12_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">
    <meta property="article:published_time" content="2020-12-10T15:44:00+01:00">
    <meta property="article:modified_time" content="2020-12-10T15:44:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1607685312.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607385080.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://boleslavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Boleslavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/boleslavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://boleslavsky.denik.cz/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fboleslavsky.denik.cz%2Fpodnikani%2Fponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fboleslavsky.denik.cz%2Fpodnikani%2Fponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion boleslavsky_denik">

            <li>

                <a href="https://boleslavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="active">PODNIKÁNÍ</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://boleslavsky.denik.cz/pribehy-a-rozhovory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příběhy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Příběhy
        </a>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/na-vlastni-kuzi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_na-vlastní-kůži', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Na vlastní kůži
        </a>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/poradna-podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Poradna
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Středočeský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">852</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">330</span>
                <span class="covid-banner__data-item-date">        09. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">76 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">5</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
            <img class="covid-banner__button-map stredocesky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/stredocesky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://boleslavsky.denik.cz/tema/koronavirus-na-boleslavsku.html" class="text">Koronavirus na Boleslavsku</a>
            <a href="#close" class="close" data-title="koronavirus-na-boleslavsku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Ponechání technologického výzkumu je kalkul koncernu, tvrdí odborář Povšík</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">10.12.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html&text=Ponech%C3%A1n%C3%AD%20technologick%C3%A9ho%20v%C3%BDzkumu%20je%20kalkul%20koncernu%2C%20tvrd%C3%AD%20odbor%C3%A1%C5%99%20Pov%C5%A1%C3%ADk&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fpodnikani%2Fponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html&subject=Ponech%C3%A1n%C3%AD%20technologick%C3%A9ho%20v%C3%BDzkumu%20je%20kalkul%20koncernu%2C%20tvrd%C3%AD%20odbor%C3%A1%C5%99%20Pov%C5%A1%C3%ADk">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ Kvůli přesunu výroby vozidla Škoda Superb z Kvasin do závodu Volkswagen v Bratislavě panují ve vedení společnosti napjaté vztahy. Podle odborového předáka automobilky Škoda Auto Jaroslava Povšíka tím Česko přichází o svůj klenot, navíc, pokud nedojde k náhradě ve výrobě, je v ohrožení více než dva tisíce pracovních míst.</p>

<div class="article-multimedium">
        <a href="/galerie/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919.html?photo=1&amp;back=3280358986-179-4">
            <img src="https://g.denik.cz/38/46/kvasiny-skoda-auto-zavod-automobilka-prumysl-vyrobni-linka180919-rk-12_denik-630-16x9.jpg" width="630" height="354" alt="Závod Škoda Auto Kvasiny - výroba automobilů a nově hybridních vozů Škoda Superb IV." title="Závod Škoda Auto Kvasiny - výroba automobilů a nově hybridních vozů Škoda Superb IV." class="multimedium-img" srcset="https://g.denik.cz/38/46/kvasiny-skoda-auto-zavod-automobilka-prumysl-vyrobni-linka180919-rk-12_denik-630-16x9.jpg 1x, https://g.denik.cz/38/46/kvasiny-skoda-auto-zavod-automobilka-prumysl-vyrobni-linka180919-rk-12_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919.html?back=3280358986-179-4&amp;photo=2">
                            <img src="https://g.denik.cz/38/81/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919-rk_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/38/81/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919-rk_denik-150-3x2.jpg 1x, https://g.denik.cz/38/81/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919-rk_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919.html?back=3280358986-179-4&amp;photo=3">
                            <img src="https://g.denik.cz/38/a7/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919-rk-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/38/a7/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919-rk-02_denik-150-3x2.jpg 1x, https://g.denik.cz/38/a7/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919-rk-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919.html?back=3280358986-179-4&amp;photo=4">
                            <img src="https://g.denik.cz/38/ca/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919-rk-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/38/ca/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919-rk-03_denik-150-3x2.jpg 1x, https://g.denik.cz/38/ca/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919-rk-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kvasiny-skoda-auto-hybridni-automobil-vuz-vozidlo-skoda-superb-iv4-vyroba190919.html?back=3280358986-179-4&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>22 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Závod Škoda Auto Kvasiny - výroba automobilů a nově hybridních vozů Škoda Superb IV.
        <span class="description-autor">
             | 
            Foto: Deník/ Michal Fanta
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Už v roce 2022 se bude český automobilový klenot Škoda Superb, v němž jezdí například vládní představitelé, ústavní činitelé či prezident České republiky, vyrábět na Slovensku v Bratislavě. Za rozhodnutím stálo podle předsedy představenstva Škody Auto Thomase Schäfera plánování vytíženosti závodů spadajících do koncernu Volkswagen, v automobilce by rozhodnutím měli získat kapacity pro rozšíření výroby SUV Kodiaq a Karoq. Navíc by se měla zkrátit čekací doba pro zákazníka na objednaný vůz.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Pokud by ale k náhradě výroby nedošlo, je podle předsedy odborářů automobilky Jaroslava Povšíka v ohrožení více než dva tisíce pracovních míst.</p>
<p>„Pokud bude dost zákazníků a společných typů produktů, nemusí se jich to dotknout vůbec, ale riziko existuje,“ sdělil Deníku Jaroslav Povšík. Ten zároveň popřel tvrzení některých českých ekonomů, podle nichž přispěl k rozhodnutí o ukončení výroby vozu v Česku i příliš vysoký tlak ze strany odborářů na zvyšování mezd.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://boleslavsky.denik.cz/podnikani/presun-vyroby-superbu-do-bratislavy-spekulace-tvrdi-skoda-20201111.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/4/fb/hn-superb-se-bude-vyrabet-v-bratislave-podle-skody-spekulace_denik-150-3x2.jpg" width="150" height="100" alt="Hybridní Škoda Superb iV - Automobilka Škoda Auto zahájila 18. září 2019 v závodě v Kvasinách na Rychnovsku sériovou výrobu modelu Superb iV s plug-in hybridním pohonem." title="Hybridní Škoda Superb iV - Automobilka Škoda Auto zahájila 18. září 2019 v závodě v Kvasinách na Rychnovsku sériovou výrobu modelu Superb iV s plug-in hybridním pohonem." srcset="https://g.denik.cz/4/fb/hn-superb-se-bude-vyrabet-v-bratislave-podle-skody-spekulace_denik-150-3x2.jpg 1x, https://g.denik.cz/4/fb/hn-superb-se-bude-vyrabet-v-bratislave-podle-skody-spekulace_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přesun výroby Superbu do Bratislavy? Spekulace, tvrdí Škoda</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Myslím si, že to není pravda, je to jen slogan. Jako člen dozorčí rady Škoda Auto se zúčastním debat o mzdových a personálních nákladech a stále jsme ještě na chvostu, a to prosím při vysoké přidané hodnotě. Volkswagen to netají a velmi často to sděluje při rozhodování a také zejména německé a západní odbory to stále ještě vidí jako nebezpečnou konkurenci,“ nechal se slyšet Povšík.</p>
<p>V Česku nakonec zůstane technologický vývoj Škody Superb, ale také Volkswagenu Passat. To sice odboráři hodnotí pozitivně ale zároveň podotýkají, že se jedná o jistý kalkul koncernu.</p>
<p>„Vývoj zde (v České republice, pozn. red.) je několikanásobně levnější než u Audi a Volkswagenu a navíc s obrovskou flexibilitou. Když se přijdete podívat, uvidíte takové české Silicon Valley, které si vůbec nezadá v rámci celé Evropy. Ze strany Volkswagenu je to jednoduše kalkul, jak snížit vývojové náklady tak, aby se vůz vůbec dal prodat s nějakým ziskem,“ vysvětlil Jaroslav Povšík.</p>
<p>Rozhodnutí o přesunu výroby Škoda Superb na Slovensko a rozdílné pohledy se do jisté míry podepsaly na vztazích ve vedení společnosti. Jak sám řekl Jaroslav Povšík Deníku, s vedením nyní nevychází. Nejenže velmi těžce nese ztrátu výroby zmíněného vozu, ale také podle něj není dobré ani strategické podřízené postavení vůči koncernu Volkswagen a tedy nemožnost se vzepřít.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://boleslavsky.denik.cz/podnikani/skoda-kodiaq-se-bude-i-nadale-vyrabet-v-cesku-20201112.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/4/d8/vyroba-skody-kodiaq-zustane-v-cr-vyrabet-se-bude-i-fabia-combi_denik-150-3x2.jpg" width="150" height="100" alt="Škoda Kodiaq RS - Mezinárodní autosalon v Paříži, 2. října 2018. Představení sportovního SUV Škoda Kodiaq RS." title="Škoda Kodiaq RS - Mezinárodní autosalon v Paříži, 2. října 2018. Představení sportovního SUV Škoda Kodiaq RS." srcset="https://g.denik.cz/4/d8/vyroba-skody-kodiaq-zustane-v-cr-vyrabet-se-bude-i-fabia-combi_denik-150-3x2.jpg 1x, https://g.denik.cz/4/d8/vyroba-skody-kodiaq-zustane-v-cr-vyrabet-se-bude-i-fabia-combi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Škoda Kodiaq se bude i nadále vyrábět v Česku. Zůstává i Fabia combi</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Též mi vadí, že ti, co o tomto rozhodují, zároveň sedí v dozorčí radě Škoda Auto, kde mají rozhodovat o co nejlepším výsledku společnosti Škoda, což je jasný střet zájmů,“ myslí si Jaroslav Povšík.</p>
<h2 class="pseudo-h3">Vysoká cenovka?</h2>
<p>Automobily Škoda jsou pro mnohé zákazníky jasnou volbou už jen z toho důvodu, že se jedná o automobily vyrobené v Česku. Kritiku sklízí Škodovka u veřejnosti spíše za nastavenou cenovou politiku. V textu několikrát zmíněná Škoda Superb se totiž cenově blíží automobilu od značky BMW ve stejné kategorii. Jaroslav Povšík ale vysvětlil, že ceny jsou z větší části určovány koncernem Volkswagen. U některých vozů jsou pak nastavené takzvané cenově nepodkročitelné hranice. To, že se cenově Škoda Superb potkává ve svém sektory s některými modely například BMW či jiných značek, je podle Jaroslava Povšíka způsobené tím, že se jedná o špičkovou limuzínu s neustále se zvyšujícím image a hodnotou.</p>
<p>„Nezapomeňte, že je to produkt z rodiny Passat a tam se také na špici objevoval Phaeton, který stál více jak 100 tisíc Eur a také Arteon. Zajímavostí je, že se tato špičková limuzína také objevila v modulu Combi, což je fenomén,“ dodal odborový předák Jaroslav Povšík.</p></div></div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/miroslav-elsnic-227.html">Miroslav Elsnic</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">10.12.2020</span>
    <a href="/diskuse/nova/MGsoh.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/podnikani/ponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html&text=Ponech%C3%A1n%C3%AD%20technologick%C3%A9ho%20v%C3%BDzkumu%20je%20kalkul%20koncernu%2C%20tvrd%C3%AD%20odbor%C3%A1%C5%99%20Pov%C5%A1%C3%ADk&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fpodnikani%2Fponechani-technologickeho-vyzkumu-je-kalkul-koncernu-tvrdi-odborar-povsik-202012.html&subject=Ponech%C3%A1n%C3%AD%20technologick%C3%A9ho%20v%C3%BDzkumu%20je%20kalkul%20koncernu%2C%20tvrd%C3%AD%20odbor%C3%A1%C5%99%20Pov%C5%A1%C3%ADk">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: výroba" href="/tagy/vyroba-93.html">výroba, </a></li>
                    <li><a title="Štítek: Volkswagen" href="/tagy/volkswagen-1402.html">Volkswagen, </a></li>
                    <li><a title="Štítek: holding" href="/tagy/holding-14131.html">holding, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Škoda Auto" href="/tagy/skoda-auto-67.html">Škoda Auto, </a></li>
                    <li><a title="Štítek: Škoda Superb" href="/tagy/skoda-superb-8324.html">Škoda Superb, </a></li>
                    <li><a title="Štítek: automobilka" href="/tagy/automobilka-1936.html">automobilka, </a></li>
                    <li><a title="Štítek: Bratislava" href="/tagy/bratislava-1716.html">Bratislava, </a></li>
                    <li><a title="Štítek: Kvasiny" href="/tagy/kvasiny-609.html">Kvasiny, </a></li>
                    <li><a title="Štítek: Slovensko" href="/tagy/slovensko-91.html">Slovensko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3048157601,908585354,1381959001,3419390952,1358013123,2320013058,3806151953,227538844,3199298467"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-20201212.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/67/prave-jsme-se-narodili-007_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Šimáček z Rašovic se narodil v nymburské porodnici 7. prosince 2020 v 20.53 hodin. Domů pojede prvorozený s maminkou Karolínou a tatínkem Pavlem." title="Pavel Šimáček z Rašovic se narodil v nymburské porodnici 7. prosince 2020 v 20.53 hodin. Domů pojede prvorozený s maminkou Karolínou a tatínkem Pavlem." class="box-article-img" srcset="https://g.denik.cz/20/67/prave-jsme-se-narodili-007_denik-210-3x2.jpg 1x, https://g.denik.cz/20/67/prave-jsme-se-narodili-007_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stredoceska-miminka-50-tyden-2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-20201212.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Vážení čtenáři, ve většině porodnic Středočeského kraje je kvůli obavám z nákazy koronavirem zákaz návštěv, proto vám přinášíme fotografie nejmladších…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/posledni-letosni-zapas-skoncil-prohrou-benatky-nestacily-na-slavii-20201212.html"  title="číst článek: Poslední letošní zápas skončil prohrou. Benátky nestačily na Slavii" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/f3/hokej-benatky_denik-210-3x2.jpg" width="210" height="140" alt="Z hokejového zápasu Benátek nad Jizerou. Archivní foto." title="Z hokejového zápasu Benátek nad Jizerou. Archivní foto." class="box-article-img" srcset="https://g.denik.cz/4/f3/hokej-benatky_denik-210-3x2.jpg 1x, https://g.denik.cz/4/f3/hokej-benatky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/posledni-letosni-zapas-skoncil-prohrou-benatky-nestacily-na-slavii-20201212.html"      
>
            <h3 class="box-article-title fs20">Poslední letošní zápas skončil prohrou. Benátky nestačily na Slavii</h3>
            <h4 class="box-article-perex fs16">Hokejisté Benátek uzavřeli letošní program Chance ligy porážkou od pražské Slavie. Překvapení…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-deniku-za-kulturou-z-pohodli-domova-20201210.html"  title="číst článek: TIPY DENÍKU: Za kulturou z pohodlí domova" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/a2/rohaci-z-lokte-facebook_denik-210-3x2.jpg" width="210" height="140" alt="Ve Zruči nad Sázavou proběhne třetí adventní neděli koncert Roháčů z Lokte." title="Ve Zruči nad Sázavou proběhne třetí adventní neděli koncert Roháčů z Lokte." class="box-article-img" srcset="https://g.denik.cz/2/a2/rohaci-z-lokte-facebook_denik-210-3x2.jpg 1x, https://g.denik.cz/2/a2/rohaci-z-lokte-facebook_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>
        <a class="box-article-tag" href="/galerie/tipy-deniku-za-kulturou-z-pohodli-domova.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/tipy-na-vikend/tipy-deniku-za-kulturou-z-pohodli-domova-20201210.html"      
>
            <h3 class="box-article-title fs20">TIPY DENÍKU: Za kulturou z pohodlí domova</h3>
            <h4 class="box-article-perex fs16">Pro milovníky kultury bude tento víkend hotovým rájem na zemi. Podívejte se na naše tipy, ve…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/zlepseni-s-jarolimem-prislo-boleslav-veze-z-opavy-bod-20201212.html"  title="číst článek: Zlepšení s Jarolímem přišlo. Boleslav veze z Opavy bod" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/e1/sfc-opava-mlada-boleslav-16_denik-210-3x2.jpg" width="210" height="140" alt="SFC Opava - FK Mladá Boleslav 2:2" title="SFC Opava - FK Mladá Boleslav 2:2" class="box-article-img" srcset="https://g.denik.cz/74/e1/sfc-opava-mlada-boleslav-16_denik-210-3x2.jpg 1x, https://g.denik.cz/74/e1/sfc-opava-mlada-boleslav-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/opava-boleslav.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/fotbal-prvni-liga/zlepseni-s-jarolimem-prislo-boleslav-veze-z-opavy-bod-20201212.html"      
>
            <h3 class="box-article-title fs20">Zlepšení s Jarolímem přišlo. Boleslav veze z Opavy bod</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Další prohra byla hodně blízko. Díky dvougólovému Jiřímu Klímovi a brankáři Petru…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/kompletni-prehled-jizdni-rad-stredni-cechy-praha-2020.html"  title="číst článek: Přehled: Co se změní ve vlakové dopravě v Praze a Středočeském kraji" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c8/ui-infocentra_denik-210-3x2.jpg" width="210" height="140" alt="Infocentra" title="Infocentra" class="box-article-img" srcset="https://g.denik.cz/1/c8/ui-infocentra_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c8/ui-infocentra_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlaky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/uzitecne-informace/kompletni-prehled-jizdni-rad-stredni-cechy-praha-2020.html"      
>
            <h3 class="box-article-title fs20">Přehled: Co se změní ve vlakové dopravě v Praze a Středočeském kraji</h3>
            <h4 class="box-article-perex fs16">V neděli 13. prosince 2020 začne platit nový železniční jízdní řád. K hlavním novinkám bude…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/navod-jak-si-s-detmi-snadno-vyrobit-krmitko-pro-ptacky-20201208.html"  title="číst článek: NÁVOD: Jak si s dětmi snadno vyrobit krmítko pro ptáčky" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/6a/127617658-379112136750026-3848415742282392690-n_denik-210-3x2.jpg" width="210" height="140" alt="Vyrobte si s Mayou krásná krmítka pro ptáčky." title="Vyrobte si s Mayou krásná krmítka pro ptáčky." class="box-article-img" srcset="https://g.denik.cz/63/6a/127617658-379112136750026-3848415742282392690-n_denik-210-3x2.jpg 1x, https://g.denik.cz/63/6a/127617658-379112136750026-3848415742282392690-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/navod-jak-si-s-detmi-snadno-vyrobit-krmitko-pro-ptacky-20201208.html"      
>
            <h3 class="box-article-title fs20">NÁVOD: Jak si s dětmi snadno vyrobit krmítko pro ptáčky</h3>
            <h4 class="box-article-perex fs16">Krmení ptáčků v zimě je moc důležité. Maya vám ukáže, jak na to snadno a zábavně. Zrecyklujte…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/radost-pro-deti-z-chudych-pomeru-muzete-jeste-muzete-vykouzlit-i-vy-20201212.html"  title="číst článek: Krabice od bot: radost pro děti z chudých poměrů ještě můžete vykouzlit i vy" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/48/sbirka-krabice-od-bot-v-borovici-03_denik-210-3x2.jpg" width="210" height="140" alt="Sbírka Krabice od bot v Borovici na Mnichovohradišťsku." title="Sbírka Krabice od bot v Borovici na Mnichovohradišťsku." class="box-article-img" srcset="https://g.denik.cz/4/48/sbirka-krabice-od-bot-v-borovici-03_denik-210-3x2.jpg 1x, https://g.denik.cz/4/48/sbirka-krabice-od-bot-v-borovici-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/radost-pro-deti-z-chudych-pomeru-muzete-jeste-muzete-vykouzlit-i-vy-20201212.html"      
>
            <h3 class="box-article-title fs20">Krabice od bot: radost pro děti z chudých poměrů ještě můžete vykouzlit i vy</h3>
            <h4 class="box-article-perex fs16">Když borovické hasičky začaly dělat sbírky na děti ze sociálně slabších poměrů a dětských domovů,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal/denikovi-obchody-nam-nechaji-hospody-zavrou-20201211.html"  title="číst článek: Deníkovi: Obchody nám nechají, hospody zavřou" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2.jpg" width="210" height="140" alt="Deníkovi" title="Deníkovi" class="box-article-img" srcset="https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal/denikovi-obchody-nam-nechaji-hospody-zavrou-20201211.html"      
>
            <h3 class="box-article-title fs20">Deníkovi: Obchody nám nechají, hospody zavřou</h3>
            <h4 class="box-article-perex fs16">Obsah předchozích dílů: Deníkovi byli na covidových testech. Ještě nemají výsledky a nemají…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/prokleti-trva-bruslari-padli-v-liberci-a-prisli-o-serii-vyher.html"  title="číst článek: Prokletí trvá. Bruslaři padli v Liberci a přišli o sérii výher" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/68/6714976_denik-210-3x2.jpg" width="210" height="140" alt="Liberecký střelec Michal Bulíř dopravil kotouč za ležícího brankáře Mladé Boleslavi Gašpera Krošelje." title="Liberecký střelec Michal Bulíř dopravil kotouč za ležícího brankáře Mladé Boleslavi Gašpera Krošelje." class="box-article-img" srcset="https://g.denik.cz/25/68/6714976_denik-210-3x2.jpg 1x, https://g.denik.cz/25/68/6714976_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/prokleti-trva-bruslari-padli-v-liberci-a-prisli-o-serii-vyher.html"      
>
            <h3 class="box-article-title fs20">Prokletí trvá. Bruslaři padli v Liberci a přišli o sérii výher</h3>
            <h4 class="box-article-perex fs16">Dvě série boleslavských hokejistů poutaly pozornost před pátečním duelem v Liberci. Bruslaři…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/bojuje-proti-uzavirani-restauraci-nedovedu-si-to-dal-predstavit-rika-20201211.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/4c/restaurace-pivo-vycep_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/2/4c/restaurace-pivo-vycep_denik-120-3x2.jpg 1x, https://g.denik.cz/2/4c/restaurace-pivo-vycep_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/bojuje-proti-uzavirani-restauraci-nedovedu-si-to-dal-predstavit-rika-20201211.html" tabindex="-1" title="číst článek: Bojuje proti uzavírání restaurací. Nedovedu si to dál představit, říká" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bojuje proti uzavírání restaurací. Nedovedu si to dál představit, říká</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/zivnostnici-kompenzacni-bonus-i-antivirus-2020121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/cc/otevrou-se-hospodsti-vyhlizeji-s-nadeji-na-nedelni-rozhodnuti-vlady_denik-120-3x2.jpg" width="120" height="80" alt="V hospodách napříč republikou se v posledních dnech připravují na opětovné otevření." title="V hospodách napříč republikou se v posledních dnech připravují na opětovné otevření." srcset="https://g.denik.cz/17/cc/otevrou-se-hospodsti-vyhlizeji-s-nadeji-na-nedelni-rozhodnuti-vlady_denik-120-3x2.jpg 1x, https://g.denik.cz/17/cc/otevrou-se-hospodsti-vyhlizeji-s-nadeji-na-nedelni-rozhodnuti-vlady_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/zivnostnici-kompenzacni-bonus-i-antivirus-2020121.html" tabindex="-1" title="číst článek: Dobrá zpráva pro živnostníky: mohou žádat o Kompenzační bonus i Antivirus" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dobrá zpráva pro živnostníky: mohou žádat o Kompenzační bonus i Antivirus</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/bez-podpory-statu-se-motogp-neuskutecni-20201209.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c5/primatorka-1_denik-120-3x2.jpg" width="120" height="80" alt="Brněnská primátorka Markéta Vaňková" title="Brněnská primátorka Markéta Vaňková" srcset="https://g.denik.cz/1/c5/primatorka-1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c5/primatorka-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/bez-podpory-statu-se-motogp-neuskutecni-20201209.html" tabindex="-1" title="číst článek: Bez podpory státu se MotoGP neuskuteční" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bez podpory státu se MotoGP neuskuteční</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/co-covid-vzal-dal" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/3d/co-nam-covid-vzal-a-dal-01_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/navod-jak-si-s-detmi-snadno-vyrobit-krmitko-pro-ptacky-20201208.html" tabindex="-1" title="číst článek: NÁVOD: Jak si s dětmi snadno vyrobit krmítko pro ptáčky">
			        <h3 class="ugc-promo__article-title">NÁVOD: Jak si s dětmi snadno vyrobit krmítko pro ptáčky</h3>
			    </a>
				<a href="/ctenar-reporter/koledy-si-zazpivala-i-morcata-20201210.html" tabindex="-1" title="číst článek: Koledy si zazpívala i morčata">
			        <h3 class="ugc-promo__article-title">Koledy si zazpívala i morčata</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c1ec04d240ebcf9a06dbf8c60b3f81b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům autora Pána prstenů a Hobita je na prodej. Možná se změní v muzeum" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům autora Pána prstenů a Hobita je na prodej. Možná se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ed5d5e517ed3d1c1af7030032bbe26b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co vše byste měli vědět ohledně pojištění domácnosti?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co vše byste měli vědět ohledně pojištění domácnosti?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e9705910e98bcf519945048c5aedf06.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30dd54b5de5f4371b699e7ad39af4b64.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga a správné dechové techniky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga a správné dechové techniky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3656c3d263d01cbfc64e12c046490dbb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou později" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/24bbb520fbaeeb41d9aea0d34c05271e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy, čaj mu nevadí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková a Josef Abrhám" title="Libuška Šafránková a Josef Abrhám" srcset="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html" tabindex="-1" title="číst článek: Maximální opatrnost: Josef Abrhám má strach o život Libušky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Maximální opatrnost: Josef Abrhám má strach o život Libušky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" srcset="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html" tabindex="-1" title="číst článek: Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko, František Gebr" title="Svatba na první pohled, Natália Mykytenko, František Gebr" srcset="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html" tabindex="-1" title="číst článek: Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html" tabindex="-1" title="číst článek: Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/3/6/8/0/2123680-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">04.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/8/6/3/2/2108632-500-810.jpg" width="180" alt="BILLA - Kouzelná vánoční nabídka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Kouzelná vánoční nabídka
                        <div class="prometheus-date">26.10. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/6/0/6/5/2/2160652-500-810.jpg" width="180" alt="TESCO - Gift">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Gift
                        <div class="prometheus-date">01.12. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/4/6/9/5/2174695-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">09.12. - 15.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/4/7/8/8/2174788-500-810.jpg" width="180" alt="TESCO - Deli">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Deli
                        <div class="prometheus-date">07.12. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-ve-54690773-w5jskn.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělníci ve výrobě, 18 500 Kč" target="_blank" rel="noopener">
				       	Manipulační dělníci ve výrobě, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-54678233-wr3skt.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 21 320 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci ostatních výrobků, 21 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-54693911-wqtw31.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 21 320 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci mechanických zařízení, 21 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-vkd-53531599-wz9nut.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči VKD, 36 000 Kč" target="_blank" rel="noopener">
				       	Řidiči VKD, 36 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-kamionu-ce-54678827-wpqe1u.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči kamionu CE, 30 000 Kč" target="_blank" rel="noopener">
				       	Řidiči kamionu CE, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-54692121-w76mzx.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z plastu, 16 800 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu a zpracování výrobků z plastu, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-bez-54700719-w1dvfx.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecná sestra bez osvědčení, 20 900 Kč" target="_blank" rel="noopener">
				       	Všeobecná sestra bez osvědčení, 20 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektmanager-stavby-54688683-w7wryt.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROJEKTMANAGER STAVBY MONTÁŽE MEB (m/ž), 40 000 Kč" target="_blank" rel="noopener">
				       	PROJEKTMANAGER STAVBY MONTÁŽE MEB (m/ž), 40 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-L-K-Kombi-1599464943000645.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-320/C-320-i-160kw-XEN-Sedan-Limuzina-1607355345848279.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 320 koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz C 320 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E270-CDi-NA-Sedan-Limuzina-1601382776070156.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz E koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C180-Kompre-Sedan-Limuzina-1601382774936129.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz C servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-16V-CR-Hatchback-1607778128520140.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-Au-Kombi-1607778246775913.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-i-CR-2-Hatchback-1607778241662882.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-9-TDI-Se-Kombi-16077787784474611.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-camaro/kupe/benzin/chevrolet-camaro-2-lt-3-6-manual-32316.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chevrolet Camaro 2 LT 3,6  MANUÁL" target="_blank" rel="noopener">
			          	Chevrolet Camaro 2 LT 3,6  MANUÁL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-4x4-style-cr-1-maj-key-41230584.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDi 4x4,STYLE-ČR,1.MAJ,KEY-" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0TDi 4x4,STYLE-ČR,1.MAJ,KEY-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-escort/limuzina/benzin/ford-escort-1-1-gl-31872.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Escort 1.1 GL" target="_blank" rel="noopener">
			          	Ford Escort 1.1 GL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-sl/kupe/benzin/mercedes-benz-sl-450-28491673.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SL 450" target="_blank" rel="noopener">
			          	Mercedes-Benz SL 450
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-style-cr-1-maj-led-41230582.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDi-Style-ČR,1.MAJ,LED" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDi-Style-ČR,1.MAJ,LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/porsche-cayenne/suv/nafta/porsche-cayenne-3-0-d-automat-32099.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Porsche Cayenne 3.0 D  AUTOMAT" target="_blank" rel="noopener">
			          	Porsche Cayenne 3.0 D  AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-70-kw-ambition-p-9896024.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 70 kW Ambition P" target="_blank" rel="noopener">
			          	Škoda Fabia TSI 1,0 TSI / 70 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-1-0-vti-72-s-s-man-feel-32437068.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C1 1.0 VTi 72 S&amp;S MAN FEEL" target="_blank" rel="noopener">
			          	Citroën C1 1.0 VTi 72 S&amp;S MAN FEEL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-zdar-3997280#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár Pronájem domu" target="_blank" rel="noopener">
			          	Žďár Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-krupa-3997277#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Krupá Prodej domu" target="_blank" rel="noopener">
			          	Dolní Krupá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-loukovec-3996689#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loukovec Prodej domu" target="_blank" rel="noopener">
			          	Loukovec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-mlada-boleslav-na-radouci-3996361#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, Na Radouči Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Mladá Boleslav, Na Radouči Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-mnichovo-hradiste-sukova-3996326#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mnichovo Hradiště, Sukova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Mnichovo Hradiště, Sukova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mnichovo-hradiste-sokolovska-3996324#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mnichovo Hradiště, Sokolovská Prodej domu" target="_blank" rel="noopener">
			          	Mnichovo Hradiště, Sokolovská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-mlada-boleslav-palackeho-3996089#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, Palackého Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Mladá Boleslav, Palackého Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-mlada-boleslav-svojsikova-3995578#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, Svojsíkova Prodej domu 5+kk" target="_blank" rel="noopener">
			          	Mladá Boleslav, Svojsíkova Prodej domu 5+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#boleslavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1607685312.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607084044.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>