
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'boleslavsky.denik.cz',
		'rubrikaTitle': 'Podnikání',
		'rubrikaName': 'podnikani',
		'template': 'clanek',
		'title': "Kinaři se stále potácejí nad existenční propastí, promítat už nejde ani online",
		'tag': ["kino", "Netflix", "HBO", "Kladno"],
		'author': 'Kateřina Nič Husárová',
			'publishedDateTime': "2021-01-11T06:12:00+01:00",
        	'modifiedDateTime': "2021-01-11T06:12:00+01:00",
			'articleID': 1953751071,
			'back': "1953751071-179-4",
		'image': "https:\/\/g.denik.cz\/20\/7e\/kladno-pavel-volf-kino-hutnik-10_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/boleslavsky.denik.cz\/galerie\/kladno-pavel-volf-kino-hutnik.html?photo=1&back=1953751071-179-4",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/20\/7e\/kladno-pavel-volf-kino-hutnik-10_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/d2\/kladno-pavel-volf-kino-hutnik-03_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/9b\/kladno-pavel-volf-kino-hutnik_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/a9\/kladno-pavel-volf-kino-hutnik-07_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/9b\/kladno-pavel-volf-kino-hutnik-05_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/f2\/kladno-pavel-volf-kino-hutnik-11_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/52\/kladno-pavel-volf-kino-hutnik-02_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/e0\/kladno-pavel-volf-kino-hutnik-04_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/3e\/kladno-pavel-volf-kino-hutnik-08_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/1e\/kladno-pavel-volf-kino-hutnik-09_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/0d\/kladno-pavel-volf-kino-hutnik-06_denik-150-3x2.jpg",
						'description': "Pavel Volf, provozovatel Kina Hutník v Kladně.",
						'source': "DENÍK\/Michal Bílek"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Boleslavský deník", 'link':"boleslavsky.denik.cz"},
			{'name':"Podnikání", 'link':"https:\/\/boleslavsky.denik.cz\/podnikani\/"},
			{'name':"Kinaři se stále potácejí nad existenční propastí, promítat už nejde ani online", 'link':"https:\/\/boleslavsky.denik.cz\/podnikani\/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/boleslavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://boleslavsky.denik.cz/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://boleslavsky.denik.cz/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html",
            "name": "www.denik.cz",
            "headline": "Kinaři se stále potácejí nad existenční propastí, promítat už nejde ani online",
            "description": "\/FOTOGALERIE\/ K jedním z ohrožených sektorů z oblasti kultury, které jsou kvůli nadále trvajícím covid omezením mimo provoz, patří jednoznačně také kina. V první vlně mohly biografy promítat alespoň nějaké čerstvé natočené snímky v on-line prostoru. Jejich nabídka se ale postupně ztenčila a v současnosti není už co ve formě placené služby lidem nabízet.",
            "articleBody":
                    "Kinaři se proto potácejí nad existenční propastí. Někteří už to vzdali a definitivně zavřeli. Ti, kteří do svého byznysu investovali nemalé prostředky teprve nedávno, pevně doufají, že krizi přežijí…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/20/7e/kladno-pavel-volf-kino-hutnik-10_denik-630-16x9.jpg",
                "description":"Pavel Volf, provozovatel Kina Hutník v Kladně.",
                "name":"Pavel Volf, provozovatel Kina Hutník v Kladně."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-01-11T06:12:00+01:00",
            "dateModified": "2021-01-10T17:21:37+01:00",
            "datePublished": "2021-01-11T06:12:00+01:00",
            "keywords": "null",
            "genre": "Podnikání",
            "author": {
                "@type": "Person",
                "name": "Kateřina Nič Husárová"
            },
            "editor": {
                "@type": "Person",
                "name": "Kateřina Nič Husárová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://boleslavsky.denik.cz/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Boleslavský deník",
                "item": "https:\/\/boleslavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Podnikání",
                "item": "https:\/\/boleslavsky.denik.cz\/podnikani\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kinaři se stále potácejí nad existenční propastí, promítat už nejde ani online",
                "item": "https:\/\/boleslavsky.denik.cz\/podnikani\/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kinaři se stále potácejí nad existenční propastí, promítat už nejde ani online - Boleslavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ K jedním z ohrožených sektorů z oblasti kultury, které jsou kvůli nadále trvajícím covid omezením mimo provoz, patří jednoznačně také kina.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://boleslavsky.denik.cz/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001610374845/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kateřina Nič Husárová">


	<meta property="og:site_name" content="Boleslavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://boleslavsky.denik.cz/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html">
	<meta property="og:title" content="Kinaři se stále potácejí nad existenční propastí, promítat už nejde ani online">
	<meta property="og:description" content="/FOTOGALERIE/ K jedním z ohrožených sektorů z oblasti kultury, které jsou kvůli nadále trvajícím covid omezením mimo provoz, patří jednoznačně také kina. V první vlně mohly biografy promítat alespoň nějaké čerstvé natočené snímky v on-line prostoru. Jejich nabídka se ale postupně ztenčila a v současnosti není už co ve formě placené služby lidem nabízet.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kinaři se stále potácejí nad existenční propastí, promítat už nejde ani online">
	<meta name="twitter:description" content="/FOTOGALERIE/ K jedním z ohrožených sektorů z oblasti kultury, které jsou kvůli nadále trvajícím covid omezením mimo provoz, patří jednoznačně také kina. V první vlně mohly biografy promítat alespoň nějaké čerstvé natočené snímky v on-line prostoru. Jejich nabídka se ale postupně ztenčila a v současnosti není už co ve formě placené služby lidem nabízet.">
	<meta property="og:image" content="https://g.denik.cz/20/7e/kladno-pavel-volf-kino-hutnik-10_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Pavel Volf, provozovatel Kina Hutník v Kladně.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/20/7e/kladno-pavel-volf-kino-hutnik-10_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/20/7e/kladno-pavel-volf-kino-hutnik-10_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">
    <meta property="article:published_time" content="2021-01-11T06:12:00+01:00">
    <meta property="article:modified_time" content="2021-01-11T06:12:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1610374845.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1610374475.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://boleslavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Boleslavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001610374845/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/boleslavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://boleslavsky.denik.cz/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fboleslavsky.denik.cz%2Fpodnikani%2Fkinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fboleslavsky.denik.cz%2Fpodnikani%2Fkinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion boleslavsky_denik">

            <li>

                <a href="https://boleslavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="active">PODNIKÁNÍ</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://boleslavsky.denik.cz/pribehy-a-rozhovory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příběhy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Příběhy
        </a>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/na-vlastni-kuzi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_na-vlastní-kůži', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Na vlastní kůži
        </a>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/poradna-podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Poradna
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://boleslavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://boleslavsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://boleslavsky.denik.cz/tema/koronavirus-na-boleslavsku.html" class="text">Koronavirus na Boleslavsku</a>
            <a href="#close" class="close" data-title="koronavirus-na-boleslavsku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kinaři se stále potácejí nad existenční propastí, promítat už nejde ani online</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 06:12</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html&text=Kina%C5%99i%20se%20st%C3%A1le%20pot%C3%A1cej%C3%AD%20nad%20existen%C4%8Dn%C3%AD%20propast%C3%AD%2C%20prom%C3%ADtat%20u%C5%BE%20nejde%20ani%20online&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fpodnikani%2Fkinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html&subject=Kina%C5%99i%20se%20st%C3%A1le%20pot%C3%A1cej%C3%AD%20nad%20existen%C4%8Dn%C3%AD%20propast%C3%AD%2C%20prom%C3%ADtat%20u%C5%BE%20nejde%20ani%20online">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ K jedním z ohrožených sektorů z oblasti kultury, které jsou kvůli nadále trvajícím covid omezením mimo provoz, patří jednoznačně také kina. V první vlně mohly biografy promítat alespoň nějaké čerstvé natočené snímky v on-line prostoru. Jejich nabídka se ale postupně ztenčila a v současnosti není už co ve formě placené služby lidem nabízet.</p>

<div class="article-multimedium">
        <a href="/galerie/kladno-pavel-volf-kino-hutnik.html?photo=1&amp;back=1953751071-179-4">
            <img src="https://g.denik.cz/20/7e/kladno-pavel-volf-kino-hutnik-10_denik-630-16x9.jpg" width="630" height="354" alt="Pavel Volf, provozovatel Kina Hutník v Kladně." title="Pavel Volf, provozovatel Kina Hutník v Kladně." class="multimedium-img" srcset="https://g.denik.cz/20/7e/kladno-pavel-volf-kino-hutnik-10_denik-630-16x9.jpg 1x, https://g.denik.cz/20/7e/kladno-pavel-volf-kino-hutnik-10_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/kladno-pavel-volf-kino-hutnik.html?back=1953751071-179-4&amp;photo=2">
                            <img src="https://g.denik.cz/20/d2/kladno-pavel-volf-kino-hutnik-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/d2/kladno-pavel-volf-kino-hutnik-03_denik-150-3x2.jpg 1x, https://g.denik.cz/20/d2/kladno-pavel-volf-kino-hutnik-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kladno-pavel-volf-kino-hutnik.html?back=1953751071-179-4&amp;photo=3">
                            <img src="https://g.denik.cz/20/9b/kladno-pavel-volf-kino-hutnik_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/9b/kladno-pavel-volf-kino-hutnik_denik-150-3x2.jpg 1x, https://g.denik.cz/20/9b/kladno-pavel-volf-kino-hutnik_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kladno-pavel-volf-kino-hutnik.html?back=1953751071-179-4&amp;photo=4">
                            <img src="https://g.denik.cz/20/a9/kladno-pavel-volf-kino-hutnik-07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/a9/kladno-pavel-volf-kino-hutnik-07_denik-150-3x2.jpg 1x, https://g.denik.cz/20/a9/kladno-pavel-volf-kino-hutnik-07_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kladno-pavel-volf-kino-hutnik.html?back=1953751071-179-4&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Pavel Volf, provozovatel Kina Hutník v Kladně.
        <span class="description-autor">
             | 
            Foto: DENÍK/Michal Bílek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Kinaři se proto potácejí nad existenční propastí. Někteří už to vzdali a definitivně zavřeli. Ti, kteří do svého byznysu investovali nemalé prostředky teprve nedávno, pevně doufají, že krizi přežijí a jednoho dne otevřou. K podnikatelům, kteří stále ještě neztratili poslední naději patří bratři Pavel a Vojtěch Volfovi. V Kladně na Sítné provozují vyhlášené Kino Hutník od roku 1998.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Přestože bratrská dvojice nevydělala od léta, kdy omezení na chvíli rozvolnila, jedinou korunu, nájem, energie i úvěry platit musí. Jako jiní úspěšní podnikatelé by za normálních okolností sáhli do vlastní kapsy, ale i tyto fondy už jsou aktuálně vyčerpané.</p>
<p>„Právě proto, že se nám před covidem poměrně dařilo, rozhodli jsme se pro vybudování dalšího promítacího 3D sálu s menší kapacitou. Ten jsme těsně před zavřením kin dokončili, a to nás pochopitelně finančně vyčerpalo. Místo, aby druhý sál začal vydělávat, nic takového se nekoná,“ posteskl si mladší z dvojice Pavel Volf.</p>
<p>Pro vybudování menšího multifunkčního sálu se rozhodli proto, aby nabídka jediného kladenského kina byla komplexnější. V menším sále se mohou promítat jak filmy pro náročnějšího diváka, tak pořádat přednášky i semináře.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kladensky.denik.cz/kultura_region/film-premiery-kina-20201223.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/61/duna-fp-002_denik-150-3x2.jpg" width="150" height="100" alt="Film Duna." title="Film Duna." srcset="https://g.denik.cz/1/61/duna-fp-002_denik-150-3x2.jpg 1x, https://g.denik.cz/1/61/duna-fp-002_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Čeká se na velké filmové hity. Možná je uvidíte i doma</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„V době, kdy kino vydělávalo jsme postupně investovali a získali na nový sál dotaci z ministerstva kultury z Fondu kinematografie. Celkem nás jeho vytvoření stálo okolo 3,5 milionu korun. Že udeří covid, nikdo nečekal. Investované peníze nám teď pochopitelně nyní v krizi schází,“ vysvětlil kinař.</p>
<p>Jediné, na co mohou nyní čekat, je, až kina znovu otevřou. „Rozhodně ale chceme, aby se tak stalo až za nějakých rozumných podmínek. Alternativa, že do kina budou smět pouze diváci s negativním testem na covid, je podle mě nesmyslná. Už vidím návštěvníka, který si poběží nechat na vlastní náklady test a dále bude čekat na výsledek, aby mohl do kina. To je naprostá utopie,“ dodává Volf.</p>
<p>Stejně jako další se i bratři Volfové nyní upínají spíše ke smysluplnosti očkování. „Na to nyní sázíme ze všeho nejvíce. Že se společnost proočkuje a tohle šílenství jednou pomine. Raději si počkáme do léta nebo ještě déle. Špatně se to říká, ale nic jiného nám nezbude,“ dodal.</p>
<p>Přestože i bratři Volfové dokáží dosáhnout pro pětici zaměstnanců na státní podporu z programu Antivirus, pokud včas neodvedou potřebné dávky státu, sankce je ani v této době neminou.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kladensky.denik.cz/podnikani/pausalni-dan-podnikatele-2021.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/cf/usti-nad-labem-financni-urad-danove-priznani-urednice-prepazka-razitkovani-formularu-01_denik-150-3x2.jpg" width="150" height="100" alt="Ústí nad Labem, finanční úřad, daňové přiznání, úřednice, přepážka, razítkování formulářů" title="Ústí nad Labem, finanční úřad, daňové přiznání, úřednice, přepážka, razítkování formulářů" srcset="https://g.denik.cz/1/cf/usti-nad-labem-financni-urad-danove-priznani-urednice-prepazka-razitkovani-formularu-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cf/usti-nad-labem-financni-urad-danove-priznani-urednice-prepazka-razitkovani-formularu-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Živnostníci mají poslední šanci. Termín pro přihlášení k paušální dani se blíží</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„To už se nám bohužel stalo. Odvody musíte provést včas bez ohledu na to, jestli nějaké finance v danou chvíli máte či nikoli. Připadá mi, že nikdo ve státním aparátu nepřemýšlí nad tím, že máte skutečně zavřeno a příjmy nemáte nebývale dlouhou dobu. I když jsme v létě promítali, tržby byly minimální. V tu chvíli ale náhrady žádné nedostanete a rezervu si nemáte z čeho vytvořit, vysvětluje Pavel Volf s tím, že bez úpravy zákona se nedostatky neodstraní. „Pomoc je účinná pouze, když je okamžitá. Navíc stále něco před sebou tlačíte. Jak jsem již řekl, neplatíte pouze mzdy zaměstnanců,“ dodal Volf.</p>
<p>Jelikož kina poskytují i doplňkové služby, jako je občerstvení, i zde počítají kinaři ztráty. Potraviny podléhají rychlé zkáze. „V našem případě to nejsou nijak závratné částky, ale to, co vyhodíme, musíme příště nakoupit, “ řekl Volf.</p>
<p>Více než cokoli jiného, by si přesto ze všeho nejvíce přáli promítat, ale skutečně není co. Novinky, které byly už se odehrály a další producenti neuvolní. „Na jaře jsme se spojili s Asociací kin a promítali lidem on-line. Další už nám ale nikdo neposkytne. Například některé filmy, které měly být promítány v březnu uplynulého roku si promítají v rámci svých smluvních vztahů společnosti HBO a Netflix a pro nás nic nezbývá. Největší trháky producenti do oběhu nedají a čekají, že na tom prostřednictvím kin pochopitelně jednou vydělají,“ dodal.</p>
<p>Nucenou pauzu přesto v Kině Hutník využívají i v těchto dnech ke zvelebení kulturního zařízení. Aktuálně malují a dokončují bezbariérové toalety pro invalidy. „Kromě toho se snažíme sledovat vypisování různých grantů, kde bychom například mohli také získat nějakou podporu. A až dostaneme pokyn k otevření, musí už být hotový měsíční program kina. Ten také neuděláte ze dne na den,“ uzavřel Pavel Volf.</p></div></div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/katerina-nic-husarova-426.html">Kateřina Nič Husárová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 06:12</span>
    <a href="/diskuse/nova/DJi7d.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/podnikani/kinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html&text=Kina%C5%99i%20se%20st%C3%A1le%20pot%C3%A1cej%C3%AD%20nad%20existen%C4%8Dn%C3%AD%20propast%C3%AD%2C%20prom%C3%ADtat%20u%C5%BE%20nejde%20ani%20online&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fpodnikani%2Fkinari-se-stale-potaceji-nad-existencni-propasti-promitat-uz-nejde-ani-online.html&subject=Kina%C5%99i%20se%20st%C3%A1le%20pot%C3%A1cej%C3%AD%20nad%20existen%C4%8Dn%C3%AD%20propast%C3%AD%2C%20prom%C3%ADtat%20u%C5%BE%20nejde%20ani%20online">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: kino" href="/tagy/kino-296.html">kino, </a></li>
                    <li><a title="Štítek: Netflix" href="/tagy/netflix-5094.html">Netflix, </a></li>
                    <li><a title="Štítek: HBO" href="/tagy/hbo-10274.html">HBO, </a></li>
                    <li><a title="Štítek: Kladno" href="/tagy/kladno-319.html">Kladno</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="283766867,1776202524,993302056,2073954724,318766237,4265710375,3909314971,3029551103,1014723784"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/ridice-cekaji-na-dalnicnich-spojnicich-s-prahou-nove-opravy-mostu-20210112.html"  title="číst článek: Řidiče čekají na dálničních spojnicích s Prahou nové opravy mostů" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/ce/stredocesky-dalnice-rsd-most-oprava-rekonstrukce-ujezd-u-lustenic_denik-210-3x2.jpg" width="210" height="140" alt="Na snímku most na silnici I/38 Újezd u Luštěnic." title="Na snímku most na silnici I/38 Újezd u Luštěnic." class="box-article-img" srcset="https://g.denik.cz/4/ce/stredocesky-dalnice-rsd-most-oprava-rekonstrukce-ujezd-u-lustenic_denik-210-3x2.jpg 1x, https://g.denik.cz/4/ce/stredocesky-dalnice-rsd-most-oprava-rekonstrukce-ujezd-u-lustenic_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/opravy-mostu-ve-strednich-cechach.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/ridice-cekaji-na-dalnicnich-spojnicich-s-prahou-nove-opravy-mostu-20210112.html"      
>
            <h3 class="box-article-title fs20">Řidiče čekají na dálničních spojnicích s Prahou nové opravy mostů</h3>
            <h4 class="box-article-perex fs16">Objížďky či omezení průjezdu; často se zdržením v kolonách. To jsou důvody, proč řidiči nemohou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/skoda-auto-kvuli-covidu-prodala-skoro-o-petinu-mene-aut-20210112.html"  title="číst článek: Škoda Auto kvůli covidu loni dodala skoro o pětinu aut méně" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/29/skoda-auto-dodala-loni-kvuli-covidu-skoro-o-petinu-aut-mene_denik-210-3x2.jpg" width="210" height="140" alt="Automobilka Škoda Auto. Ilustrační foto." title="Automobilka Škoda Auto. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/4/29/skoda-auto-dodala-loni-kvuli-covidu-skoro-o-petinu-aut-mene_denik-210-3x2.jpg 1x, https://g.denik.cz/4/29/skoda-auto-dodala-loni-kvuli-covidu-skoro-o-petinu-aut-mene_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/skoda_zamestnanci_ilu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/podnikani/skoda-auto-kvuli-covidu-prodala-skoro-o-petinu-mene-aut-20210112.html"      
>
            <h3 class="box-article-title fs20">Škoda Auto kvůli covidu loni dodala skoro o pětinu aut méně</h3>
            <h4 class="box-article-perex fs16">Mladoboleslavská automobilka Škoda Auto dodala v loňském roce kvůli pandemii koronaviru meziročně…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zhubnete-jidelnicek-recepty/jidelnicek-musli-20210112.html"  title="číst článek: JÍDELNÍČEK: To se to hubne, když můžete jíst čokoládové müsli!" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/83/11masove-kulicky_denik-210-3x2.jpg" width="210" height="140" alt="Masové kuličky v zeleninové omáčce" title="Masové kuličky v zeleninové omáčce" class="box-article-img" srcset="https://g.denik.cz/1/83/11masove-kulicky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/83/11masove-kulicky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zhubnete-jidelnicek-recepty/jidelnicek-musli-20210112.html"      
>
            <h3 class="box-article-title fs20">JÍDELNÍČEK: To se to hubne, když můžete jíst čokoládové müsli!</h3>
            <h4 class="box-article-perex fs16">/11. DEN/ Další desítku našich hubnoucích dnů začnete banánem s čokoládovým müsli. K obědu vás…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/rekordni-umrti-2020.html"  title="číst článek: Tragický rekord padl. Vloni zemřelo nejvíce Čechů v historii země" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/27/zdravotnici-nemocnice-04_denik-210-3x2.jpg" width="210" height="140" alt="Covid ARO nemocnice v Náchodě" title="Covid ARO nemocnice v Náchodě" class="box-article-img" srcset="https://g.denik.cz/1/27/zdravotnici-nemocnice-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/27/zdravotnici-nemocnice-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/covid-aro-nemocnice-v-nachode.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/cesi-v-cislech/rekordni-umrti-2020.html"      
>
            <h3 class="box-article-title fs20">Tragický rekord padl. Vloni zemřelo nejvíce Čechů v historii země</h3>
            <h4 class="box-article-perex fs16">Do konce prvního prosincového týdne skonalo v Česku 117 996 lidí. V následujících prosincových…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/s-patranim-po-pohresovanych-detech-muze-pomoci-mobilni-telefon-i-ten-vas-2021.html"  title="číst článek: S pátráním po pohřešovaných dětech může pomoci mobilní telefon. I ten váš" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/9a/policie-patrani-matka-dite_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/2/9a/policie-patrani-matka-dite_denik-210-3x2.jpg 1x, https://g.denik.cz/2/9a/policie-patrani-matka-dite_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/policie-ilustracni-foto.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/z-regionu/s-patranim-po-pohresovanych-detech-muze-pomoci-mobilni-telefon-i-ten-vas-2021.html"      
>
            <h3 class="box-article-title fs20">S pátráním po pohřešovaných dětech může pomoci mobilní telefon. I ten váš</h3>
            <h4 class="box-article-perex fs16">S pátráním po dětech, které mohou být ve velkých nesnázích, má policii pomoci nová aplikace Echo.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vyberte-si-tu-svoji-vysnenou-skolu-na-virtualnim-veletrhu-20210112.html"  title="číst článek: Vyberte si svoji vysněnou školu na virtuálním veletrhu" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/ad/burza-skol-jh210106_denik-210-3x2.jpg" width="210" height="140" alt="Burza škol. Tentokrát ale v on-line režimu. Ilustrační foto." title="Burza škol. Tentokrát ale v on-line režimu. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/26/ad/burza-skol-jh210106_denik-210-3x2.jpg 1x, https://g.denik.cz/26/ad/burza-skol-jh210106_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/vyberte-si-tu-svoji-vysnenou-skolu-na-virtualnim-veletrhu-20210112.html"      
>
            <h3 class="box-article-title fs20">Vyberte si svoji vysněnou školu na virtuálním veletrhu</h3>
            <h4 class="box-article-perex fs16">Až do letních prázdnin budou mít možnost žáci 9. ročníků a jejich rodiče vybrat si střední školu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jeste-dve-nebo-tri-etapy-hradiste-opravuje-namesti-20210111.html"  title="číst článek: Masarykovo náměstí v Mnichově Hradišti čeká na jaře druhá etapa rekonstrukce" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/e7/rekonstrukce-namesti-v-hradisti-bezi-jak-ma-smrk-bylo-nutne-pokacet-11_denik-210-3x2.jpg" width="210" height="140" alt="Rekonstrukce náměstí v Mnichově Hradišti běží jak má. Smrk bylo nutné pokácet." title="Rekonstrukce náměstí v Mnichově Hradišti běží jak má. Smrk bylo nutné pokácet." class="box-article-img" srcset="https://g.denik.cz/4/e7/rekonstrukce-namesti-v-hradisti-bezi-jak-ma-smrk-bylo-nutne-pokacet-11_denik-210-3x2.jpg 1x, https://g.denik.cz/4/e7/rekonstrukce-namesti-v-hradisti-bezi-jak-ma-smrk-bylo-nutne-pokacet-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rekonstrukce-namesti-v-mnichove-hradisti2.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/jeste-dve-nebo-tri-etapy-hradiste-opravuje-namesti-20210111.html"      
>
            <h3 class="box-article-title fs20">Masarykovo náměstí v Mnichově Hradišti čeká na jaře druhá etapa rekonstrukce</h3>
            <h4 class="box-article-perex fs16">Masarykovo náměstí v Mnichově Hradišti má za sebou první kolo revitalizace. Druhá ze tří až čtyř…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal/denikovi-i-pan-prezident-klaus-je-proti-tomu-20210111.html"  title="číst článek: Deníkovi: &quot;I pan prezident Klaus je proti tomu&quot;" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/09/thumbnail-image004_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" srcset="https://g.denik.cz/1/09/thumbnail-image004_denik-210-3x2.jpg 1x, https://g.denik.cz/1/09/thumbnail-image004_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal/denikovi-i-pan-prezident-klaus-je-proti-tomu-20210111.html"      
>
            <h3 class="box-article-title fs20">Deníkovi: "I pan prezident Klaus je proti tomu"</h3>
            <h4 class="box-article-perex fs16">Obsah předchozího děje: Václav má negativní test a hned se chystá do práce. Eliška je proti, je…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/benatky-trapily-kladno-nakonec-s-rytiri-tesne-na-jejich-lede-prohraly-20210111.html"  title="číst článek: Benátky trápily Kladno, nakonec s Rytíři těsně na jejich ledě prohrály" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/57/kladno-benatky-chance-liga-16_denik-210-3x2.jpg" width="210" height="140" alt="Chance liga, Kladno ( v modrém) hostilo Benátky." title="Chance liga, Kladno ( v modrém) hostilo Benátky." class="box-article-img" srcset="https://g.denik.cz/20/57/kladno-benatky-chance-liga-16_denik-210-3x2.jpg 1x, https://g.denik.cz/20/57/kladno-benatky-chance-liga-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chance-liga-kladno-hostilo-benatky-nad-jizerou.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/hokej_region/benatky-trapily-kladno-nakonec-s-rytiri-tesne-na-jejich-lede-prohraly-20210111.html"      
>
            <h3 class="box-article-title fs20">Benátky trápily Kladno, nakonec s Rytíři těsně na jejich ledě prohrály</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Benátečtí hokejisté byli blízko dalšímu skalpu. Po výhře na ledě první Jihlavy…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/skoda-auto-kvuli-covidu-prodala-skoro-o-petinu-mene-aut-20210112.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/29/skoda-auto-dodala-loni-kvuli-covidu-skoro-o-petinu-aut-mene_denik-120-3x2.jpg" width="120" height="80" alt="Automobilka Škoda Auto. Ilustrační foto." title="Automobilka Škoda Auto. Ilustrační foto." srcset="https://g.denik.cz/4/29/skoda-auto-dodala-loni-kvuli-covidu-skoro-o-petinu-aut-mene_denik-120-3x2.jpg 1x, https://g.denik.cz/4/29/skoda-auto-dodala-loni-kvuli-covidu-skoro-o-petinu-aut-mene_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/skoda-auto-kvuli-covidu-prodala-skoro-o-petinu-mene-aut-20210112.html" tabindex="-1" title="číst článek: Škoda Auto kvůli covidu loni dodala skoro o pětinu aut méně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Škoda Auto kvůli covidu loni dodala skoro o pětinu aut méně</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/nemovitostni-fond-creif-koupil-sedm-novych-obchodu-20210107.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/bf/snimek-obrazovky-2020-12-20-v-22_denik-120-3x2.png" width="120" height="80" alt="Nemovitostní fond CREIF koupil sedm nových obchodů" title="Nemovitostní fond CREIF koupil sedm nových obchodů" srcset="https://g.denik.cz/1/bf/snimek-obrazovky-2020-12-20-v-22_denik-120-3x2.png 1x, https://g.denik.cz/1/bf/snimek-obrazovky-2020-12-20-v-22_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/nemovitostni-fond-creif-koupil-sedm-novych-obchodu-20210107.html" tabindex="-1" title="číst článek: Nemovitostní fond CREIF koupil sedm nových obchodů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nemovitostní fond CREIF koupil sedm nových obchodů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/krajske-vouchery-pro-podnikatele-nahrazuji-jine-dotacni-podpora-ale-zustava-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/80/penize-banka-bankovky-5000_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/80/penize-banka-bankovky-5000_denik-120-3x2.jpg 1x, https://g.denik.cz/24/80/penize-banka-bankovky-5000_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/krajske-vouchery-pro-podnikatele-nahrazuji-jine-dotacni-podpora-ale-zustava-2021.html" tabindex="-1" title="číst článek: Krajské vouchery pro podnikatele nahrazují jiné. Dotační podpora ale zůstává" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krajské vouchery pro podnikatele nahrazují jiné. Dotační podpora ale zůstává</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/zhubnete-s-denikem" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/fe/300x200_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vyberte-si-tu-svoji-vysnenou-skolu-na-virtualnim-veletrhu-20210112.html" tabindex="-1" title="číst článek: Vyberte si svoji vysněnou školu na virtuálním veletrhu">
			        <h3 class="ugc-promo__article-title">Vyberte si svoji vysněnou školu na virtuálním veletrhu</h3>
			    </a>
				<a href="/ctenar-reporter/jabkenicemi-projel-cesky-pohar-v-cyklokrosu-toi-toi-cup-2020-20210111.html" tabindex="-1" title="číst článek: OBRAZEM: Jabkenicemi projel Český pohár v cyklokrosu TOI TOI Cup 2020">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Jabkenicemi projel Český pohár v cyklokrosu TOI TOI Cup 2020</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-1-jidelnicek-20210111.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dc958422015960158239500e00d786b6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-1-jidelnicek-20210111.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #vkondiciskondici: Týden 1_jídelníček" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #vkondiciskondici: Týden 1_jídelníček</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/sestava-cviku-na-rozcviceni-horni-poloviny-tela-20210105.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/22d831d504c6d2ca4124782e994c19b5.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/sestava-cviku-na-rozcviceni-horni-poloviny-tela-20210105.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava cviků na rozcvičení horní poloviny těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava cviků na rozcvičení horní poloviny těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/rostliny/27507-citlivka-stydliva-botanickou-raritu-si-muzete-vypestovat-ze-seminek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/84f26ee6b6496057f97440d3b9952111.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/rostliny/27507-citlivka-stydliva-botanickou-raritu-si-muzete-vypestovat-ze-seminek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Citlivka stydlivá: Botanickou raritu si můžete vypěstovat ze semínek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Citlivka stydlivá: Botanickou raritu si můžete vypěstovat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27502-jak-sladit-kuchysky-nabytek-se-zbytkem-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1b9cc491df831442eebb6554076b55d5.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27502-jak-sladit-kuchysky-nabytek-se-zbytkem-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak sladit kuchyňský nábytek se zbytkem bytu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak sladit kuchyňský nábytek se zbytkem bytu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kvuli-snezeni-uzavreli-hranicni-prechod-napadnout-muze-az-50-cm.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b8ae7865ac99e3c9cd215f9229f090f0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kvuli-snezeni-uzavreli-hranicni-prechod-napadnout-muze-az-50-cm.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ON-LINE: Napadnout má až půl metru sněhu, MHD má problémy! MAPY" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ON-LINE: Napadnout má až půl metru sněhu, MHD má problémy!…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/snih-a-silny-vitr-v-cesku-v-utery-napadne-pres-15-centimetru-snehu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a00a0b281c165cd2c87f6dcedceb0585.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/snih-a-silny-vitr-v-cesku-v-utery-napadne-pres-15-centimetru-snehu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ČHMÚ zpřísnil výstrahu! Kromě silného větru a náledí hrozí i závěje" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ČHMÚ zpřísnil výstrahu! Kromě silného větru a náledí hrozí…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zemrel-david-stypka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/39/profimedia-0417684819_denik-120-3x2.jpg" width="120" height="80" alt="David Stypka" title="David Stypka" srcset="https://g.denik.cz/56/39/profimedia-0417684819_denik-120-3x2.jpg 1x, https://g.denik.cz/56/39/profimedia-0417684819_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/zemrel-david-stypka.html" tabindex="-1" title="číst článek: Zemřel David Stypka: Zdrcená Ewa Farna mu napsala dojemný vzkaz!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zemřel David Stypka: Zdrcená Ewa Farna mu napsala dojemný vzkaz!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martin-chodur-partnerka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c9/chodur_denik-120-3x2.jpg" width="120" height="80" alt="Martin Chodúr partnerka" title="Martin Chodúr partnerka" srcset="https://g.denik.cz/56/c9/chodur_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c9/chodur_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martin-chodur-partnerka.html" tabindex="-1" title="číst článek: Martin Chodúr vyznal lásku své Ivoně, opřel se do zlých jazyků i svých rodičů!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Martin Chodúr vyznal lásku své Ivoně, opřel se do zlých jazyků i svých rodičů!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/lucie-z-vymeny-manzelek-20210111.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/78/lucie-d210111urjqz1_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/78/lucie-d210111urjqz1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/78/lucie-d210111urjqz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/lucie-z-vymeny-manzelek-20210111.html" tabindex="-1" title="číst článek: Lucie z Výměny manželek je zamilovaná. Tak to by stačilo, vzkázal nový přítel"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lucie z Výměny manželek je zamilovaná. Tak to by stačilo, vzkázal nový přítel</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bohus-matus-lucinka-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/41/matus-d2101079jbud1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš Lucinka" title="Bohuš Matuš Lucinka" srcset="https://g.denik.cz/56/41/matus-d2101079jbud1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/41/matus-d2101079jbud1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bohus-matus-lucinka-deti.html" tabindex="-1" title="číst článek: Bohuš Matuš a Lucinka: Musela lhát o věku, dnes plánují svatbu a deset dětí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš a Lucinka: Musela lhát o věku, dnes plánují svatbu a deset dětí</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/5/2/6/9/2225269-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.01. - 28.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">12.01. - 12.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/1/9/0/0/5/2219005-500-810.jpg" width="180" alt="BILLA - Katalog: Jíme zdravě a chutně">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Jíme zdravě a chutně
                        <div class="prometheus-date">04.01. - 24.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/0/3/3/7/2220337-500-810.jpg" width="180" alt="PENNY MARKET - Společně na zdravé cestě">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Společně na zdravé cestě
                        <div class="prometheus-date">04.01. - 13.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojni-zamecnici-55190455-wp13c4.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojní zámečníci, 30 000 Kč" target="_blank" rel="noopener">
				       	Strojní zámečníci, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-49346071-wv9z4f.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači, 18 500 Kč" target="_blank" rel="noopener">
				       	Prodavači, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-skladnici-49310669-w56ngb.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní skladníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní skladníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pedagogove--matematika-55186543-w2357c.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pedagogové - matematika, fyzika, 30 000 Kč" target="_blank" rel="noopener">
				       	Pedagogové - matematika, fyzika, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-55066127-wtug3u.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači, 22 200 Kč" target="_blank" rel="noopener">
				       	Prodavači, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-skladnici-53203215-w7765j.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní skladníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní skladníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici--pomocne-prace-49503799-wjwbpw.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci - pomocné práce, 15 200 Kč" target="_blank" rel="noopener">
				       	Dělníci - pomocné práce, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-55182979-wake7d.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 15 380 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci mechanických zařízení, 15 380 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-RS-C-Kombi-1610375993702289.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-GARA-Kombi-1610375390339555.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-4TDi-59kW-Kombi-1610375390791557.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Roomster první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6MPi-GARA-Hatchback-1609409710210312.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDi-PRAV-Sedan-Limuzina-16035430281679.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDi-RS-L-Kombi-16028590547011449.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDi-VELI-Kombi-1607612437312112.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4TDi-GARA-Hatchback-1607612436957111.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kupe/benzin/ford-focus-2-5t-st-facelit-super-stav-21884874.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 2.5T-ST-FACELIT-SUPER STAV" target="_blank" rel="noopener">
			          	Ford Focus 2.5T-ST-FACELIT-SUPER STAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2-puretech-82-32437080.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Cactus 1,2 PureTech 82" target="_blank" rel="noopener">
			          	Citroën C4 Cactus 1,2 PureTech 82
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-70-kw-styl-9890993.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 70 kW Styl" target="_blank" rel="noopener">
			          	Škoda Fabia Combi TSI 1,0 TSI / 70 kW Styl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-140kw-led-navi-plny-serv-41230556.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 320d 140kw,LED,NAVI,PLNÝ SERV" target="_blank" rel="noopener">
			          	BMW Řada 3 320d 140kw,LED,NAVI,PLNÝ SERV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-wrx-sti/sedan/benzin/subaru-wrx-sti-221-kw-krasny-stav-2xsady-ko-41230544.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru WRX STI 221 KW, KRÁSNÝ STAV! 2xSADY KO" target="_blank" rel="noopener">
			          	Subaru WRX STI 221 KW, KRÁSNÝ STAV! 2xSADY KO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2tsi-1-maj-garance-km-49311406.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.2TSi 1.MAJ, GARANCE KM" target="_blank" rel="noopener">
			          	Škoda Rapid 1.2TSi 1.MAJ, GARANCE KM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/benzin/mercedes-benz-320i-160kw-xenon-alu-kuze-kra-41230600.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C 320i 160kw-XENON,ALU,KŮŽE,KRÁ" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy C 320i 160kw-XENON,ALU,KŮŽE,KRÁ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/cng/skoda-octavia-combi-dsg-1-5-tsi-cng-96-kw-9895645.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 1,5 TSI CNG / 96 kW" target="_blank" rel="noopener">
			          	Škoda Octavia Combi DSG 1,5 TSI CNG / 96 kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-mlada-boleslav-tr-vaclava-klementa-4003603#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, tř. Václava Klementa Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Mladá Boleslav, tř. Václava Klementa Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-mlada-boleslav-17-listopadu-1374-4003582#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, 17. listopadu 1374 Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Mladá Boleslav, 17. listopadu 1374 Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-mlada-boleslav-josefodolska-4003440#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, Josefodolská Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Mladá Boleslav, Josefodolská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-vselisy-4003131#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Všelisy Prodej domu" target="_blank" rel="noopener">
			          	Velké Všelisy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-mlada-boleslav-na-radouci-4003070#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, Na Radouči Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Mladá Boleslav, Na Radouči Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-mlada-boleslav-17-listopadu-4003025#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, 17. listopadu Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Mladá Boleslav, 17. listopadu Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-bousov-4003011#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Bousov Prodej domu" target="_blank" rel="noopener">
			          	Dolní Bousov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-turice-4001434#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tuřice Prodej domu" target="_blank" rel="noopener">
			          	Tuřice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#boleslavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001610374845/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1610374845.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1610374475.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

</body>
</html>