<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'boleslavsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
			'title': "Ester Ledecká u hokeje klidná nevydrží: Řvu u něj, dostávám záchvaty",
			'tag': ["sport", "French Open", "Ester Ledecká", "Rafael Nadal", "Řecko", "Chile", "hokej", "Bryan Adams", "Roger Federer", "Olympijské hry", "Jan Klapáč"],
			'autor': 'Vojtěch Žižka',
				'publishedDateTime': "2019-05-19T04:00:00+02:00",
				'articleID': 760624189,
				'back': "760624189-178-4",
		'breadcrumb': [
			{'name':"Boleslavský deník", 'link':"boleslavsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/boleslavsky.denik.cz\/ostatni_region\/"},
			{'name':"Ester Ledecká u hokeje klidná nevydrží: Řvu u něj, dostávám záchvaty", 'link':"https:\/\/boleslavsky.denik.cz\/ostatni_region\/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://boleslavsky.denik.cz/ostatni_region/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ester Ledecká u hokeje klidná nevydrží: Řvu u něj, dostávám záchvaty - Boleslavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Tahle dáma se ani na chvíli nezastaví. Lyžařka a snowboardistka Ester Ledecká se chystá na novou sezonu, brzy vyrazí trénovat do Řecka a pak do…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="keywords" content="Ledecká, hokej">
    <meta name="author" content="Vojtěch Žižka">
	<meta property="og:site_name" content="Boleslavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://boleslavsky.denik.cz/ostatni_region/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html">
	<meta property="og:title" content="Ester Ledecká u hokeje klidná nevydrží: Řvu u něj, dostávám záchvaty">
	<meta property="og:description" content="/ROZHOVOR/ Tahle dáma se ani na chvíli nezastaví. Lyžařka a snowboardistka Ester Ledecká se chystá na novou sezonu, brzy vyrazí trénovat do Řecka a pak do Chile. Stíhá ale i fandit českým hokejistům na MS a zajede si na tenisové Roland Garros.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ester Ledecká u hokeje klidná nevydrží: Řvu u něj, dostávám záchvaty">
	<meta name="twitter:description" content="/ROZHOVOR/ Tahle dáma se ani na chvíli nezastaví. Lyžařka a snowboardistka Ester Ledecká se chystá na novou sezonu, brzy vyrazí trénovat do Řecka a pak do Chile. Stíhá ale i fandit českým hokejistům na MS a zajede si na tenisové Roland Garros.">
	<meta property="og:image" content="https://g.denik.cz/1/20/brno-slovensko-bratislava-sport-hokej-ester-ledecka-mistrovstvi-sveta-skupina-b-cesko-bila-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ester Ledecká. Dvojnásobná olympijská vítězka si mistrovství světa na Slovensku nenechala ujít.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/20/brno-slovensko-bratislava-sport-hokej-ester-ledecka-mistrovstvi-sveta-skupina-b-cesko-bila-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/20/brno-slovensko-bratislava-sport-hokej-ester-ledecka-mistrovstvi-sveta-skupina-b-cesko-bila-01_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-19T04:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1558440914.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1558440914.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1558440914.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1558440914.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://boleslavsky.denik.cz/ostatni_region/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://boleslavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Boleslavský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/boleslavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://boleslavsky.denik.cz/ostatni_region/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fdvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/ostatni_region/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion boleslavsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/benatky-nad-jizerou.html">BENÁTKY NAD JIZEROU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/mlada-boleslav.html">MLADÁ BOLESLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/mnichovo-hradiste.html">MNICHOVO HRADIŠTĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bela-pod-bezdezem.html">BĚLÁ POD BEZDĚZEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bakov-nad-jizerou.html">BAKOV NAD JIZEROU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dobrovice.html">DOBROVICE</a></li>
            </ul>
        </li>

        <li>
           
            <a href="https://boleslavsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">

        <a href="https://boleslavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-prvni-liga/">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-druha-liga/">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-cfl-msfl/">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-divize/">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-kraj/">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-okres/">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">

        <a href="https://boleslavsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">

        <a href="https://boleslavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">
Hokej
        </a>
    </li>
    <li class="item">

        <a href="https://boleslavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" class="active">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">

        <a href="https://boleslavsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky">
Výsledky a tabulky
        </a>
    </li>
    <li class="item">

        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky">
Tip liga
        </a>
    </li>
    <li class="item">

        <a href="http://www.denik.cz/ms-hokej-2019/"  data-ga-push="menu-podrubriky" class="ms-v-hokeji">
MS V HOKEJI
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/boleslavsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>
           
            <a href="https://boleslavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://boleslavsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Hokejový svátek:</h3>
        <a href="https://boleslavsky.denik.cz/hokej_region/fandite-ceskym-hokejistum-poslete-nam-fotku-20190510.html" class="text">Fandíte českým hokejistům? Pošlete nám fotku!</a>
        <a href="#close" class="close" data-title="fandite-ceskym-hokejistum-poslete-nam-fotku"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Ester Ledecká u hokeje klidná nevydrží: Řvu u něj, dostávám záchvaty</h1>

                    <div class="article-info">
                        <div class="article-date">19.5.2019 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/ostatni_region/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/ostatni_region/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html&text=Ester%20Ledeck%C3%A1%20u%20hokeje%20klidn%C3%A1%20nevydr%C5%BE%C3%AD%3A%20%C5%98vu%20u%20n%C4%9Bj%2C%20dost%C3%A1v%C3%A1m%20z%C3%A1chvaty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fdvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html&subject=Ester%20Ledeck%C3%A1%20u%20hokeje%20klidn%C3%A1%20nevydr%C5%BE%C3%AD%3A%20%C5%98vu%20u%20n%C4%9Bj%2C%20dost%C3%A1v%C3%A1m%20z%C3%A1chvaty"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">/ROZHOVOR/ Tahle dáma se ani na chvíli nezastaví. Lyžařka a snowboardistka Ester Ledecká se chystá na novou sezonu, brzy vyrazí trénovat do Řecka a pak do Chile. Stíhá ale i fandit českým hokejistům na MS a zajede si na tenisové Roland Garros.</p>

    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/ester-ledecka-je-sportovkyni-roku.html?photo=1&amp;back=760624189-178-4">
                <img src="https://g.denik.cz/1/20/brno-slovensko-bratislava-sport-hokej-ester-ledecka-mistrovstvi-sveta-skupina-b-cesko-bila-01_denik-630-16x9.jpg" width="630" height="354" alt="Ester Ledecká. Dvojnásobná olympijská vítězka si mistrovství světa na Slovensku nenechala ujít." title="Ester Ledecká. Dvojnásobná olympijská vítězka si mistrovství světa na Slovensku nenechala ujít." class="dv4-img" srcset="https://g.denik.cz/1/20/brno-slovensko-bratislava-sport-hokej-ester-ledecka-mistrovstvi-sveta-skupina-b-cesko-bila-01_denik-630-16x9.jpg 1x, https://g.denik.cz/1/20/brno-slovensko-bratislava-sport-hokej-ester-ledecka-mistrovstvi-sveta-skupina-b-cesko-bila-01_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/ester-ledecka-je-sportovkyni-roku.html?mm=9413650&amp;back=760624189-178-4&amp;photo=2">
                    <img src="https://g.denik.cz/1/35/ledecka-sportovec-201812211094801_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/35/ledecka-sportovec-201812211094801_denik-150-3x2.jpg 1x, https://g.denik.cz/1/35/ledecka-sportovec-201812211094801_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/ester-ledecka-je-sportovkyni-roku.html?mm=9413651&amp;back=760624189-178-4&amp;photo=3">
                    <img src="https://g.denik.cz/1/c4/ledecka-sportovec-201812211097501_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/c4/ledecka-sportovec-201812211097501_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c4/ledecka-sportovec-201812211097501_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/ester-ledecka-je-sportovkyni-roku.html?mm=9413618&amp;back=760624189-178-4&amp;photo=4">
                    <img src="https://g.denik.cz/1/b7/p201812211036901_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b7/p201812211036901_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b7/p201812211036901_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/ester-ledecka-je-sportovkyni-roku.html?mm=9413650&amp;back=760624189-178-4&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>7 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Ester Ledecká. Dvojnásobná olympijská vítězka si mistrovství světa na Slovensku nenechala ujít. <span class="description-autor"> | Foto: Deník / Attila Racek</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>To prozradila při krátké zastávce ve vlasti, kdy v pražské Botanické zahradě (k úžasu návštěvníků) zasadila lípu velkolistou. „Nejsem žádná velká zahradnice, ale jako malá jsem doma ve Špindlu zasadila borovici,“ smála se dvojnásobná olympijská vítězka.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ms-hokej-2019/ceske-puky-maji-na-ms-mimoradnou-peci-hodinu-pred-zapasem-relaxuji-v-mrazaku-20200517.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e4/puk-hokej-mistrovstvi-sveta-bratislava_denik-150-3x2.jpg" width="150" height="100" alt="Puky pro hokejové mistrovství světa v Bratislavě a Košicích 2019" title="Puky pro hokejové mistrovství světa v Bratislavě a Košicích 2019" srcset="https://g.denik.cz/1/e4/puk-hokej-mistrovstvi-sveta-bratislava_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e4/puk-hokej-mistrovstvi-sveta-bratislava_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Od lejna k pryži. České puky mají na MS mimořádnou péči, relaxují i v mrazáku</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Užíváte si období po další úspěšné sezoně?<br /></strong>Létám po světě, bavím se a trénuju. Třeba jsem absolvovala focení s Bryanem Adamsem, kterého úplně miluju, to bylo nejvíc. Taky jsem teď pozvaná na Roland Garros, tak se snad potkám s Rafaelem Nadalem.</p>
<p><strong>Co vám během focení se slavným zpěvákem nejvíc utkvělo v paměti?<br /></strong>Byl to neuvěřitelný zážitek. Dokonce jsem bydlela u něj doma, takže vlastně můžu říct, že jsem spala v jeho posteli. (smích) Bylo to fakt senzační, úplně jiné focení, než na jaké jsem byla zvyklá. Já se většinou pořád směju, tady po mně chtěli vysloveně modelkovské pózy. Bylo těžké nesmát se.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ms-hokej-2019/cesi-si-na-nove-dresy-stale-jeste-zvykaji-ctenarum-se-vice-libi-ty-z-90-let-20190516.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8f/hokejove-dresy-stin_denik-150-3x2.jpg" width="150" height="100" alt="České (resp. československé) reprezentační hokejové dresy v průběhu historie" title="České (resp. československé) reprezentační hokejové dresy v průběhu historie" srcset="https://g.denik.cz/1/8f/hokejove-dresy-stin_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8f/hokejove-dresy-stin_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Češi si na nové dresy stále ještě zvykají. Víte, jaké oblékali v minulosti?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>A setkání s Nadalem? Je mezi mnoha sporty, kterým se věnujete, také tenis?<br /></strong>Ten jsem hrála jen jako malá, asi do čtyř let. Sleduju ho ale pořád, alespoň grandslamy. Mými idoly byli vždy Roger Federer a právě Nadal. Když tedy přišla nabídka od sponzora, kterého máme společného, abych přijela na Roland Garros, nedalo se to odmítnout.</p>
<p><strong>Probíhá hokejové mistrovství světa a vy máte hokej v krvi, vždyť vaším dědečkem je bývalý mistr světa Jan Klapáč. Díváte se na zápasy z Bratislavy?<br /></strong>Samozřejmě je sleduju, dostávám u toho záchvaty. Teď zrovna pojedu na nedělní zápas našich s Rakouskem. Vezmu si dědečkův dres. Jen se trochu bojím toho, že jsem dostala lístky do skyboxu. Tam jsou všichni takoví nóbl a uhlazení a já tam budu řvát a křičet. No, musejí si zvyknout. (smích)</p>
<p><span style="text-decoration: underline;"><strong>A takto fantasticky fandíte hokejistům při MS vy:</strong></span></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://boleslavsky.denik.cz/galerie/cesti-hokejovi-fanousci-jsou-nejlepsi.html?mm=9871273&back=760624189-178-4"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 35 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://boleslavsky.denik.cz/galerie/cesti-hokejovi-fanousci-jsou-nejlepsi.html?mm=9871273&back=760624189-178-4"><img src="https://g.denik.cz/50/f0/brno-slovensko-bratislava-sport-hokej-divak-fanousek-mistrovstvi-sveta-skupina-b-cesko-bila12_denik-150-3x2.jpg" width="150" height="100" alt="Mistrovství světa v Bratislavě." title="Mistrovství světa v Bratislavě." srcset="https://g.denik.cz/50/f0/brno-slovensko-bratislava-sport-hokej-divak-fanousek-mistrovstvi-sveta-skupina-b-cesko-bila12_denik-150-3x2.jpg 1x, https://g.denik.cz/50/f0/brno-slovensko-bratislava-sport-hokej-divak-fanousek-mistrovstvi-sveta-skupina-b-cesko-bila12_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://boleslavsky.denik.cz/galerie/cesti-hokejovi-fanousci-jsou-nejlepsi.html?mm=9858464&back=760624189-178-4"><img src="https://g.denik.cz/59/6c/60424989-1526723857464607-8780385931669536768-n_denik-150-3x2.jpg" width="150" height="100" alt="Fanouškovská banda na MS v hokeji v Bratislavě (Prostějov + Vražné Hynčice)" title="Fanouškovská banda na MS v hokeji v Bratislavě (Prostějov + Vražné Hynčice)" srcset="https://g.denik.cz/59/6c/60424989-1526723857464607-8780385931669536768-n_denik-150-3x2.jpg 1x, https://g.denik.cz/59/6c/60424989-1526723857464607-8780385931669536768-n_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://boleslavsky.denik.cz/galerie/cesti-hokejovi-fanousci-jsou-nejlepsi.html?mm=9858463&back=760624189-178-4"><img src="https://g.denik.cz/59/4e/60422208-527821081323864-920578625890156544-n_denik-150-3x2.jpg" width="150" height="100" alt="Fanouškovská banda na MS v hokeji v Bratislavě (Prostějov + Vražné Hynčice)" title="Fanouškovská banda na MS v hokeji v Bratislavě (Prostějov + Vražné Hynčice)" srcset="https://g.denik.cz/59/4e/60422208-527821081323864-920578625890156544-n_denik-150-3x2.jpg 1x, https://g.denik.cz/59/4e/60422208-527821081323864-920578625890156544-n_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://boleslavsky.denik.cz/galerie/cesti-hokejovi-fanousci-jsou-nejlepsi.html?mm=9871276&back=760624189-178-4"><img src="https://g.denik.cz/50/f9/brno-slovensko-bratislava-sport-hokej-divak-fanousek-mistrovstvi-sveta-skupina-b-cesko-bila-022_denik-150-3x2.jpg" width="150" height="100" alt="Mistrovství světa v Bratislavě." title="Mistrovství světa v Bratislavě." srcset="https://g.denik.cz/50/f9/brno-slovensko-bratislava-sport-hokej-divak-fanousek-mistrovstvi-sveta-skupina-b-cesko-bila-022_denik-150-3x2.jpg 1x, https://g.denik.cz/50/f9/brno-slovensko-bratislava-sport-hokej-divak-fanousek-mistrovstvi-sveta-skupina-b-cesko-bila-022_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p><strong>Vypadá to, že jste v jednom kole. Řekněte: umíte vůbec odpočívat?<br /></strong>Já na nějakou normální dovolenou moc nejsem, nejlíp si odpočinu u sportu. Neumím si představit být bez něj, prostě mě baví. I když mi ho fyzioterapeuti na pár dnů zakážou, stejně se nakonec utrhnu a jdu alespoň na kick-box nebo na beachvolejbal.</p>
<p><strong>Nadchla jste se také pro windsurfing, dokonce jste zvažovala, že byste se v něm zkusila dostat na letní olympiádu. Už vás to přešlo?<br /></strong>Závodění mě pořád láká, ale i tak mám těch sportů docela dost. Celou zimu se někde štrachám se spoustou vybavení a bylo by hodně náročné přidat si další přes léto. Nic tedy zatím nechystám. Ale je fakt, že se mi loni ozvala jedna francouzská firma, která vyrábí vodní prkna a plachty, jestli by mi prý nemohli nějaké poslat. Tak jsem řekla, že jo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ms-hokej-2019/s-manzelkami-to-jde-lip-prijedou-i-letos-podporit-hokejisty-na-mistrovstvi-20190513.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c7/dmitrij-jaskin_denik-150-3x2.png" width="150" height="100" alt="Manželka Dmitrije Jaškina Nadiya." title="Manželka Dmitrije Jaškina Nadiya." srcset="https://g.denik.cz/1/c7/dmitrij-jaskin_denik-150-3x2.png 1x, https://g.denik.cz/1/c7/dmitrij-jaskin_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">S manželkami to jde líp. Podívejte se, jaké krásky podporují české reprezentanty</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Stýská se vám už po závodech v nové lyžařské a snowboardové sezoně?<br /></strong>Stýská se mi. Jsem závodní typ a už mám absťák, do září to musím vydržet. Příprava ale probíhá dobře. V minulé sezoně jsem se naučila spoustu věcí, kdybych mluvila o lyžařské technice, bylo by to na mnohahodinové vyprávění. Snad to všechno vstřebám.</p>
<p><strong>Na lyžích je asi pořád co zlepšovat, co ale snowboard, na kterém jste letos počtvrté v řadě opanovala Světový pohár? Máte vůbec motivaci dál vítězit?<br /></strong>Motivaci určitě pořád mám, baví mě závodit a vyhrávat. Podívejte se třeba na Marcela Hirschera, ten taky pořád vyhrává a motivaci má. Navíc ty křišťálové glóby jsou hezké věci a já je chci mít doma. Nějaké místo na ně ještě mám.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zimni_sporty/biatlon-a-ja-to-nejde-oddelit-rika-koukalova-uz-vi-jestli-se-k-nemu-vrati-20190423.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/9d/koukalova-glanc-2_denik-150-3x2.jpg" width="150" height="100" alt="Biatlonistka Gabriela Koukalová." title="Biatlonistka Gabriela Koukalová." srcset="https://g.denik.cz/1/9d/koukalova-glanc-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9d/koukalova-glanc-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Biatlon a já? To nejde oddělit, říká Koukalová. Už ví, jestli se k němu vrátí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><a href="https://www.denik.cz/ms-hokej-2019/" target="_blank" rel="noopener"><img src="https://g.denik.cz/1/5b/ms-hokej-clanek-630x200_denik-630.png" alt="Mistrovství světa v hokeji 2019." title="Mistrovství světa v hokeji 2019." class="w600" data-autor="Deník" /></a></p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/vojtech-zizka-1661.html">Vojtěch Žižka</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">19.5.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/ostatni_region/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/ostatni_region/dvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html&text=Ester%20Ledeck%C3%A1%20u%20hokeje%20klidn%C3%A1%20nevydr%C5%BE%C3%AD%3A%20%C5%98vu%20u%20n%C4%9Bj%2C%20dost%C3%A1v%C3%A1m%20z%C3%A1chvaty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fdvojnasobna-olympijska-vitezka-ester-ledecka-u-hokeje-rvu-bez-sportu-nevydrzim-20190518.html&subject=Ester%20Ledeck%C3%A1%20u%20hokeje%20klidn%C3%A1%20nevydr%C5%BE%C3%AD%3A%20%C5%98vu%20u%20n%C4%9Bj%2C%20dost%C3%A1v%C3%A1m%20z%C3%A1chvaty"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: sport" href="/tagy/sport-88.html">sport, </a></li>
                <li><a title="Štítek: French Open" href="/tagy/french-open-6031.html">French Open, </a></li>
                <li><a title="Štítek: Ester Ledecká" href="/tagy/ester-ledecka-28615.html">Ester Ledecká, </a></li>
                <li><a title="Štítek: Rafael Nadal" href="/tagy/rafael-nadal-4080.html">Rafael Nadal, </a></li>
                <li><a title="Štítek: Řecko" href="/tagy/recko-1176.html">Řecko, </a></li>
                <li><a title="Štítek: Chile" href="/tagy/chile-1484.html">Chile, </a></li>
                <li><a title="Štítek: hokej" href="/tagy/hokej-340.html">hokej, </a></li>
                <li><a title="Štítek: Bryan Adams" href="/tagy/bryan-adams-1988.html">Bryan Adams, </a></li>
                <li><a title="Štítek: Roger Federer" href="/tagy/roger-federer-505.html">Roger Federer, </a></li>
                <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-188.html">Olympijské hry, </a></li>
                <li><a title="Štítek: Jan Klapáč" href="/tagy/jan-klapac-49888.html">Jan Klapáč</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/kopecky-vyhral-s-novym-autem-a-spechal-domu-20190519.html"  title="číst článek: Kopecký vyhrál s novým autem a spěchal domů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/a4/rallye-cesky-krumlov-2019-zahajeni-jelenka-06_denik-210-3x2.jpg" width="210" height="140" alt="Sedmačtyřicátý ročník Rallye Český Krumlov byl v pátek odpoledne zahájen v Jelence." title="Sedmačtyřicátý ročník Rallye Český Krumlov byl v pátek odpoledne zahájen v Jelence." srcset="https://g.denik.cz/6/a4/rallye-cesky-krumlov-2019-zahajeni-jelenka-06_denik-210-3x2.jpg 1x, https://g.denik.cz/6/a4/rallye-cesky-krumlov-2019-zahajeni-jelenka-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/rallye-cesky-krumlov-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 65
        </a>
        <a class="box-article-tag" href="/galerie/rallye-cesky-krumlov-2019.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ostatni_region/kopecky-vyhral-s-novym-autem-a-spechal-domu-20190519.html"      
>
            <h3 class="box-article-title fs20">Kopecký vyhrál s novým autem a spěchal domů</h3>
            <h4 class="box-article-perex fs16">Český Krumlov - Jan Kopecký opět dominoval, Filip Mareš dojel za ním druhý.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/boleslav-si-ze-zlina-veze-manko-20190517.html"  title="číst článek: Boleslav si ze Zlína veze manko" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/dd/zlin-fotbal-fc-fastav-zlin-fk-mlada-boleslav-04_denik-210-3x2.jpg" width="210" height="140" alt="fotbal FC  FASTAV Zlín   - FK  Mladá Boleslav" title="fotbal FC  FASTAV Zlín   - FK  Mladá Boleslav" srcset="https://g.denik.cz/55/dd/zlin-fotbal-fc-fastav-zlin-fk-mlada-boleslav-04_denik-210-3x2.jpg 1x, https://g.denik.cz/55/dd/zlin-fotbal-fc-fastav-zlin-fk-mlada-boleslav-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/fotbal-fc-fastav-zlin-fk-mlada-boleslav.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>
        <a class="box-article-tag" href="/galerie/fotbal-fc-fastav-zlin-fk-mlada-boleslav.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/fotbal-prvni-liga/boleslav-si-ze-zlina-veze-manko-20190517.html"      
>
            <h3 class="box-article-title fs20">Boleslav si ze Zlína veze manko</h3>
            <h4 class="box-article-perex fs16">Zlín - Těžká práce čeká fotbalisty Mladé Boleslavi v odvětě finále ligové skupiny o Evropu. V jeho prvním zápase totiž prohráli ve Zlíně 1:3.</h4>
        </a>
    </div>
</article><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6tdi-navi-1-maj-zaruka-km-49310920.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49310920_1/1556787264" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6tdi-navi-1-maj-zaruka-km-49310920.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>1.6TDi NAVI, 1.MAJ…</div>
	                	<div class="service-box-strong">239 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-CR-N-Kombi-1558296078713151.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/5933/13298/11860/0/10674398945933/images/l1558296234572391.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-CR-N-Kombi-1558296078713151.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">179 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Ele-Kombi-15542479580838445.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/9701/17003/16100/0/14490510099701/images/15542479585408446.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Ele-Kombi-15542479580838445.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">169 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/45\/0f\/fotbal-fortuna-narodni-liga-fnl-fkpardubice-fchk-fchradec-votroci-derby190519-pce-21_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/ptal-jsem-se-proc-jich-chodi-pet-poplivali-me-rika-bek-kopecny-20190520.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/45/0f/fotbal-fortuna-narodni-liga-fnl-fkpardubice-fchk-fchradec-votroci-derby190519-pce-21_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalová FORTUNA:NÁRODNÍ LIGA: FK Pardubice - FC Hradec Králové." title="Fotbalová FORTUNA:NÁRODNÍ LIGA: FK Pardubice - FC Hradec Králové." srcset="https://g.denik.cz/45/0f/fotbal-fortuna-narodni-liga-fnl-fkpardubice-fchk-fchradec-votroci-derby190519-pce-21_denik-300-16x9.jpg 1x, https://g.denik.cz/45/0f/fotbal-fortuna-narodni-liga-fnl-fkpardubice-fchk-fchradec-votroci-derby190519-pce-21_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ptal jsem se fanoušků, proč jich chodí pět. Poplivali mě, říká hradecký Kopečný</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fotbal-fortuna-narodni-liga-fnl-fkpardubice-fchk-fchradec-votroci-derby180519.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/postup-je-mozny-slavoj-vysehrad-dotahuje-lidra-ze-zap-20190520.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/29/fotbaliste-slavoje-vysehrad_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Slavoje Vyšehrad." title="Fotbalisté Slavoje Vyšehrad." srcset="https://g.denik.cz/63/29/fotbaliste-slavoje-vysehrad_denik-300-16x9.jpg 1x, https://g.denik.cz/63/29/fotbaliste-slavoje-vysehrad_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Postup už není nemožný. Třetiligový Slavoj Vyšehrad dotahuje lídra ze Záp</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/gebre-selassie-ukoncil-reprezentacni-karieru-bylo-mi-cti-tvrdi-obrance-brem-20190521.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/08/praha-cr-reprezentace-fotbal-trenink-kvalifikace-03_denik-300-16x9.jpg" width="300" height="169" alt="Trénink fotbalové reprezentace před zápasem s Německem 28. srpna v Praze. Theodor Gebre Selassie" title="Trénink fotbalové reprezentace před zápasem s Německem 28. srpna v Praze. Theodor Gebre Selassie" srcset="https://g.denik.cz/63/08/praha-cr-reprezentace-fotbal-trenink-kvalifikace-03_denik-300-16x9.jpg 1x, https://g.denik.cz/63/08/praha-cr-reprezentace-fotbal-trenink-kvalifikace-03_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Gebre Selassie ukončil reprezentační kariéru. Bylo mi ctí, tvrdí obránce Brém</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/theo-gebre-selassie.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/bohemians-nebo-pribram-brnane-vyhlizi-soupere-k-bitve-o-postup-20190520.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/0f/brno-srbska-sport-fotbal-fortuna-narodni-liga-fc-zbrojovka-brno-cervena-trinec-cernahjg-17_denik-300-16x9.jpg" width="300" height="169" alt="Zbrojovka Brno v červeném proti Třinci" title="Zbrojovka Brno v červeném proti Třinci" srcset="https://g.denik.cz/50/0f/brno-srbska-sport-fotbal-fortuna-narodni-liga-fc-zbrojovka-brno-cervena-trinec-cernahjg-17_denik-300-16x9.jpg 1x, https://g.denik.cz/50/0f/brno-srbska-sport-fotbal-fortuna-narodni-liga-fc-zbrojovka-brno-cervena-trinec-cernahjg-17_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bohemians nebo Příbram. Brňané vyhlížejí soupeře k bitvě o postup do ligy</h3>
    </a>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-okres/celky-z-predmesti-boleslavi-pomohly-lidrovi-20190515.html"  title="číst článek: Celky z předměstí Boleslavi pomohly lídrovi" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/29/okresni-prebor-doubrava-bela-pod-bezdezem01-25_denik-210-3x2.jpg" width="210" height="140" alt="Okresní přebor: Doubrava - Bělá pod Bezdězem" title="Okresní přebor: Doubrava - Bělá pod Bezdězem" srcset="https://g.denik.cz/4/29/okresni-prebor-doubrava-bela-pod-bezdezem01-25_denik-210-3x2.jpg 1x, https://g.denik.cz/4/29/okresni-prebor-doubrava-bela-pod-bezdezem01-25_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-okres/celky-z-predmesti-boleslavi-pomohly-lidrovi-20190515.html"      
>
            <h3 class="box-article-title fs20">Celky z předměstí Boleslavi pomohly lídrovi</h3>
            <h4 class="box-article-perex fs16">Mladoboleslavsko – Akuma doma zdolala Řepov, Čejetice dokázaly vyloupit Kněžmost.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/hokejovi-fanousci-plni-vlaky-cast-jede-po-dalnici-20190521.html"  title="číst článek: Jak nejlépe na MS? Fanoušci plní vlaky ve velkém, bez místenky prohloupíte" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/c2/brno-slovensko-bratislava-sport-hokej-mistrovstvi-sveta-skupina-b-cesko-bila-rakousko-cervena-042_denik-210-3x2.jpg" width="210" height="140" alt="Mistrovství světa v Bratislavě." title="Mistrovství světa v Bratislavě." srcset="https://g.denik.cz/50/c2/brno-slovensko-bratislava-sport-hokej-mistrovstvi-sveta-skupina-b-cesko-bila-rakousko-cervena-042_denik-210-3x2.jpg 1x, https://g.denik.cz/50/c2/brno-slovensko-bratislava-sport-hokej-mistrovstvi-sveta-skupina-b-cesko-bila-rakousko-cervena-042_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/mistrovstvi-sveta-v-bratislave.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/hokejovi-fanousci-plni-vlaky-cast-jede-po-dalnici-20190521.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Jak nejlépe na MS? Fanoušci plní vlaky ve velkém, bez místenky prohloupíte</h3>
            <h4 class="box-article-perex fs16">Hokejové dresy, šály a pokřiky. Mistrovství světa v hokeji je na sousedním Slovensku v plném…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-44399466-wxwps6.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obsluha ostatních stacionárních strojů a zařízení</h3>
				       	<div>Obsluha ostatních…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-34579835-wptuc9.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení Operátoři…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44814613-weaj64.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení.…</div>
				       	<div class="service-box-strong">17 600 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/vorackova-show-rihuv-genialni-tah-a-cesko-prelstilo-i-svycary.html"  title="číst článek: Voráčkova show i geniální Říhův tah. Česko přelstilo i Švýcary" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/c0/cesko-hokej_denik-210-3x2.jpg" width="210" height="140" alt="Radost českých hokejistů na mistrovství světa." title="Radost českých hokejistů na mistrovství světa." srcset="https://g.denik.cz/1/c0/cesko-hokej_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c0/cesko-hokej_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/cesko-svycarsko-ms-hokej.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/vorackova-show-rihuv-genialni-tah-a-cesko-prelstilo-i-svycary.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Voráčkova show i geniální Říhův tah. Česko přelstilo i Švýcary</h3>
            <h4 class="box-article-perex fs16">/OD ZVLÁŠTNÍHO ZPRAVODAJE DENÍKU/ Střelecké hody českých hokejistů na mistrovství světa pokračují…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/ubytovani-na-ms-cesi-sidli-vedle-stadionu-slovaci-ukryti-v-lesnim-luxusu-20190521.html"  title="číst článek: Ubytování na MS? Češi si užívají luxusu u stadionu, Slováci ve vyhlášeném lese" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/42/hotel-doubletree-by-hilton-bratislava_denik-210-3x2.jpg" width="210" height="140" alt="Hotel DoubleTree by Hilton v Bratislavě hostí během hokejového MS český reprezentační tým." title="Hotel DoubleTree by Hilton v Bratislavě hostí během hokejového MS český reprezentační tým." srcset="https://g.denik.cz/1/42/hotel-doubletree-by-hilton-bratislava_denik-210-3x2.jpg 1x, https://g.denik.cz/1/42/hotel-doubletree-by-hilton-bratislava_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/doubletree-by-hilton-hotel-bratislava.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/ubytovani-na-ms-cesi-sidli-vedle-stadionu-slovaci-ukryti-v-lesnim-luxusu-20190521.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Ubytování na MS? Češi si užívají luxusu u stadionu, Slováci ve vyhlášeném lese</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Důležitou součástí bojů na hokejovém mistrovství světa je odpočinek a relaxace po…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nemyslovice-3801571#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/167910/img_5cdc51da277324.93625483.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-nemyslovice-3801571#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nemyslovice">Nemyslovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-mlada-boleslav-u-stadionu-818-3801405#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5cdbe329561da8.96719952.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-mlada-boleslav-u-stadionu-818-3801405#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mladá Boleslav, U stadionu 818">Mladá Boleslav, U…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 350 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kosmonosy-hradistska-3800039#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15298/img_5cd55ca6a2af47.84948839.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kosmonosy-hradistska-3800039#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kosmonosy, Hradišťská">Kosmonosy, Hradišťská</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/cerna-kulata-vasen-kazdy-puk-ma-svuj-pribeh-rika-sberatel-frantisek-pokorny-20190520.html"  title="číst článek: Přes 2700 puků. Každý má příběh, říká český sběratel. Zařídil jim vlastní pokoj" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/36/0a/kazdy-puk-ma-svuj-pribeh-rika-sberatel-frantisek-pokorny-ze-stare-rise-24_denik-210-3x2.jpg" width="210" height="140" alt="Svůj první puk koupil František Pokorný ze Staré Říše v roce 1972. Nyní jeho sbírka čítá  přes 2 700 kusů." title="Svůj první puk koupil František Pokorný ze Staré Říše v roce 1972. Nyní jeho sbírka čítá  přes 2 700 kusů." srcset="https://g.denik.cz/36/0a/kazdy-puk-ma-svuj-pribeh-rika-sberatel-frantisek-pokorny-ze-stare-rise-24_denik-210-3x2.jpg 1x, https://g.denik.cz/36/0a/kazdy-puk-ma-svuj-pribeh-rika-sberatel-frantisek-pokorny-ze-stare-rise-24_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/kazdy-puk-ma-svuj-pribeh-rika-sberatel-frantisek-pokorny-ze-stare-rise.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/cerna-kulata-vasen-kazdy-puk-ma-svuj-pribeh-rika-sberatel-frantisek-pokorny-20190520.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Přes 2700 puků. Každý má příběh, říká český sběratel. Zařídil jim vlastní pokoj</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Když přijde řeč na hokej, oči mu září, z paměti loví jednu historku za druhou.…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/tygri-zvladli-oba-zapasy-20190519.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/14/tygri19_denik-120-3x2.jpg" width="120" height="80" alt="Tygři Mladá Boleslav" title="Tygři Mladá Boleslav" srcset="https://g.denik.cz/4/14/tygri19_denik-120-3x2.jpg 1x, https://g.denik.cz/4/14/tygri19_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/tygri-zvladli-oba-zapasy-20190519.html" tabindex="-1" title="číst článek: Tygři zvládli oba zápasy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tygři zvládli oba zápasy</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/bubilek-dojel-na-bezdezu-druhy-20190519.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/a7/bubilek_denik-120-3x2.jpg" width="120" height="80" alt="Michal Bubílek" title="Michal Bubílek" srcset="https://g.denik.cz/4/a7/bubilek_denik-120-3x2.jpg 1x, https://g.denik.cz/4/a7/bubilek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/bubilek-dojel-na-bezdezu-druhy-20190519.html" tabindex="-1" title="číst článek: Bubílek dojel na Bezdězu druhý" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bubílek dojel na Bezdězu druhý</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/kopecky-vyhral-s-novym-autem-a-spechal-domu-20190519.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/a4/rallye-cesky-krumlov-2019-zahajeni-jelenka-06_denik-120-3x2.jpg" width="120" height="80" alt="Sedmačtyřicátý ročník Rallye Český Krumlov byl v pátek odpoledne zahájen v Jelence." title="Sedmačtyřicátý ročník Rallye Český Krumlov byl v pátek odpoledne zahájen v Jelence." srcset="https://g.denik.cz/6/a4/rallye-cesky-krumlov-2019-zahajeni-jelenka-06_denik-120-3x2.jpg 1x, https://g.denik.cz/6/a4/rallye-cesky-krumlov-2019-zahajeni-jelenka-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/kopecky-vyhral-s-novym-autem-a-spechal-domu-20190519.html" tabindex="-1" title="číst článek: Kopecký vyhrál s novým autem a spěchal domů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kopecký vyhrál s novým autem a spěchal domů</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/ochrnuty-mistr-sveta-nejtezsi-je-nejistota-s-nasledky-urazu-se-clovek-srovnat-20190423.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': boleslavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/60/90/image002-08_denik-120-3x2.jpg" width="120" height="80" alt="Honza Tománek" title="Honza Tománek" srcset="https://g.denik.cz/60/90/image002-08_denik-120-3x2.jpg 1x, https://g.denik.cz/60/90/image002-08_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/ochrnuty-mistr-sveta-nejtezsi-je-nejistota-s-nasledky-urazu-se-clovek-srovnat-20190423.html" tabindex="-1" title="číst článek: Ochrnutý mistr světa: Nejtěžší je nejistota, s následky úrazu se vyrovnáte" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': boleslavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Ochrnutý mistr světa: Nejtěžší je nejistota, s…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/lucie-je-budouci-architektka-ktera-miluje-boleslav-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': boleslavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/4/72/lide-odvedle-lucie-krivankova-03_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Křivánková" title="Lucie Křivánková" srcset="https://g.denik.cz/4/72/lide-odvedle-lucie-krivankova-03_denik-120-3x2.jpg 1x, https://g.denik.cz/4/72/lide-odvedle-lucie-krivankova-03_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/lucie-je-budouci-architektka-ktera-miluje-boleslav-20190516.html" tabindex="-1" title="číst článek: Lucie je budoucí architektka, která miluje Boleslav" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': boleslavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Lucie je budoucí architektka, která miluje Boleslav</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': boleslavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': boleslavsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': boleslavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509375681925"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/kam-zmizela-sestra-libusky-safrankove-boruvku-slava-naprosto-semlela-20171214.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ea/miroslava-safrankova_denik-120-3x2.jpg" width="120" height="80" alt="Stále byste krásnou Borůvku poznali." title="Stále byste krásnou Borůvku poznali." srcset="https://g.denik.cz/56/ea/miroslava-safrankova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/miroslava-safrankova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/kam-zmizela-sestra-libusky-safrankove-boruvku-slava-naprosto-semlela-20171214.html" tabindex="-1" title="číst článek: Kam zmizela sestra Libušky Šafránkové? Borůvku sláva NAPROSTO SEMLELA" target="_blank">
                <h3 class="box-article-title fs16">Kam zmizela sestra Libušky Šafránkové? Borůvku sláva…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tyna-tresnickova-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2a/tresnickova-d190425jmtwp1_denik-120-3x2.jpg" width="120" height="80" alt="Týnuš Třešničková" title="Týnuš Třešničková" srcset="https://g.denik.cz/56/2a/tresnickova-d190425jmtwp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2a/tresnickova-d190425jmtwp1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tyna-tresnickova-2.html" tabindex="-1" title="číst článek: Týnuš Třešničková ukázala tvář: Zranění jí už nebrání vydělávat peníze!" target="_blank">
                <h3 class="box-article-title fs16">Týnuš Třešničková ukázala tvář: Zranění jí už nebrání…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/hra-o-truny-konec-20190520.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/6b/hra-o-truny-05-d190520yfshn6_denik-120-3x2.jpg" width="120" height="80" alt="Hra o trůny, poslední díl" title="Hra o trůny, poslední díl" srcset="https://g.denik.cz/56/6b/hra-o-truny-05-d190520yfshn6_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/hra-o-truny-05-d190520yfshn6_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/hra-o-truny-konec-20190520.html" tabindex="-1" title="číst článek: Finále seriálu Hra o trůny: Hořkohořký konec většinu fanoušků rozběsnil" target="_blank">
                <h3 class="box-article-title fs16">Finále seriálu Hra o trůny: Hořkohořký konec většinu…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tereza-hluskova-6.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" srcset="https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tereza-hluskova-6.html" tabindex="-1" title="číst článek: Pašeračka Tereza Hlůšková na vrcholu pokání: Vzdala se sexu!" target="_blank">
                <h3 class="box-article-title fs16">Pašeračka Tereza Hlůšková na vrcholu pokání: Vzdala se…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/prvni-miss-ivana-christova-zajida-deprese-byvala-modelka-hazarduje-se-zivotem-20180902.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/70/christova_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Christová" title="Ivana Christová" srcset="https://g.denik.cz/56/70/christova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/christova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/prvni-miss-ivana-christova-zajida-deprese-byvala-modelka-hazarduje-se-zivotem-20180902.html" tabindex="-1" title="číst článek: První Miss Ivana Christová ZAJÍDÁ DEPRESE: Bývalá modelka hazarduje se životem!" target="_blank">
                <h3 class="box-article-title fs16">První Miss Ivana Christová ZAJÍDÁ DEPRESE: Bývalá…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/zabava/nejkrasnejsi-opticke-iluze-procvicte-si-mozek-a-pokochejte-se-34910.html#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/33/iluze-velka_denik-120-3x2.jpg" width="120" height="80" alt="Nejkrásnější iluze" title="Nejkrásnější iluze" srcset="https://g.denik.cz/120/33/iluze-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/33/iluze-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/zabava/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Zábava"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Zábava
    </a>

        </div>
        <a href="http://www.kafe.cz/zabava/nejkrasnejsi-opticke-iluze-procvicte-si-mozek-a-pokochejte-se-34910.html#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Nejkrásnější optické iluze: Procvičte si mozek a pokochejte se"      target="_blank"
>
            <h3 class="box-article-title fs16">Nejkrásnější optické iluze: Procvičte si mozek a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/pulp-fiction-25-let-cannes-20190521.html#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/bc/pulpfictionuvod_denik-120-3x2.jpg" width="120" height="80" alt="John Travolta a Uma Thurman ve snímku Pulp Fiction" title="John Travolta a Uma Thurman ve snímku Pulp Fiction" srcset="https://g.denik.cz/1/bc/pulpfictionuvod_denik-120-3x2.jpg 1x, https://g.denik.cz/1/bc/pulpfictionuvod_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/pulp-fiction-25-let-cannes-20190521.html#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Před 25 lety byl v Cannes představen film Pulp Fiction: Jak se změnili herci?"      target="_blank"
>
            <h3 class="box-article-title fs16">Před 25 lety byl v Cannes představen film Pulp Fiction…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/zabava/hostice-dnes-20190521.html#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f0/hostice-velky-d180313cmzn6_denik-120-3x2.jpg" width="120" height="80" alt="Hoštice" title="Hoštice" srcset="https://g.denik.cz/120/f0/hostice-velky-d180313cmzn6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f0/hostice-velky-d180313cmzn6_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/zabava/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Zábava"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Zábava
    </a>

        </div>
        <a href="http://www.kafe.cz/zabava/hostice-dnes-20190521.html#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jak se změnila legendární vesnice ze Slunce,seno 35 let od natáčení prvního dílu"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak se změnila legendární vesnice ze Slunce,seno 35…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/basnici-herci-20190517.html#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/23/pavelsmirkou_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Kříž s Miroslavou Šafránkovou" title="Pavel Kříž s Miroslavou Šafránkovou" srcset="https://g.denik.cz/120/23/pavelsmirkou_denik-120-3x2.jpg 1x, https://g.denik.cz/120/23/pavelsmirkou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/basnici-herci-20190517.html#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Básníci po 37 letech: Jak se změnili a co dělají představitelé hlavních rolí"      target="_blank"
>
            <h3 class="box-article-title fs16">Básníci po 37 letech: Jak se změnili a co dělají…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/drogy-vevodi-skotku-a-rumunsku-cesko-je-na-tom-ale-podobne.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Šokující čísla o drogách v Evropě! V popředí žebříčků je i Česko</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/popularni-obchod-s-nabytkem-meni-logo-modra-a-zluta-konci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">IKEA šokovala zákazníky. Takhle nahradí své modrožluté logo</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44814613-weaj64.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 17 600 Kč">
				       	Výroba Montážní dělník, 17 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-44457355-wwvsfz.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři, 25 000 Kč">
				       	Výroba Mechanici a opraváři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44833974-w6dgph.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 13 700 Kč">
				       	Služby Uklízeč, uklízečka, 13 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-44832751-wrmsyx.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 14 000 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44806218-wbau2d.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 18 110 Kč">
				       	Výroba Montážní dělník, 18 110 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-44834160-wx1j2t.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 700 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 13 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-44806068-w8wd8s.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři, 24 000 Kč">
				       	Výroba Mechanici a opraváři, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44821354-wb5n6b.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Lektoři dalšího vzdělávání, 280 Kč">
				       	Vzdělávání a školství Lektoři dalšího vzdělávání, 280 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2i-NOVE-R-Kombi-1553077732880707.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-4x4-2-0TDI-Kombi-1558296076847150.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-77KW-Kombi-1558296074820149.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-9TDI-77KW-Sedan-Limuzina-1558296080469152.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-VELICE-Kombi-1557830940303209.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, koupeno v D, nehavarované">
			          	Škoda Fabia první majitel, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-9-TDI-PD-Hatchback-1557395154533199.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDi-96kW-Kombi-15572366031081855.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-4x4-Kombi-1556015188484406.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CH, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CH, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-vito/kombi/nafta/mercedes-benz-vito-111-cdi-8-mist-25816765.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Vito 111 CDI 8 míst">
			          	Mercedes-Benz Vito 111 CDI 8 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-cross-2-0tdi-cr-panorama-navi-37231139.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran CROSS 2,0TDI CR PANORAMA,NAVI">
			          	Volkswagen Touran CROSS 2,0TDI CR PANORAMA,NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6hdi-cr-1-maj-serv-panorama-41230436.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 1.6HDi-ČR,1.MAJ,SERV,PANORAMA">
			          	Peugeot 308 1.6HDi-ČR,1.MAJ,SERV,PANORAMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/mpv/nafta/bmw-530xd-gt-night-pano-max-28491743.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 530xd GT NIGHT+PANO+MAX!!">
			          	BMW Řada 5 530xd GT NIGHT+PANO+MAX!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q7/terenni/benzin/audi-q7-3-6i-quattro-sline-serviska-21884564.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q7 3.6i- QUATTRO- SLINE- SERVISKA">
			          	Audi Q7 3.6i- QUATTRO- SLINE- SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6hdi-84kw-panorama-tazne-dph-37231091.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 1,6HDI 84KW PANORAMA,TAŽNÉ,DPH">
			          	Peugeot 5008 1,6HDI 84KW PANORAMA,TAŽNÉ,DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-1-6hdi-84kw-style-klima-odpdph-37231095.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 1,6HDI 84KW STYLE KLIMA,odpDPH">
			          	Peugeot 3008 1,6HDI 84KW STYLE KLIMA,odpDPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/benzin/audi-a4-2-0-tfsi-25816792.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 2.0 TFSI">
			          	Audi A4 2.0 TFSI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kosmonosy-hradistska-3800039#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kosmonosy, Hradišťská Pronájem bytu 2+kk">
			          	Kosmonosy, Hradišťská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-mlada-boleslav-pezinska-3799927#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav, Pezinská Pronájem bytu 3+1">
			          	Mladá Boleslav, Pezinská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-mlada-boleslav-3799261#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav Prodej domu 5+kk">
			          	Mladá Boleslav Prodej domu 5+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-mlada-boleslav-3799260#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav Prodej domu 4+kk">
			          	Mladá Boleslav Prodej domu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-mlada-boleslav-3799254#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav Prodej domu 5+kk">
			          	Mladá Boleslav Prodej domu 5+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-mlada-boleslav-ptacka-3798644#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav, Ptácká Prodej bytu 2+kk">
			          	Mladá Boleslav, Ptácká Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-mlada-boleslav-ptacka-3798641#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav, Ptácká Prodej bytu 2+kk">
			          	Mladá Boleslav, Ptácká Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-mlada-boleslav-17-listopadu-3798323#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mladá Boleslav, 17. listopadu Prodej bytu 2+kk">
			          	Mladá Boleslav, 17. listopadu Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_boleslavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//boleslavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1558440914.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
