
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Patrik Auda: Finům tam padalo úplně všechno. Jejich střelba byla úžasná - Boleslavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'boleslavsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': 'Patrik Auda: Finům tam padalo úplně všechno. Jejich střelba byla úžasná',
		'tag': ['Patrik Auda', 'Nizozemsko', 'Tomáš Satoranský', 'Izrael', 'Česko', 'Praha'],
		'author': 'Zdeněk Zamastil',
		'publishedDateTime': '2022-09-06T20:55:00+02:00',
		'modifiedDateTime': '2022-09-06T20:55:00+02:00',
		'articleID': 3764277402,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '3764277402-178-4',
		'image': 'https://g.denik.cz/1/98/aaa-89_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://boleslavsky.denik.cz/galerie/eurobasket-ceska-republika-finsko.html?photo=1&amp;back=3764277402-178-4',
			'count': 10,
			'count-page': 12,
			'count-photo': 10,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://boleslavsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://boleslavsky.denik.cz/ostatni_region/auda-basket-cesko-finsko-satoransky-ginzburg-vesely.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001663255573',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Boleslavský deník",
                "item": "https://boleslavsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https://boleslavsky.denik.cz/ostatni_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Patrik Auda: Finům tam padalo úplně všechno. Jejich střelba byla úžasná",
                "item": "https://boleslavsky.denik.cz/ostatni_region/auda-basket-cesko-finsko-satoransky-ginzburg-vesely.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001663255573/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1663253383.css">


        


            		    <link rel="stylesheet" href="https://g.denik.cz/001663255573/build/style/denik/desktop/specials/special-sport.css" media="all">




	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202209181200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://boleslavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Boleslavský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Rval se jako lev, na přesnou střelbu Finů však se svými spoluhráči nenašel protizbraň. Patrik Auda, který proti Nizozemsku neodehrál ani vteřinu, měl v…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://boleslavsky.denik.cz/ostatni_region/auda-basket-cesko-finsko-satoransky-ginzburg-vesely.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Zdeněk Zamastil">

	<meta property="og:site_name" content="Boleslavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://boleslavsky.denik.cz/ostatni_region/auda-basket-cesko-finsko-satoransky-ginzburg-vesely.html">
	<meta property="og:title" content="Patrik Auda: Finům tam padalo úplně všechno. Jejich střelba byla úžasná">
	<meta property="og:description" content="Rval se jako lev, na přesnou střelbu Finů však se svými spoluhráči nenašel protizbraň. Patrik Auda, který proti Nizozemsku neodehrál ani vteřinu, měl v úterý sil na rozdávání. Podle rozhodčích si ale zejména na útočné polovině často pomáhal fauly. Na jejich adresu se brněnský odchovanec po zápase moc nechtěl vyjadřovat… ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Patrik Auda: Finům tam padalo úplně všechno. Jejich střelba byla úžasná">
	<meta property="twitter:description" content="Rval se jako lev, na přesnou střelbu Finů však se svými spoluhráči nenašel protizbraň. Patrik Auda, který proti Nizozemsku neodehrál ani vteřinu, měl v úterý sil na rozdávání. Podle rozhodčích si ale zejména na útočné polovině často pomáhal fauly. Na jejich adresu se brněnský odchovanec po zápase moc nechtěl vyjadřovat… ">
	<meta name="twitter:description" content="Rval se jako lev, na přesnou střelbu Finů však se svými spoluhráči nenašel protizbraň. Patrik Auda, který proti Nizozemsku neodehrál ani vteřinu, měl v úterý sil na rozdávání. Podle rozhodčích si ale zejména na útočné polovině často pomáhal fauly. Na jejich adresu se brněnský odchovanec po zápase moc nechtěl vyjadřovat… ">
	<meta property="og:image" content="https://g.denik.cz/1/98/aaa-89_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Patrik Auda ">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/98/aaa-89_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/98/aaa-89_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">
    <meta property="article:published_time" content="2022-09-06T20:55:00+02:00">
    <meta property="article:modified_time"
          content="2022-09-06T20:55:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://boleslavsky.denik.cz/ostatni_region/auda-basket-cesko-finsko-satoransky-ginzburg-vesely.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fauda-basket-cesko-finsko-satoransky-ginzburg-vesely.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fauda-basket-cesko-finsko-satoransky-ginzburg-vesely.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://boleslavsky.denik.cz/ostatni_region/auda-basket-cesko-finsko-satoransky-ginzburg-vesely.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/boleslavsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://boleslavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://boleslavsky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://boleslavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://boleslavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://boleslavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://boleslavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://boleslavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://boleslavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://boleslavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://boleslavsky.denik.cz/ostatni_region/auda-basket-cesko-finsko-satoransky-ginzburg-vesely.html'})"
></button>
        <form action="/ostatni_region/auda-basket-cesko-finsko-satoransky-ginzburg-vesely.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://boleslavsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://boleslavsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://boleslavsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://boleslavsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://boleslavsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://boleslavsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://boleslavsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://boleslavsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://boleslavsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://boleslavsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Ostatní sporty
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://boleslavsky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_florbal', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" class="submenu__item-a">
                            Florbal
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://boleslavsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://boleslavsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/kalkulacka-energii.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Kalkulačka energií:</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, kolik vám stát přispěje díky úspornému tarifu</span>
        </a>





    <div class="layout__row section-base" data-sport-article="true">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Patrik Auda: Finům tam padalo úplně všechno. Jejich střelba byla úžasná</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzAwNDg4NztzOjE6InIiO2k6NDtzOjE6InMiO2k6MTc4O30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fauda-basket-cesko-finsko-satoransky-ginzburg-vesely.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    6.9.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/45/1c/p1250548-pp_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Zamastil" title="Zdeněk Zamastil" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/45/1c/p1250548-pp_denik-75-1x1.jpg 1x, https://g.denik.cz/45/1c/p1250548-pp_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/zdenek-zamastil-1619.html">
                                <span class="article-info__author-name">
                                    Zdeněk
                                    Zamastil
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/zdenek-zamastil-1619.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fauda-basket-cesko-finsko-satoransky-ginzburg-vesely.html&subject=Patrik%20Auda%3A%20Fin%C5%AFm%20tam%20padalo%20%C3%BApln%C4%9B%20v%C5%A1echno.%20Jejich%20st%C5%99elba%20byla%20%C3%BA%C5%BEasn%C3%A1" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Patrik Auda: Finům tam padalo úplně všechno. Jejich střelba byla úžasná&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Rval se jako lev, na přesnou střelbu Finů však se svými spoluhráči nenašel protizbraň. Patrik Auda, který proti Nizozemsku neodehrál ani vteřinu, měl v úterý sil na rozdávání. Podle rozhodčích si ale zejména na útočné polovině často pomáhal fauly. Na jejich adresu se brněnský odchovanec po zápase moc nechtěl vyjadřovat… </p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/eurobasket-ceska-republika-finsko.html?photo=1&amp;back=3764277402-178-4">
        <img src="https://g.denik.cz/1/98/aaa-89_denik-630-16x9.jpg" width="630" height="354" alt="Patrik Auda " title="Patrik Auda " class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/98/aaa-89_denik-630-16x9.jpg 1x, https://g.denik.cz/1/98/aaa-89_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/eurobasket-ceska-republika-finsko.html?back=3764277402-178-4&amp;photo=2">
                        <img src="https://g.denik.cz/1/ff/czbasketball2022-eurobasket22-d2209065xo8t1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/ff/czbasketball2022-eurobasket22-d2209065xo8t1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ff/czbasketball2022-eurobasket22-d2209065xo8t1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/eurobasket-ceska-republika-finsko.html?back=3764277402-178-4&amp;photo=3">
                        <img src="https://g.denik.cz/1/1c/czbasketball2022-eurobasket22-3-d2209065xo8t2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/1c/czbasketball2022-eurobasket22-3-d2209065xo8t2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1c/czbasketball2022-eurobasket22-3-d2209065xo8t2_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/eurobasket-ceska-republika-finsko.html?back=3764277402-178-4&amp;photo=4">
                        <img src="https://g.denik.cz/1/2a/czbasketball2022-eurobasket22-4-d2209065xo8t3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/2a/czbasketball2022-eurobasket22-4-d2209065xo8t3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2a/czbasketball2022-eurobasket22-4-d2209065xo8t3_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/eurobasket-ceska-republika-finsko.html?back=3764277402-178-4&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            11 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Patrik Auda 
            <span class="description-autor">
                 | 
                Foto: CZ BASKETBALL/Václav Mudra
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p><strong>Celý zápas jste tahali za kratší konec. Proč byli Fini ve všem lepší, respektive u všeho první?</strong><br>Dnešní utkání rozhodla střelba z dálky finského týmu. Padalo jim tam úplně všechno. Včetně těžkých střel. Tím se vytvořil hlavní rozdíl mezi oběma soupeři.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p><strong>Po vítězství nad Nizozemskem jste nastupovali do utkání plni optimismu, navíc s Tomášem Satoranským. Fini váš však rychle ochladili.</strong><br>Od začátku jsme tušili, že se nebude jednat o jednoduchý zápas. Snažili jsme se na Finy co nejlépe připravit. Zápasy jdou rychle za sebou, a tak příprava nemůže být ideální. Nicméně to bylo pro oba týmy. Myslím si, že jsme do zápasu dali všechno, ale bohužel Finové nás drtili tříbodovou střelbou. Vážně byla úžasná.</p>


        <a class="inserted-article" href="https://www.denik.cz/ostatni_sport/cesko-finsko-satoransky-basketbal-eurobasket.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ostatni_sport/cesko-finsko-satoransky-basketbal-eurobasket.html' })">
            <img src="https://g.denik.cz/1/ff/czbasketball2022-eurobasket22-d2209065xo8t1_denik-150-3x2.jpg" width="150" height="100" alt="Česká republika na Finy v burácející O2 areně nestačila" title="Česká republika na Finy v burácející O2 areně nestačila" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ff/czbasketball2022-eurobasket22-d2209065xo8t1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ff/czbasketball2022-eurobasket22-d2209065xo8t1_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Promarněná šance. Basketbalisté podlehli Finsku, hrál i Satoranský</div>
        </a>

<p><strong>V závěru prvního poločasu jste se šňůrou 12:0 přiblížili na rozdíl pouhých tří bodů. Co chybělo k tomu, abyste se přes protivníka přehoupli?</strong><br>Těžko říct. V utkání bylo několik momentů nahoru – dolů. Musíme se zpětně na zápas podívat, abychom rozklíčovali, proč nám vždy utekli. Co jsme mohli udělat líp, abychom vyhráli. Musíme se z utkání ponaučit, aby ten poslední byl pro nás vítězný.</p>
<p><strong>Utkání se lámalo zkraje druhé půle. Soupeře jste udrželi na uzdě, ovšem sami nedávali.</strong><br>První půlku jsme zakončili dobře. Dotáhli jsme větší rozdíl bodů. Viděli jsme, že s Finy můžeme hrát vyrovnanou partii. Bohužel v úvodu druhé jsme přestali proměňovat střelecké pokusy.</p>
<p><strong>Když to nešlo herně, tak jste ve čtvrté čtvrtině zkusili přitvrdit. Utkání pak nabralo na nervozitě.</strong><br>Hráli jsme tak, co dovolovali rozhodčí. I když si myslím, že kontaktů a odpískaných faulů bylo hodně sporných. Takovýto je ale někdy sport.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><video id="video_eu2Av" class="js-video vlmvideo" data-title="Atmosféra na utkání ČR - Finsko" data-duration="13" data-video="14352027" data-viewport-autoplay="false" data-sticky="enable" preload="none" width="630" height="354" poster="https://g.denik.cz/images/placeholder/ilustracni-video_630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2022/09/06/001/20220906-182039.mp4" type="video/mp4"></video></div></div>
<div class="inserted-video__author">Zdroj: Deník / Zdeněk Zamastil</div>
<p><strong>Rozhodčí posuzovali hodně faulů bez míče.</strong><br>Je to tak. Než budu hodnotit, musím se zpětně podívat na ty situace. Ve kterých momentech není potřeba tak tlačit. Samozřejmě se nesmíme snažit tolik faulovat.</p>
<p><strong>Tvrdší hra představuje, že se někdo z vás vyfauluje. Byli jste na to připraveni?</strong><br>Byli. Tohle k basketbalu patří. Nicméně mně přijde, že domácí tým… Jinak. Necítím žádnou podporu od rozhodčích. Neříkám, že by tomu tak mělo být, ale některé fauly jdou v průběhu celého šampionátu proti nám. Potom to tvoří pro nás těžší situaci. Ale rozhodně se na to nechci vymlouvat.</p>
<p><strong>Z toho vyplynulo, že jste rychle nasbírali pět faulů.</strong><br>To ale nebylo jen ve čtvrté čtvrtině. Fauly jsme nasbírali celkem rychle. Potom byl každý faul oceněn trestnými hody, což nám také nepomohlo.</p>


        <a class="inserted-article" href="https://www.denik.cz/ostatni_sport/cesko-basket-eurobasket-vesely-satoransky.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ostatni_sport/cesko-basket-eurobasket-vesely-satoransky.html' })">
            <img src="https://g.denik.cz/1/c8/czbasketball2022-eurobasket22_denik-150-3x2.jpg" width="150" height="100" alt="Česká republika po dvou odlišných poločasech udolala Nizozemsko." title="Česká republika po dvou odlišných poločasech udolala Nizozemsko." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/c8/czbasketball2022-eurobasket22_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c8/czbasketball2022-eurobasket22_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Basketbalisté bez Satoranského zdolali Nizozemsko. Výhru řídil Veselý</div>
        </a>

<p><strong>Vy jste k té porci přispěl dvěma útočnými fauly.</strong><br>Z mého pohledu jsem si proti menším hráčům snažil vytvořit prostor pro sebe. Rozhodčí to posoudili… Podle mě výhoda hrála v můj prospěch. Naopak ty hráči se snažili hrát tvrdě a opravdu to bylo na tělo. Nějaký kontakt se tam dá očekávat. Nedokážu říct, jestli tam určité pohyby, zavinily podle rozhodčích útočné fauly. Pro nás to ale bylo frustrující. Místo faulů při bránění jsme sbírali útočné. A to byla velká ztráta.</p>
<p><strong>Jak hodně pro vás bylo frustující, že vás Fini v závěrečném kvartálu nepustili stejně jako Srbové na méně než osm bodů? A naopak vždy odskočili.</strong><br>Samozřejmě pro tým, který dotahuje, je to strašně těžké. Stojí ho to více energie i sil. Je hodně těžké převážit váhy na druhou stranu a zvrat dotáhnout do konce. Budu se opakovat, vždy nás zchladili přesnou střelbou.</p>
<p><strong>Co jste říkal atmosféře? Zdálo se, že finští fans měli navrch…</strong><br>Celková atmosféra byla úžasná. Postaraly se o ní oba tábory. Naši i finští fanoušci ukázali velkou podporu svému týmu. Byl to velký motor pro oba týmy.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><video id="video_a7zaK" class="js-video vlmvideo" data-title="Atmosféra na utkání ČR - Finsko" data-duration="18" data-video="14352056" data-viewport-autoplay="false" data-sticky="enable" preload="none" width="630" height="354" poster="https://g.denik.cz/images/placeholder/ilustracni-video_630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2022/09/06/001/20220906-193302.mp4" type="video/mp4"></video></div></div>
<div class="inserted-video__author">Zdroj: Deník / Zdeněk Zamastil</div>
<p><strong>Nepřipadalo vám, že Fini hráli jako život? V případě prohry by cestovali domů.</strong><br>Od začátku hráli s velkou energií. Hráli rychle, čímž si dokázali vytvořit prostor pro tříbodové střely. Bylo na nich vidět, že chtějí vyhrát.</p>
<p><strong>Bude takhle hrát Česká republika v posledním utkání skupiny proti Izraeli?</strong><br>Budeme muset. Je to v duchu: všechno nebo nic. Do utkání dáme úplně všechno. Hrajeme doma v Praze, určitě se o postup porveme.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">6.9.2022</span>
    
    <a href="/diskuse/nova/auda-basket-cesko-finsko-satoransky-ginzburg-vesely.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fauda-basket-cesko-finsko-satoransky-ginzburg-vesely.html&subject=Patrik%20Auda%3A%20Fin%C5%AFm%20tam%20padalo%20%C3%BApln%C4%9B%20v%C5%A1echno.%20Jejich%20st%C5%99elba%20byla%20%C3%BA%C5%BEasn%C3%A1" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Patrik Auda: Finům tam padalo úplně všechno. Jejich střelba byla úžasná&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Patrik Auda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/patrik-auda-73578.html">Patrik Auda, </a>
                <a class="article-tags__item" title="Štítek: Nizozemsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nizozemsko-811.html">Nizozemsko, </a>
                <a class="article-tags__item" title="Štítek: Tomáš Satoranský" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tomas-satoransky-3993.html">Tomáš Satoranský, </a>
                <a class="article-tags__item" title="Štítek: Izrael" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/izrael-1681.html">Izrael, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/praha-54.html">Praha</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/66/68/oslavy-fotbalu-radejov-13_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/i-v-preboru-budeme-vyhravat-rika-horava-do-kolika-zapasu-jeste-zasahne-20220913.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/66/68/oslavy-fotbalu-radejov-13_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Hořava (v bílém) střelecky táhne Radějov." title="Tomáš Hořava (v bílém) střelecky táhne Radějov." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/66/68/oslavy-fotbalu-radejov-13_denik-300-16x9.jpg 1x, https://g.denik.cz/66/68/oslavy-fotbalu-radejov-13_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hořava je trenér žáčků, dává góly v pralese a vzkazuje: Plzeň má svoji tvář</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/fotbal-poblaznila-pohadka-na-twitteru-bude-dokument-slibil-sikula-z-rokycan-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/49/27/roman-jedlicka-rozpoutal-poharove-peklo_denik-300-16x9.jpg" width="300" height="169" alt="Trenér fotbalové mládeže v Rokycanech založil unikátní twitterový účet pro pohár s Libercem." title="Trenér fotbalové mládeže v Rokycanech založil unikátní twitterový účet pro pohár s Libercem." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/49/27/roman-jedlicka-rozpoutal-poharove-peklo_denik-300-16x9.jpg 1x, https://g.denik.cz/49/27/roman-jedlicka-rozpoutal-poharove-peklo_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbal pobláznila pohádka na Twitteru. Bude dokument, slíbil šikula z Rokycan</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/2-kolo-mol-cupu-fc-rokycany-fc-slovan-liberec-1-5.html?photo=1&amp;back=364956488-9178-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 199
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top25">
    <a href="/fotbal-zajimavosti/bilek-plzen-inter-liga-mistru-straka-dzeko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/30/plzen-fotbal-liga-mistru-fc-viktoria-plzen-x-inter-milanasfefeqfgewg-11_denik-300-16x9.jpg" width="300" height="169" alt="FC Viktoria Plzeň - FC Inter Milán 0:2" title="FC Viktoria Plzeň - FC Inter Milán 0:2" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/46/30/plzen-fotbal-liga-mistru-fc-viktoria-plzen-x-inter-milanasfefeqfgewg-11_denik-300-16x9.jpg 1x, https://g.denik.cz/46/30/plzen-fotbal-liga-mistru-fc-viktoria-plzen-x-inter-milanasfefeqfgewg-11_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bílek oživil Strakův zkrat: Džeko se neprosadil, řekl. Dal ale gól a asistenci</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/fc-viktoria-plzen-fc-inter-milan-0-2.html?photo=1&amp;back=1640770049-9179-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 44
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/prenos-televize-liga-mistru-plzen-inter-milan-o2tv.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/57/nove-odbavovaci-centrum_denik-300-16x9.png" width="300" height="169" alt="Nové odbavovací centrum O2 TV Sport" title="Nové odbavovací centrum O2 TV Sport" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/57/nove-odbavovaci-centrum_denik-300-16x9.png 1x, https://g.denik.cz/1/57/nove-odbavovaci-centrum_denik-300-16x9&#64;2x.png 2x">
      </div>
      <h3 class="box-article-title fs20">18 kamer, 4 kilometry kabelů... Jak vypadá výroba přenosu z Ligy mistrů</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/hraci-interu-milan-si-misto-treningu-pouze-prohledli-stadion-viktorky-ve-struncovych-sadech.html?photo=1&amp;back=1840592930-9179-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 63
        </a>

    </div>
</article>
        </div>
    </div>
</div>

<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="boleslavsky_2212097816, boleslavsky_3788845631, boleslavsky_1483163384, boleslavsky_2184199674, boleslavsky_2076166985, boleslavsky_2757054621, boleslavsky_147436580, boleslavsky_3670488603, boleslavsky_3471217942">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/hokej_region/po-vyhre-porazka-bruslare-sestrelily-olomoucke-posily-20220918.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Foto: Po výhře přišla porážka. Bruslaře sestřelily olomoucké posily" tabindex="-1" >
        <img src="https://g.denik.cz/43/aa/olomouc-sport-hokej-extraliga-bk-mlada-boleslav-22_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Olomouce proti BK Mladá Boleslav." title="Hokejisté Olomouce proti BK Mladá Boleslav." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/aa/olomouc-sport-hokej-extraliga-bk-mlada-boleslav-22_denik-210-3x2.jpg 1x, https://g.denik.cz/43/aa/olomouc-sport-hokej-extraliga-bk-mlada-boleslav-22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Hokej
        </a>
    

        <a class="box-article-tag" href="/galerie/hokejiste-olomouce-proti-bk-mlada-boleslav.html?photo=1&amp;back=2212097816-177-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/hokej_region/po-vyhre-porazka-bruslare-sestrelily-olomoucke-posily-20220918.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Foto: Po výhře přišla porážka. Bruslaře sestřelily olomoucké posily</h3>
            Na úvodní skalp Sparty nenavázali. Hokejisté Mladé Boleslavi prohráli v Olomouci 1:2. Domácím…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/obrazem-vystava-na-boleslavskem-namesti-pripomina-krute-pribehy-obeti-totalit-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Video: Výstava na boleslavském náměstí připomíná kruté příběhy obětí totalit" tabindex="-1" >
        <img src="https://g.denik.cz/4/1f/vystava-na-namesti-pripomina-krute-pribehy-obeti-totalit-11_denik-210-3x2.jpg" width="210" height="140" alt="Výstava přináší dvanáct příběhů z dob války, okupace a totality. Všechny vyprávěné příběhy se odehrály v kulisách významných míst kraje a všechny mají paralelu v tom, co se dnes děje na Ukrajině." title="Výstava přináší dvanáct příběhů z dob války, okupace a totality. Všechny vyprávěné příběhy se odehrály v kulisách významných míst kraje a všechny mají paralelu v tom, co se dnes děje na Ukrajině." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/1f/vystava-na-namesti-pripomina-krute-pribehy-obeti-totalit-11_denik-210-3x2.jpg 1x, https://g.denik.cz/4/1f/vystava-na-namesti-pripomina-krute-pribehy-obeti-totalit-11_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Boleslavsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Boleslavsko
        </a>
    

        <a class="box-article-tag" href="/galerie/vystava-na-namesti-pripomina-krute-pribehy-obeti-totalit.html?photo=1&amp;back=3788845631-174-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>
        <a class="box-article-tag" href="/galerie/vystava-na-namesti-pripomina-krute-pribehy-obeti-totalit.html?photo=2&amp;back=3788845631-174-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/obrazem-vystava-na-boleslavskem-namesti-pripomina-krute-pribehy-obeti-totalit-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Video: Výstava na boleslavském náměstí připomíná kruté příběhy obětí totalit</h3>
            /FOTOGALERIE/ Až do 30. září je na Staroměstském náměstí k vidění výstava Střední Čechy v Paměti…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top3">
    <a class="box-article-left"
       href="/kultura_region/obrazem-na-stredovekem-jarmarku-bavili-rytiri-i-skutecny-kovar-20220917.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Podívejte se: Na Středověkém jarmarku bavili rytíři i skutečný kovář" tabindex="-1" >
        <img src="https://g.denik.cz/4/14/stredoveky-jarmark-v-mlade-boleslavi-02_denik-210-3x2.jpg" width="210" height="140" alt="Ze Středověkého jarmarku v Mladé Boleslavi." title="Ze Středověkého jarmarku v Mladé Boleslavi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/14/stredoveky-jarmark-v-mlade-boleslavi-02_denik-210-3x2.jpg 1x, https://g.denik.cz/4/14/stredoveky-jarmark-v-mlade-boleslavi-02_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Kultura
        </a>
    

        <a class="box-article-tag" href="/galerie/stredoveky-jarmark-v-mlade-boleslavi.html?photo=1&amp;back=1483163384-190-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 43
        </a>
        <a class="box-article-tag" href="/galerie/stredoveky-jarmark-v-mlade-boleslavi.html?photo=2&amp;back=1483163384-190-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/kultura_region/obrazem-na-stredovekem-jarmarku-bavili-rytiri-i-skutecny-kovar-20220917.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podívejte se: Na Středověkém jarmarku bavili rytíři i skutečný kovář</h3>
            V sobotu hostilo centrum Mladé Boleslavi Středověký jarmark. Jeho součástí bylo i vystoupení…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-ze-sveta/pohrby-statniku-nejvetsi-kral-stalin-churchill-kennedy-papez.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Největší pohřby státníků: Při Churchillově Alžběta II. porušila protokol" tabindex="-1" >
        <img src="https://g.denik.cz/1/50/churchill-s-funeral-1965_denik-210-3x2.jpg" width="210" height="140" alt="Winston Churchill je zatím posledním nečlenem královské rodiny, který měl státní pohřeb." title="Winston Churchill je zatím posledním nečlenem královské rodiny, který měl státní pohřeb." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/50/churchill-s-funeral-1965_denik-210-3x2.jpg 1x, https://g.denik.cz/1/50/churchill-s-funeral-1965_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy ze světa
        </a>
    

        <a class="box-article-tag" href="/galerie/pohrby-statniku-nejvetsi-kennedy-churchill-jan-pavel-stalin.html?photo=1&amp;back=2184199674-9380-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-ze-sveta/pohrby-statniku-nejvetsi-kral-stalin-churchill-kennedy-papez.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Největší pohřby státníků: Při Churchillově Alžběta II. porušila protokol</h3>
            V pondělí 19. září se uskuteční pohřeb britské panovnice Alžběty II. Události se zúčastní kromě…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/zacala-stavba-obchvatu-benatek-z-mesta-ma-odvest-hlavne-nakladni-dopravu-2022091.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Začala stavba obchvatu Benátek. Z města má odvést hlavně nákladní dopravu" tabindex="-1" >
        <img src="https://g.denik.cz/4/5c/benatky-obchvat-stavba-slavnostni-zahajeni-2022-04_denik-210-3x2.jpg" width="210" height="140" alt="Ze slavnostního zahájení stavby obchvatu Benátek nad Jizerou." title="Ze slavnostního zahájení stavby obchvatu Benátek nad Jizerou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/5c/benatky-obchvat-stavba-slavnostni-zahajeni-2022-04_denik-210-3x2.jpg 1x, https://g.denik.cz/4/5c/benatky-obchvat-stavba-slavnostni-zahajeni-2022-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Boleslavsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Boleslavsko
        </a>
    

        <a class="box-article-tag" href="/galerie/benatky-obchvat-stavba-slavnostni-zahajeni-2022.html?photo=1&amp;back=2076166985-174-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/zacala-stavba-obchvatu-benatek-z-mesta-ma-odvest-hlavne-nakladni-dopravu-2022091.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Začala stavba obchvatu Benátek. Z města má odvést hlavně nákladní dopravu</h3>
            Tento týden byly slavnostně zahájeny přípravné práce na části obchvatu Benátek nad Jizerou. Nová…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/veterani-se-vydali-na-tradicni-oldtimer-bohemia-rally-start-byl-v-boleslavi-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Veteráni se vydali na tradiční Oldtimer Bohemia Rally. Start byl v Boleslavi" tabindex="-1" >
        <img src="https://g.denik.cz/4/70/oldtimer-bohemia-rally-2022-19_denik-210-3x2.jpg" width="210" height="140" alt="Ze závodu Oldtimer Bohemia Rally 2022" title="Ze závodu Oldtimer Bohemia Rally 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/70/oldtimer-bohemia-rally-2022-19_denik-210-3x2.jpg 1x, https://g.denik.cz/4/70/oldtimer-bohemia-rally-2022-19_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/ze-zavodu-oldtimer-bohemia-rally-2022.html?photo=1&amp;back=2757054621-11567-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/veterani-se-vydali-na-tradicni-oldtimer-bohemia-rally-start-byl-v-boleslavi-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Veteráni se vydali na tradiční Oldtimer Bohemia Rally. Start byl v Boleslavi</h3>
            /FOTOGALERIE/ Ve čtvrtek začal v Mladé Boleslavi již 13. ročník Oldtimer Bohemia Rally a 1.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/podzim-bude-v-ekonomice-divoky-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Podzim bude v ekonomice divoký" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtářová" title="Markéta Šichtářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/podzim-bude-v-ekonomice-divoky-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podzim bude v ekonomice divoký</h3>
            Na finančním trhu se všechno začíná komplikovat v polovině září. Manažeři se totiž vrátili z dovolených. 
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/video-foto-na-den-otevrenych-dveri-v-utulku-privezli-navstevnici-i-dobroty-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Video, foto: Na Den otevřených dveří v útulku přivezli návštěvníci i dobroty" tabindex="-1" >
        <img src="https://g.denik.cz/4/79/den-otevrenych-dveri-v-utulku-pro-psy-a-kocky-v-breznu-nedaleko-mlade-boleslavi-30_denik-210-3x2.jpg" width="210" height="140" alt="Ze dne otevřených dveří v útulku pro psy a kočky v Březnu nedaleko Mladé Boleslavi." title="Ze dne otevřených dveří v útulku pro psy a kočky v Březnu nedaleko Mladé Boleslavi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/79/den-otevrenych-dveri-v-utulku-pro-psy-a-kocky-v-breznu-nedaleko-mlade-boleslavi-30_denik-210-3x2.jpg 1x, https://g.denik.cz/4/79/den-otevrenych-dveri-v-utulku-pro-psy-a-kocky-v-breznu-nedaleko-mlade-boleslavi-30_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Boleslavsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Boleslavsko
        </a>
    

        <a class="box-article-tag" href="/galerie/den-otevrenych-dveri-v-utulku-pro-psy-a-kocky-v-breznu-nedaleko-mlade-boleslavi.html?photo=1&amp;back=3670488603-174-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>
        <a class="box-article-tag" href="/galerie/den-otevrenych-dveri-v-utulku-pro-psy-a-kocky-v-breznu-nedaleko-mlade-boleslavi.html?photo=2&amp;back=3670488603-174-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/video-foto-na-den-otevrenych-dveri-v-utulku-privezli-navstevnici-i-dobroty-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Video, foto: Na Den otevřených dveří v útulku přivezli návštěvníci i dobroty</h3>
            Více než roční fungování má za sebou útulek pro psy a kočky v Březnu nedaleko Mladé Boleslavi. V…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left"
       href="/kultura_region/obrazem-korunku-pro-miss-baculate-krivky-v-sobotu-ziskala-marketa-rychetska-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Obrazem: Korunku pro Miss Baculaté Křivky v sobotu získala Markéta Rychetská" tabindex="-1" >
        <img src="https://g.denik.cz/22/1f/kolin-korunku-pro-miss-baculate-krivky-v-sobotu-ziskala-marketa-rychetska-20220918-48_denik-210-3x2.jpg" width="210" height="140" alt="Soutěž krásy Miss Baculaté Křivky 2022 v sobotu 17. září." title="Soutěž krásy Miss Baculaté Křivky 2022 v sobotu 17. září." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/1f/kolin-korunku-pro-miss-baculate-krivky-v-sobotu-ziskala-marketa-rychetska-20220918-48_denik-210-3x2.jpg 1x, https://g.denik.cz/22/1f/kolin-korunku-pro-miss-baculate-krivky-v-sobotu-ziskala-marketa-rychetska-20220918-48_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Kultura
        </a>
    

        <a class="box-article-tag" href="/galerie/kolin-korunku-pro-miss-baculate-krivky-v-sobotu-ziskala-marketa-rychetska-20220918.html?photo=1&amp;back=3471217942-190-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 73
        </a>
        <a class="box-article-tag" href="/galerie/kolin-korunku-pro-miss-baculate-krivky-v-sobotu-ziskala-marketa-rychetska-20220918.html?photo=2&amp;back=3471217942-190-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/kultura_region/obrazem-korunku-pro-miss-baculate-krivky-v-sobotu-ziskala-marketa-rychetska-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obrazem: Korunku pro Miss Baculaté Křivky v sobotu získala Markéta Rychetská</h3>
            Další ročník soutěže krásy pro plus size ženy s názvem Miss Baculaté Křivky se v kolínském hotelu…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://boleslavsky.denik.cz/architektura/nejlepsi-z-nejlepsich-top-vyber-ukazuje-jak-se-v-cesku-skvele-stavi-21220918.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Top výběr ukazuje, že v Česku vznikají opravdu architektonické skvosty" tabindex="-1" >
        <img src="https://g.denik.cz/1/d2/farma-vranany_denik-210-3x2.jpg" width="210" height="140" alt="Farma Vraňany" title="Farma Vraňany" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d2/farma-vranany_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d2/farma-vranany_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/nejlepsi-z-nejlepsich-top-vyber-ukazuje-jak-se-v-cesku-skvele-stavi.html?photo=1&amp;back=2057051219-23593-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 50
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://boleslavsky.denik.cz/architektura/nejlepsi-z-nejlepsich-top-vyber-ukazuje-jak-se-v-cesku-skvele-stavi-21220918.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Top výběr ukazuje, že v Česku vznikají opravdu architektonické skvosty</h3>
            Nové rodinné domy, knihovna, most i lihovar. Porota XXIX. ročníku největší architektonické…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/andrej-babis-mladsi-capi-hnizdo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Andrej Babiš ml. si s otcem nebral servítky: Označil ho za zlého sadistu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e0/profimedia-0723204311_denik-210-3x2.jpg" width="210" height="140" alt="Andrej Babiš mladší" title="Andrej Babiš mladší" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/e0/profimedia-0723204311_denik-210-3x2.jpg 1x, https://g.denik.cz/120/e0/profimedia-0723204311_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/andrej-babis-mladsi-capi-hnizdo.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/andrej-babis-mladsi-capi-hnizdo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Andrej Babiš ml. si s otcem nebral servítky: Označil ho za zlého sadistu</h3>
            Před soudem v kauze Čapí hnízdo vypovídal proti Andrejovi Babišovi i jeho syn Andrej Babiš mladší…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://boleslavsky.denik.cz/cestujeme-do-sveta/jak-prezit-utok-zraloka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Jak přežít útok žraloka? Důležitý je oční kontakt a žádná panika" tabindex="-1" >
        <img src="https://g.denik.cz/1/3b/shutterstock-1765911674_denik-210-3x2.jpg" width="210" height="140" alt="Žralok bílý" title="Žralok bílý" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3b/shutterstock-1765911674_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3b/shutterstock-1765911674_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://boleslavsky.denik.cz/cestujeme-do-sveta/jak-prezit-utok-zraloka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak přežít útok žraloka? Důležitý je oční kontakt a žádná panika</h3>
            Ač je útok žraloka vysoce nepravděpodobný, je dobré se na něj pro jistotu připravit. Když nad…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/mona-lisa-obraz-zvirata-21000915.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Grafik otočil obraz Mony Lisy o 90 stupňů a našel tajné symboly. Vidíte je také?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/32/mona-lisa-3_denik-210-3x2.png" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/32/mona-lisa-3_denik-210-3x2.png 1x, https://g.denik.cz/111/32/mona-lisa-3_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/mona-lisa-obraz-zvirata-21000915.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Grafik otočil obraz Mony Lisy o 90 stupňů a našel tajné symboly. Vidíte je také?</h3>
            Pětset let starou záhadu obrazu Mony Lisy se možná podařilo rozluštit. Grafik jej totiž otočil o…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://boleslavsky.denik.cz/auto-testy/paradni-svezeni-doslova-vsude-lehce-kazi-slabsi-motor-test-subaru-forester-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Parádní svezení doslova všude lehce kazí slabší motor: Test Subaru Forester" tabindex="-1" >
        <img src="https://g.denik.cz/1/65/titul-d5302957-1b14-429f-99b9-2d6d448cac4a_denik-210-3x2.jpg" width="210" height="140" alt="Forester je auto vhodné prakticky do každého počasí i nejrůznějšího prostředí" title="Forester je auto vhodné prakticky do každého počasí i nejrůznějšího prostředí" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/65/titul-d5302957-1b14-429f-99b9-2d6d448cac4a_denik-210-3x2.jpg 1x, https://g.denik.cz/1/65/titul-d5302957-1b14-429f-99b9-2d6d448cac4a_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto-testy/" title="Rubrika Auto testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto testy
        </a>
    

        <a class="box-article-tag" href="/galerie/test-subaru-forester-2022.html?photo=1&amp;back=2705162741-25851-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://boleslavsky.denik.cz/auto-testy/paradni-svezeni-doslova-vsude-lehce-kazi-slabsi-motor-test-subaru-forester-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Parádní svezení doslova všude lehce kazí slabší motor: Test Subaru Forester</h3>
            Forester je nejžádanějším modelem značky Subaru na evropském kontinentu. Letos navíc slaví toto…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/interier/tuhy-sampon-20220919.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Tuhá kosmetika v koupelně. V čem je lepší než tekutá či krémovitá?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/c4/shutterstock-1581002035_denik-210-3x2.jpg" width="210" height="140" alt="Tuhý šampon je radost používat." title="Tuhý šampon je radost používat." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/c4/shutterstock-1581002035_denik-210-3x2.jpg 1x, https://g.denik.cz/109/c4/shutterstock-1581002035_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/tuhy-sampon-20220919.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/interier/tuhy-sampon-20220919.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tuhá kosmetika v koupelně. V čem je lepší než tekutá či krémovitá?</h3>
            Spektrum hygienických a pečujících přípravků se stále rozšiřuje, tuhá kosmetika už pár let není…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://boleslavsky.denik.cz/veda/podle-americke-vladni-agentury-jsou-prsni-implantaty-spojene-s-rakovinou.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Prsní implantáty mohou vyvolat několik druhů rakoviny, varuje americký úřad" tabindex="-1" >
        <img src="https://g.denik.cz/1/83/breast-implants-in-hand-wikimedia-commons-fda-volne-dilo_denik-210-3x2.jpg" width="210" height="140" alt="Existuje nemoc z prsních implantátů? Na odpovědi se zatím neshodnou ani sami lékaři." title="Existuje nemoc z prsních implantátů? Na odpovědi se zatím neshodnou ani sami lékaři." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/83/breast-implants-in-hand-wikimedia-commons-fda-volne-dilo_denik-210-3x2.jpg 1x, https://g.denik.cz/1/83/breast-implants-in-hand-wikimedia-commons-fda-volne-dilo_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://boleslavsky.denik.cz/veda/podle-americke-vladni-agentury-jsou-prsni-implantaty-spojene-s-rakovinou.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Prsní implantáty mohou vyvolat několik druhů rakoviny, varuje americký úřad</h3>
            Prsní implantáty mohou být podle amerického Úřadu pro kontrolu potravin a léčiv (FDA) spojeny s…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/bolonska-omacka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Domácí boloňská omáčka: Úplně jednoduchá a chutná fantasticky" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/71/shutterstock-1038989275_denik-210-3x2.jpg" width="210" height="140" alt="Boloňská omáčka" title="Boloňská omáčka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/71/shutterstock-1038989275_denik-210-3x2.jpg 1x, https://g.denik.cz/122/71/shutterstock-1038989275_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/bolonska-omacka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Domácí boloňská omáčka: Úplně jednoduchá a chutná fantasticky</h3>
            Na boloňskou omáčku se na internetu i v kuchařkách vyskytuje celá řada receptů. Zatímco postup u…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top23">
    <a class="box-article-left"
       href="https://boleslavsky.denik.cz/socialni-site/film-mala-morska-vila.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: Internet zuří nad novou filmovou adaptací Malé mořské víly" tabindex="-1" >
        <img src="https://g.denik.cz/1/63/16-9-petr_denik-210-3x2.jpg" width="210" height="140" alt="Tady Petr" title="Tady Petr" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/63/16-9-petr_denik-210-3x2.jpg 1x, https://g.denik.cz/1/63/16-9-petr_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/socialni-site/" title="Rubrika Sociální sítě" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Sociální sítě
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://boleslavsky.denik.cz/socialni-site/film-mala-morska-vila.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Internet zuří nad novou filmovou adaptací Malé mořské víly</h3>
            V září se na internetu objevil první trailer k nové filmové adaptaci Malé mořské víly ze studia…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/rozhovory/koktani-logopedie-deti-mozek-nervova-soustava-afazie-mrtvice-psychologie-knihy-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Ilona Kejklíčková: Koktavost je náročná diagnóza. Samotný logoped někdy nestačí" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/2d/paeddr-ilona_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/2d/paeddr-ilona_denik-210-3x2.jpg 1x, https://g.denik.cz/129/2d/paeddr-ilona_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/rozhovory/koktani-logopedie-deti-mozek-nervova-soustava-afazie-mrtvice-psychologie-knihy-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Ilona Kejklíčková: Koktavost je náročná diagnóza. Samotný logoped někdy nestačí</h3>
            Chtěla být lékařkou, ale pak se rozhodla věnovat logopedii. Její sen pomáhat i dospělým ji dovedl…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://boleslavsky.denik.cz/zdravi/soja-rostlinne-produkty-jidlo-myty.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Je sója zdravější než maso či mléko? Odbornice popsala největší mýty" tabindex="-1" >
        <img src="https://g.denik.cz/1/c4/soja-2055714137_denik-210-3x2.jpg" width="210" height="140" alt="Je sója zdravější než mléko a maso?" title="Je sója zdravější než mléko a maso?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c4/soja-2055714137_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c4/soja-2055714137_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://boleslavsky.denik.cz/zdravi/soja-rostlinne-produkty-jidlo-myty.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Je sója zdravější než maso či mléko? Odbornice popsala největší mýty</h3>
            Nápoje či jídlo ze sóji a dalších rostlinných produktů se i v Česku staly oblíbenou součástí…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/mate-tendenci-svuj-stres-zajidat-pak-jste-mozna-obeti-emocionalni-prejidani-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Máte tendenci svůj stres zajídat? Pak jste možná obětí emocionální přejídání" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/aa/shutterstock-1836395869_denik-210-3x2.jpg" width="210" height="140" alt="1836395869" title="1836395869" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/aa/shutterstock-1836395869_denik-210-3x2.jpg 1x, https://g.denik.cz/124/aa/shutterstock-1836395869_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/mate-tendenci-svuj-stres-zajidat-pak-jste-mozna-obeti-emocionalni-prejidani-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Máte tendenci svůj stres zajídat? Pak jste možná obětí emocionální přejídání</h3>
            Lidí, kteří se snaží svoje negativní pocity zahnat příjmem kalorií (většinou ve formě cukrů či…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://boleslavsky.denik.cz/hobby/klenotnik-vyrabi-prsteny-pripominajici-goticke-katedraly.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Tvoří prsteny připomínající gotické katedrály. Jeden přijde i na statisíce korun" tabindex="-1" >
        <img src="https://g.denik.cz/1/36/se-svolenim-williama-griffitha-william-griffith-a-se-svym-prstenem_denik-210-3x2.png" width="210" height="140" alt="William Griffith a se svým prstenem" title="William Griffith a se svým prstenem" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/36/se-svolenim-williama-griffitha-william-griffith-a-se-svym-prstenem_denik-210-3x2.png 1x, https://g.denik.cz/1/36/se-svolenim-williama-griffitha-william-griffith-a-se-svym-prstenem_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/klenotnik-vyrabi-prsteny-pripominajici-goticke-katedraly-jeden-prijde-na-10-000-dolaru.html?photo=1&amp;back=3542260448-12765-4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://boleslavsky.denik.cz/hobby/klenotnik-vyrabi-prsteny-pripominajici-goticke-katedraly.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tvoří prsteny připomínající gotické katedrály. Jeden přijde i na statisíce korun</h3>
            Jmenuje se William Griffith a svůj první prsten navrhl už v sedmi letech pro svou matku. Od…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/olga-lounova-dcera.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Olga Lounová čeká holčičku, těhotenským snímkem pak dojala veřejnost" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/af/lounova-d220909ujspc1_denik-210-3x2.jpg" width="210" height="140" alt="Olga Lounová" title="Olga Lounová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/af/lounova-d220909ujspc1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/af/lounova-d220909ujspc1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/olga-lounova-prvni-tehotenske-foto.html?photo=1&amp;back=150104116-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/olga-lounova-dcera.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Olga Lounová čeká holčičku, těhotenským snímkem pak dojala veřejnost</h3>
            Olga Lounová se nedávno písní Patříme k sobě pochlubila radostnou novinkou. Zpěvačka je v…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Boleslavsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/471746-rusko-vyhrozuje-jadernymi-zbranemi-jejich-pouziti-by-zmenilo-celou-valku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a922601c41fcd1471b89d48bfc24543e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/471746-rusko-vyhrozuje-jadernymi-zbranemi-jejich-pouziti-by-zmenilo-celou-valku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rusko vyhrožuje jadernými zbraněmi. Jejich použití by změnilo celou válku" target="_blank" rel="noopener">
                Rusko vyhrožuje jadernými zbraněmi. Jejich použití by…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/471734-posledni-rozlouceni-s-kralovnou-alzbetou-ii-pohrbena-bude-vedle-manzela?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/47183f6f30113231b382ce9d63848a76.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/471734-posledni-rozlouceni-s-kralovnou-alzbetou-ii-pohrbena-bude-vedle-manzela?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rozloučení s královnou Alžbětou II.: Program a popis její poslední cesty" target="_blank" rel="noopener">
                Rozloučení s královnou Alžbětou II.: Program a popis její…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/2/4/2/8/4/3524284-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.09. - 25.09.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/0/2/4/6/5/3502465-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.09. - 30.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/0/8/3/2/3510832-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;15.09. - 21.09.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/8/4/9/4/3518494-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 27.09.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=boleslavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/3/9/3/7/3513937-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 20.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-65737943-w3nhkx.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, obsluha manipulačních vozíků, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, obsluha manipulačních vozíků, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-v-hotelu-65551067-w7bpgx.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční v hotelu, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Recepční v hotelu, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-obchodniho-65550225-w8618d.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci obchodního provozu, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní pracovníci obchodního provozu, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamerovaci-technik-technicka-65329567-w4nc1v.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zaměřovací technik/technička MLADÁ BOLESLAV, 21 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zaměřovací technik/technička MLADÁ BOLESLAV, 21 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-kucharka-65737911-wxda6j.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná kuchařka, 17 555 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocná kuchařka, 17 555 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-vzv-65407299-wtkwby.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič VZV, 26 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič VZV, 26 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autoelektrikar-65721871-w8cy5f.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Autoelektrikář, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Autoelektrikář, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--pokladniho-65312753-wna1k6.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka - pokladního, 17 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/ka - pokladního, 17 500 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-85KW-Kombi-1662924898833487.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v B, vyrobeno v EU, garážované, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v B, vyrobeno v EU, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-SPORT-Hatchback-164727199112772.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-2-0i-99-KW-Hatchback-1617280794470368.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic první majitel, servisní knížka, koupeno v NL, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Grand Scenic první majitel, servisní knížka, koupeno v NL, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-TCe-Kupe-Sportovni-Kupe-1652182429767178.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2-TCe-Hatchback-165484298450224.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-AutoA-Kombi-16536282285122899.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Kangoo/Kangoo-1-6-STK-8-24-MPV-1644671018941117.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kangoo koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Kangoo koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-6i-PO-SER-MPV-164865797914886.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Scenic koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/kombi/benzin/hyundai-ix20-1-4i-klima-garance-km-49312015.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1.4i KLIMA, GARANCE KM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai ix20 1.4i KLIMA, GARANCE KM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-4i-garance-km-49311835.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4i GARANCE KM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.4i GARANCE KM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-monte-carlo-1-0-tsi-800404.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Monte Carlo 1.0 TSI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia Monte Carlo 1.0 TSI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-81kw-100150285.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 /81kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 /81kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6-mpi-digiklima-serviska-21885162.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 MPI- DIGIKLIMA- SERVISKA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 MPI- DIGIKLIMA- SERVISKA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-6-tdci-serv-kniha-klima-54001394.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6 TDCi, Serv.kniha, Klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 1.6 TDCi, Serv.kniha, Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-1-0-tsi-54000891.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq 1.0 TSI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Kamiq 1.0 TSI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-cr-l-k-dsg-7040810.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI, ČR, L&amp;K, DSG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TDI, ČR, L&amp;K, DSG
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-piskova-lhota-4136824#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Písková Lhota Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Písková Lhota Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-mlada-boleslav-tr-vaclava-klementa-4136792#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, tř. Václava Klementa Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mladá Boleslav, tř. Václava Klementa Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-mnichovo-hradiste-sukova-4136519#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mnichovo Hradiště, Sukova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mnichovo Hradiště, Sukova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-bousov-zahradky-4136345#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Bousov, Zahrádky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dolní Bousov, Zahrádky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-loukovec-4136341#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loukovec Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Loukovec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-cista-4136294#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čistá Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Čistá Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mlada-boleslav-4135994#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mladá Boleslav Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-4-kk-jizerni-vtelno-4135827#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jizerní Vtelno Pronájem domu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jizerní Vtelno Pronájem domu 4+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/boleslavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001663255573/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001663255573/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
