
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://boleslavsky.denik.cz/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html",
            "name": "www.denik.cz",
            "headline": "Absence pohybu nás dožene, říká expert na sport. Ohledně tělocviku má řešení",
            "description": "\/ROZHOVOR\/ Pohyb provází celý jeho život. Odmala sportuje, stejně jako tři jeho synové. Jako odborník na kondiční trénink a atletickou přípravu předává své zkušenosti a znalosti řadě reprezentantů České republiky. A také posluchačům na vysoké škole. Jan Cacek se loni v březnu stal děkanem Fakulty sportovních studií Masarykovy univerzity v Brně. Vede ji tedy od doby, kdy planetu zasáhla koronavirová pandemie.",
            "articleBody":
                    "Právě možností pohybu, který posiluje zdraví nás všech, však v nouzovém stavu výrazně ubylo. „Například z hlediska dětské obezity patříme mezi nejhorší země celosvětově a doba koronavirová to jenom…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/50/00/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-12_denik-630-16x9.jpg",
                "description":"Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity.",
                "name":"Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-02-03T10:01:00+01:00",
            "dateModified": "2021-02-03T10:48:44+01:00",
            "datePublished": "2021-02-03T10:01:00+01:00",
            "keywords": "null",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Jaroslav Kára"
            },
            "editor": {
                "@type": "Person",
                "name": "Jaroslav Kára"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://boleslavsky.denik.cz/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Boleslavský deník",
                "item": "https:\/\/boleslavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/boleslavsky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Absence pohybu nás dožene, říká expert na sport. Ohledně tělocviku má řešení",
                "item": "https:\/\/boleslavsky.denik.cz\/ostatni_region\/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Absence pohybu nás dožene, říká expert na sport. Ohledně tělocviku má řešení - Boleslavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Pohyb provází celý jeho život. Odmala sportuje, stejně jako tři jeho synové. Jako odborník na kondiční trénink a atletickou přípravu předává…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://boleslavsky.denik.cz/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jaroslav Kára">


	<meta property="og:site_name" content="Boleslavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://boleslavsky.denik.cz/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html">
	<meta property="og:title" content="Absence pohybu nás dožene, říká expert na sport. Ohledně tělocviku má řešení">
	<meta property="og:description" content="/ROZHOVOR/ Pohyb provází celý jeho život. Odmala sportuje, stejně jako tři jeho synové. Jako odborník na kondiční trénink a atletickou přípravu předává své zkušenosti a znalosti řadě reprezentantů České republiky. A také posluchačům na vysoké škole. Jan Cacek se loni v březnu stal děkanem Fakulty sportovních studií Masarykovy univerzity v Brně. Vede ji tedy od doby, kdy planetu zasáhla koronavirová pandemie.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Absence pohybu nás dožene, říká expert na sport. Ohledně tělocviku má řešení">
	<meta name="twitter:description" content="/ROZHOVOR/ Pohyb provází celý jeho život. Odmala sportuje, stejně jako tři jeho synové. Jako odborník na kondiční trénink a atletickou přípravu předává své zkušenosti a znalosti řadě reprezentantů České republiky. A také posluchačům na vysoké škole. Jan Cacek se loni v březnu stal děkanem Fakulty sportovních studií Masarykovy univerzity v Brně. Vede ji tedy od doby, kdy planetu zasáhla koronavirová pandemie.">
	<meta property="og:image" content="https://g.denik.cz/50/00/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-12_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/00/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-12_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/00/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-12_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">
    <meta property="article:published_time" content="2021-02-03T10:01:00+01:00">
    <meta property="article:modified_time" content="2021-02-03T10:01:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1612354535.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1612354535.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609754559.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1611784493.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://boleslavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Boleslavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/boleslavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://boleslavsky.denik.cz/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fabsence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fabsence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion boleslavsky_denik">

            <li>

                <a href="https://boleslavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://boleslavsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/florbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://boleslavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://boleslavsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://boleslavsky.denik.cz/tema/koronavirus-na-boleslavsku.html" class="text">Koronavirus na Boleslavsku</a>
            <a href="#close" class="close" data-title="koronavirus-na-boleslavsku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Absence pohybu nás dožene, říká expert na sport. Ohledně tělocviku má řešení</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">3.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
            <div class="article-info__autor ac-autor">
                    <img src="https://g.denik.cz/50/d3/kara-41265938_denik-30-1x1.jpg" width="30" height="30" alt="Kára" title="Kára" class="article-info__autor-pic" srcset="https://g.denik.cz/50/d3/kara-41265938_denik-30-1x1.jpg 1x, https://g.denik.cz/50/d3/kara-41265938_denik-30-1x1&#64;2x.jpg 2x">
                <a class="article-info__link" href="/autor/jaroslav-kara-1788.html">
                    Jaroslav Kára
                </a>
            </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html&text=Absence%20pohybu%20n%C3%A1s%20do%C5%BEene%2C%20%C5%99%C3%ADk%C3%A1%20expert%20na%20sport.%20Ohledn%C4%9B%20t%C4%9Blocviku%20m%C3%A1%20%C5%99e%C5%A1en%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fabsence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html&subject=Absence%20pohybu%20n%C3%A1s%20do%C5%BEene%2C%20%C5%99%C3%ADk%C3%A1%20expert%20na%20sport.%20Ohledn%C4%9B%20t%C4%9Blocviku%20m%C3%A1%20%C5%99e%C5%A1en%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">/ROZHOVOR/ Pohyb provází celý jeho život. Odmala sportuje, stejně jako tři jeho synové. Jako odborník na kondiční trénink a atletickou přípravu předává své zkušenosti a znalosti řadě reprezentantů České republiky. A také posluchačům na vysoké škole. Jan Cacek se loni v březnu stal děkanem Fakulty sportovních studií Masarykovy univerzity v Brně. Vede ji tedy od doby, kdy planetu zasáhla koronavirová pandemie.</p>

<div class="article-multimedium">
        <a href="/galerie/jan-cacek-dekan-fakulty-sportovnich-studii-masarykovy-univerzity.html?photo=1&amp;back=2662043694-178-4">
            <img src="https://g.denik.cz/50/00/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-12_denik-630-16x9.jpg" width="630" height="354" alt="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity." title="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity." class="multimedium-img" srcset="https://g.denik.cz/50/00/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-12_denik-630-16x9.jpg 1x, https://g.denik.cz/50/00/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-12_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/jan-cacek-dekan-fakulty-sportovnich-studii-masarykovy-univerzity.html?back=2662043694-178-4&amp;photo=2">
                            <img src="https://g.denik.cz/50/68/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/68/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu_denik-150-3x2.jpg 1x, https://g.denik.cz/50/68/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jan-cacek-dekan-fakulty-sportovnich-studii-masarykovy-univerzity.html?back=2662043694-178-4&amp;photo=3">
                            <img src="https://g.denik.cz/50/99/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-14_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/99/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-14_denik-150-3x2.jpg 1x, https://g.denik.cz/50/99/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-14_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jan-cacek-dekan-fakulty-sportovnich-studii-masarykovy-univerzity.html?back=2662043694-178-4&amp;photo=4">
                            <img src="https://g.denik.cz/50/20/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/20/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-03_denik-150-3x2.jpg 1x, https://g.denik.cz/50/20/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jan-cacek-dekan-fakulty-sportovnich-studii-masarykovy-univerzity.html?back=2662043694-178-4&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>14 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity.
        <span class="description-autor">
             | 
            Foto: Deník / Attila Racek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Právě možností pohybu, který posiluje zdraví nás všech, však v nouzovém stavu výrazně ubylo. „Například z hlediska dětské obezity patříme mezi nejhorší země celosvětově a doba koronavirová to jenom prohloubí,“ varuje třiačtyřicetiletý Cacek.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Koronavirus už je tady deset měsíců a sportovat organizovaně mohou víceméně jen profesionálové. Co to znamená pro děti?<br></strong>Celosvětově to vnímám jako obrovský průšvih z hlediska změny zdraví populace do budoucna, týká se to akutně všech lidí, ale zejména zdravotních návyků a zdraví dětské populace. Když se děti nehýbou, budou jim chybět pohybové stereotypy a zvyky, které standardně v předkoronavirové době měly. Je to obrovský problém, protože se v důsledku sociálního distancu mění chování dětí i celé populace.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/co-covid-vzal-dal-sport/koronavirus-dopady-nesportovci-20211212.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/60/f3/prerov-sport-amatersky-sport-rousky-rozvolneni_denik-150-3x2.jpg" width="150" height="100" alt="Trénink nejmenších basketbalistů v Přerově. 3. 12. 2020" title="Trénink nejmenších basketbalistů v Přerově. 3. 12. 2020" srcset="https://g.denik.cz/60/f3/prerov-sport-amatersky-sport-rousky-rozvolneni_denik-150-3x2.jpg 1x, https://g.denik.cz/60/f3/prerov-sport-amatersky-sport-rousky-rozvolneni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dopady koronavirové doby: Co za pár let hrozí nesportovcům?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/50/68/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu_denik-630.jpg" loading="lazy" alt="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity." title="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity."><span class="inserted-image__description">Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity.</span><span class="inserted-image__author">Zdroj: Deník / Attila Racek</span></span>Můžete být konkrétní?<br></strong>Klesá množství pohybové aktivity, kterou děti standardně měly, ať už ve školách, v organizované tělesné výchově, v rodinách nebo jako volnočasovou aktivitu s kamarády venku po škole. Naopak roste počet hodin strávených před obrazovkou. Doporučení hovoří, že by dítě nemělo sedět před obrazovkou, typicky počítačovou, déle než dvě hodiny denně. Ovšem jen dnešní online výuka navozuje stav, kdy u ní sedí čtyři hodiny a pak ještě třeba hrají nějaké hry. Mění se nejen tyto dva faktory, ale i množství hodin spánku. Kvalita spánku je brána jako jeden z velmi důležitých aspektů zdraví. Pro děti a mladistvé se doporučuje mezi devíti a jedenácti hodinami spánku. To množství prostě klesá, a zásadně tak promlouvá do tradičních předkoronavirových stereotypů.</p>
<p><strong>Které ovlivňují spánek?<br></strong>Ano. Děti, když chodily standardně do školy a na koníčky, třeba v půl desáté zalehly a šly spát, vstávaly v sedm hodin. Dnes sedí celý den doma, chtějí komunikovat s kamarády, rozvíjet svoje sociální vztahy a vazby, takže velmi často jsou do jedenácti dvanácti hodin i déle na sociálních sítích nebo u počítačů. To je samozřejmě špatně z hlediska režimu dne, množství a kvality spánku, ale taky proto, že například koukají do počítače před spánkem, což by neměly, protože modré světlo není před spánkem dobré.</p>
<p><strong>Tělesnou výchovu a organizovaný sport omezila vládní nařízení, chápete jejich význam?<br></strong>Nejsem odpůrce omezení. Restriktivní opatření platí celosvětově a myslet si, že u nás nebudou, nebo budou výrazně mírnější než jinde ve světě, by bylo naprosto nesmyslné. Teď jde o to najít strategie, jak zejména dětskou populaci dovést k tomu, aby se hýbala minimálně tak jako před koronavirem.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/apel-osobnosti-sport-je-zasadni-rodice-uz-maji-svych-starosti-dost-20201214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c4/0005074075-olomouc-ledni-hokej-trenink-mladez-covid-opatreni-rousky_denik-150-3x2.jpg" width="150" height="100" alt="Trénink v roušce? Takhle to vypadá na hokeji..." title="Trénink v roušce? Takhle to vypadá na hokeji..." srcset="https://g.denik.cz/1/c4/0005074075-olomouc-ledni-hokej-trenink-mladez-covid-opatreni-rousky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c4/0005074075-olomouc-ledni-hokej-trenink-mladez-covid-opatreni-rousky_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Apel osobností: Sport je zásadní, rodiče už mají svých starostí dost</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>To znamená jak?<br></strong>Celosvětové průzkumy ukazují, že pouze zhruba deset procent celosvětové populace dětí se před koronavirem hýbalo dle doporučení. To je denně šedesát minut pohybové aktivity střední až vysoké intenzity, k tomu nějakou nízkou intenzivní pohybovou aktivitu a třikrát týdně silové stimuly, které nemusí být organizované.</p>
<p><strong>Teď jsme na tom celosvětově patrně hůř…<br></strong>Samozřejmě data v době koronaviru jsou velmi omezená, výzkumů mnoho není, ale třeba Kanaďané zjistili, že pouze dvě půl až tři a půl procenta populace dětí od pěti do sedmnácti let se dostává do toho optima pohybové zátěže, o kterém jsem hovořil. To je z deseti procent poměrně velký pokles. Jihokorejci zase zjistili, že devadesát čtyři procent dětské populace snížilo svoji pohybovou aktivitu v době koronaviru. Životní systém dětí je závislý ještě na dalších dvou komponentách, a to na spánku a na sedavém způsobu trávení času. V okamžiku, kdy klesne pohybová aktivita, může stoupnout spánek, ale to se nestává. Nejčastěji naopak dojde k pasivnímu trávení volného času.</p>
<p><strong>Takže vzrůstá množství prosezeného času?<br></strong>Přesně. A to je jednoznačně velký problém. Snižuje to úroveň tělesného zdraví, samozřejmě ovlivňuje emoční rovinu jedince, chybí sociální interakce, nedostatečná pohybová aktivita má jednoduše obrovské množství souvislostí. Existuje řešení. Dnes už je řada doporučení, jak to změnit, ale jsou vázaná na změny z úrovně státní správy nebo na změny v chování autorit, typicky učitelů, trenérů. Těch, kteří zprostředkovávají pohybovou aktivitu, jenže na to nejsou a ani nebyli připravování. Zmíněné autority tedy potřebují dostat podnět z vrchu od ředitelů, zřizovatelů škol, případně z ministerstva. Když to řeknu velmi laicky, dostat notičky, co a jak mají dělat.</p>
<p><strong>V současnosti jsou otevřené jen mateřské, speciální školy, první a druhé třídy základních škol. Ostatní mají<span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/50/99/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-14_denik-630.jpg" loading="lazy" alt="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity." title="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity."><span class="inserted-image__description">Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity.</span><span class="inserted-image__author">Zdroj: Deník / Attila Racek</span></span> distanční výuku. Jak při ní naložit s tělesnou výchovou?<br></strong>Je to řešitelné. Samozřejmě jako vyučující v období uzavření škol nezkontroluji, že dítě udělalo, co jsem po něm chtěl, ale mohu mu hodinu, třicet nebo aspoň deset minut tělesné výchovy zprostředkovat například online formou. Je poměrně velké množství různých forem pohybových aktivit, které jsou realizovatelné online nebo formou výzev. Stejné principy vedení tréninků platí i pro organizovaný sport. Moji tři synové dělají šerm a mají třikrát týdně online tréninky, zbytek mají napsané jako tréninkový plán individuální přípravy. Neplatí to asi globálně, ale bude výrazná menšina trenérů i učitelů, kteří jsou proaktivní a snaží se situaci obdobným způsobem pozitivně řešit.</p>
<p><strong>Nedostatek pohybu se může promítnout do zdravotních obtíží, ale může to mít v budoucnu dopad taky na obratnost a pohyblivost dětí. To už se nezlepší?<br></strong>Naprosto správně, dětem bude chybět část spektra pohybové gramotnosti. Ta je chápaná jako komplex vícero rovin, patří tam rovina motorická, která zahrnuje agilitu, rovnováhu, koordinaci, potom chytání, házení a řadu dalších aktivit. Když to zobecním, pohybové schopnosti a pohybové dovednosti bych měl stimulovat optimálně po celé období růstu dítěte. V takzvaných senzitivních obdobích, respektive v konkrétním věkovém období dítěte je vhodné zacílit pohybovou aktivitu víc do určité oblasti. Třeba rozvoje rychlosti, protože je období, kde rychlost mohu velmi dobře stimulovat a skokově dochází k jejímu zlepšení.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/labut-se-vydala-na-prochazku-podivejte-se-jak-to-vypada-ve-stanici-v-rajhrade.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/59/rajhrad-zachranna-stanice-dravi-ptaci-orel-morsky-sova-palena-lunak-labut-14_denik-150-3x2.jpg" width="150" height="100" alt="V Záchranné stanici pro dravé ptáky v Rajhradě se starají o zraněné živočichy." title="V Záchranné stanici pro dravé ptáky v Rajhradě se starají o zraněné živočichy." srcset="https://g.denik.cz/50/59/rajhrad-zachranna-stanice-dravi-ptaci-orel-morsky-sova-palena-lunak-labut-14_denik-150-3x2.jpg 1x, https://g.denik.cz/50/59/rajhrad-zachranna-stanice-dravi-ptaci-orel-morsky-sova-palena-lunak-labut-14_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Labuť se vydala na procházku. Podívejte se, jak to vypadá ve stanici v Rajhradě</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Co se stane, když děti rychlost nerozvíjí třeba rok? Takřka tak dlouho stojí organizovaný sport.<br></strong>Dítě přichází o rozvoj svého potenciálu, současně si nevytváří dobré zvyky a pohybové stereotypy, které ho budou doprovázet celý život. A to je pouze rovina motorická. Pak je tady rovina sociální, emoční, další ovlivňující kognitivní funkce, to znamená paměť, pozornost. Toto vše je negativně ovlivňováno nedostatkem pohybové aktivity.</p>
<p><strong>Jste pedagog, ale také trénujete řadu vrcholových sportovců a reprezentantů. Děsí vás víc to, že se dětem zhoršuje pohybová zdatnost, nebo se víc obáváte menší konkurenceschopnosti českých sportovců v budoucnosti?<br></strong>Velmi mě děsí obě dvě roviny. Odborně více rovina vrcholového sportu, protože je mi bližší. Ale z hlediska dopadu na populaci a ekonomických aspektů fungování společnosti mě obdobně děsí rovina negativního ovlivnění zdraví. V okamžiku, kdy mám nižší úroveň zdatnosti, jsem obéznější, méně emočně stabilnější a tak dál, lze očekávat obrovské finanční náklady na správu poničeného stavu. Na úrovni republiky vzrostou náklady na zdravotní kompenzace odhadem v řádech stovek milionů až miliard korun ročně. Určitě nás dožene toto období absence pohybové aktivity.</p>
<p><strong>V čem vidíte hrozbu do budoucna?<br></strong>Přemýšlím už hodně dopředu, ale co až dnešní děti, které se prakticky nehýbou, budou jednou rodiči? Budou dostatečnými vzory, vytvoří správné pohybové návyky u svých dětí, když je sami nemají? Nebo je nebudou mít právě proto, že je teď sociální distanc, nedostatek stimulů? Myslím si, že pokud stav bude trvat rok dva, nemusí se to zas až tak negativně do budoucna projevit. Pokud ovšem bude tento stav trvat několik let, půjde o obrovský průšvih. Z mého pohledu je naprosto nezbytné, aby se na úrovni státní správy začaly hledat nové podněty, výzvy, prostředky a metody, jak populaci stimulovat k pohybu, přemýšlení nad svým zdravím a jeho ovlivňování prostřednictvím pohybové aktivity. To znamená preventivně, nikoli léčbou.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/50/db/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-04_denik-630.jpg" loading="lazy" alt="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity." title="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity."><span class="inserted-image__description">Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity.</span><span class="inserted-image__author">Zdroj: Deník / Attila Racek</span></span></p>
<p><strong>Je potřeba řešit to už v současné době, nebo to lze dohnat po skončení koronavirových opatření?<br></strong>Myslím, že by se to mělo dohánět už v tomto karanténním období, protože vůbec nevíme, zda očkování bude fungovat, přicházejí nové kmeny této nemoci. Nevíme, zda se z toho, co dneska bereme jako věc dočasnou, tedy působení koronaviru, nestane stav trvající deset nebo dvacet let. Nikdo nedokážeme dostatečně přesně predikovat budoucí vývoj a myslím si, že už v současné době musíme hledat alternativy, jak populaci nabídnout něco, čím pozitivně zapůsobíme na zdraví. Pohybová aktivita může být jeden z těchto faktorů.</p>
<p><strong>Vidíte cestu v povolení tělesné výchovy, dětských kroužků a organizovaného sportu, nebo se to musí řešit spíš individuálně?<br></strong>Nedokážu si představit, že dojde ke spuštění organizovaného sportu ve velké míře až na úroveň rekreační, protože ta se týká stovek tisíc lidí, kteří se pravidelně setkávají a riziko přenosu tak bude vždycky velké. Ale určitě se dají najít i v organizovaném sportu alternativy tréninkových aktivit, kde se víc lidí setká, zasportuje, odtrénuje, ale budou dodržovat pravidla distance a dalších preventivních opatření. V některých sportech, typicky úpolových, nelze naplánovat klasický trénink bez rizika přenosu. V judu, karate, zápasu jsou sportovci od sebe na velmi krátkou vzdálenost a riziko je velké, ale i pro takovéto skupiny sportů musíme hledat tréninkové alternativy. Děti se nebudou prát, mohou spolu posilovat, běhat, jinak rozvíjet pohybové schopnosti. Sice ne specificky, leč organizovaně. Má to jedno zásadní ale.</p>
<p><strong>Jaké?<br></strong>Je to o odpovědnosti každého jednotlivého sportovce, zdali bude dodržovat pravidla, když se aktuální režimová opatření rozvolní. Lze hledat i alternativní řešení, formou online tréninků. Není to ono, ale online trénink je nesrovnatelně lepší než žádný trénink. Taky jsme si na vysoké škole mysleli, že online výuka nebude fungovat a bude to něco strašidelného, něco, co nikoho v zásadě nebude bavit. Ano, jedná se o odlišný způsob vyučování, ale už jsme si zvykli a dneska hledáme formy, jak výuku zefektivnit, jak ji udělat takovou, aby studenty bavila. Existují metody a nástroje, jak motivovat v online výuce, akorát jsme nebyli na tento způsob učení zvyklí a první půlrok tak byla výuka zkostnatělá.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/studenti-brnenske-pedagogicke-fakulty-otevreli-pro-deti-tvorstor-20210129.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/ba/op-kresleni-krouzek-krouzky-ilustracni0904_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/ba/op-kresleni-krouzek-krouzky-ilustracni0904_denik-150-3x2.jpg 1x, https://g.denik.cz/74/ba/op-kresleni-krouzek-krouzky-ilustracni0904_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Studenti brněnské pedagogické fakulty otevřeli pro děti Tvořstor</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Takže to lze přenést i k mladším dětem.<br></strong>Myslím, že stejné by to bylo i v online trénování a provozování tělesné výchovy. Na druhou stranu dnes můžeme dětem dávat výzvy, ať už z hlediska organizovaného sportu nebo školní tělesné výchovy. Nebo to může jít klidně z ministerstva zdravotnictví: třeba výzva, aby děti každý den absolvovaly deset tisíc kroků. Dneska má každé dítě mobil, může si stáhnout aplikaci měřící vzdálenosti, kroky, rychlost chůze, převýšení a jiné, určitě je situace řešitelná. Ale musí se toho někdo chopit a nastavit směr, jak to dělat. A musí to být na úrovni státní správy, nezmění to vizionář ze Zbrojovky nebo Komety Brno.</p>
<p><strong>Je v této době důležitější vliv rodičů, aby se dětem věnovali víc než dosud?<br></strong>Naprosto s tím souhlasím. Pohybová aktivita v období nouzového stavu je z velké části závislá na tom, jaké stimuly přicházejí z rodiny. Když stimuly nejsou, je velmi malé procento dětí, které mají sebeřízení na takové úrovni, že nějakou pohybovou aktivitu budou vykonávat sami od sebe. Určitě to nebudou děti ve věkové kategorii pět až osm let, spíš děti starší, které dělají sport na relativně vysoké úrovni a jsou zvyklé několikrát týdně trénovat.</p>
<p><strong>V jakém věku děti potřebují pravidelný pohyb, nejlépe tělesnou výchovu?<br></strong>Celý první stupeň stoprocentně. Pohyb pouze ve dvouhodinovce tělesné výchovy jednou týdně je nedostačující. S dětmi je třeba každodenně aktivně a plánovitě pracovat na stavu jejich kondice. Když se budeme bavit konkrétně, je to například o tom, že každý den dvakrát třikrát při online výuce s dětmi udělám pohybovou pětiminutovku, nebo jim zadám výzvu, aby udělaly během dopoledne třeba třikrát patnáct dřepů. Dát jim podněty, ne konkrétnímu dítěti, ale skupině, která soutěží mezi sebou. Soutěživost v tomto věku docela dobře funguje.</p>
<p><strong><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/50/93/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-11_denik-630.jpg" loading="lazy" alt="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity." title="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity."><span class="inserted-image__description">Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity.</span><span class="inserted-image__author">Zdroj: Deník / Attila Racek</span></span>Česká republika si ani před koronavirem nestála v úrovni pohybové zdatnosti nejlépe v porovnání s jinými zeměmi. Zhoršuje se naše situace?<br></strong>Například z hlediska dětské obezity patříme mezi nejhorší země v Evropě, a stoprocentně tím pádem i celosvětově. Možná některé americké státy na tom budou hůře, ale patříme k úplně nejhorším a myslím, že doba koronavirová toto jenom prohloubí. Ne že by se víc rozevřely nůžky mezi námi a zbytkem Evropy, ale nehrozí, že by nás to minulo a zbytek světa přibral v průměru dětské populace na tělesné hmotnosti, zhoršil svoji zdatnost.</p>
<p><strong>Dá se z tohoto období vytěžit něco pozitivního, třeba ve větším semknutí rodiny?<br></strong>Určitě si z každé doby lze vzít něco dobrého, jeden aspekt je právě zlepšení sociálních vazeb uvnitř rodiny. Pokud jsou rodiče dostatečně lucidní, lze najít pohybové alternativy, jak ovlivňovat zdraví v rodině. Pozitivní aspekt vidím i v tom, že se mohou najít nové formy, prostředky a metody, jak stimulovat děti a jak působit na jejich zdravotní stav. Takové, které v tradičním běžném režimu nebyly využívány. Třeba virtuální hry nebo Nintendo jsou aktivity, které děti mohou oslovit. Dají se dělat doma, děti mají puštěný počítač nebo herní konzoli a současně se pohybují. Nebo online tréninky, o kterých jsem hovořil, různé výzvy. Dneska je k nim doba přístupnější než kdykoli předtím.</p>
<p><strong>V zimě spousta lidí používá špatné počasí jako výmluvu, proč se nehýbat venku. Co byste jim vzkázal?<br></strong>Jak říkají v severský státech: neexistuje špatné počasí, jenom nevhodné oblečení. Děti je potřeba otužovat a zocelovat. I když sněží, prší a správně se obleču, nevidím jediný důvod, proč nejít ven vykonávat jakoukoli činnost, která bude mít pozitivní vliv na zdraví.</p>
<p><strong>Před úplným lockdownem se do vnitřních sportovišť mohlo v rouškách. Je to vhodné, nebo sport v roušce nedoporučujete?<br></strong>Myslím si, že pokud je pohybová aktivita o nízké až střední intenzitě, je daleko lepší sportovat v roušce, než nesportovat vůbec. Tedy pokud mi to nepůsobí nějaké psychické trauma a současně dodržuji hygienické standardy, že nepoužiji jednu roušku deset tréninků po sobě nebo když si roušku propitím a zvlhčím, tak si ji vyměním. Ale realizovat vysokointenzivní tréninky v roušce si nedokážu moc dobře představit jako dlouhodobě udržitelné. Třeba když atlet běhá třístovky v relativně vysoké intenzitě. Výzkumy ukazují, že v těchto případech jsou zdravotní rizika pro sportovce vysoká.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/obrazem-brnensti-zachranari-cvicili-na-ledove-stene-ve-viru-na-vysocine-20210129.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/28/brno-vysocina-vir-zima-led-ledova-stena-hzsjmk-hasic-vycvik-lezec-horolezec-macky-cepin-ferraty-22_denik-150-3x2.jpg" width="150" height="100" alt="Výcvik hasičů HZS JMK na ledové stěně ve Víru na Vysočině." title="Výcvik hasičů HZS JMK na ledové stěně ve Víru na Vysočině." srcset="https://g.denik.cz/50/28/brno-vysocina-vir-zima-led-ledova-stena-hzsjmk-hasic-vycvik-lezec-horolezec-macky-cepin-ferraty-22_denik-150-3x2.jpg 1x, https://g.denik.cz/50/28/brno-vysocina-vir-zima-led-ledova-stena-hzsjmk-hasic-vycvik-lezec-horolezec-macky-cepin-ferraty-22_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: Brněnští záchranáři cvičili na ledové stěně ve Víru na Vysočině</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Fakulta sportovních studií stojí především na praktické výuce. Jak se s omezeními vypořádáváte?<br></strong>Máme klasické pedagogické studijní programy a pak studijní programy, které jsou zdravotnického charakteru, typicky fyzioterapie. Fyzioterapeuté mohou absolvovat kontaktní výuku předmětů, takže jejich studium u nás probíhá skoro standardně jako před koronavirem. Studium ostatních programů ve velké míře závisí na stupnici protiepidemického sytému PES. V pětce kontaktní výuka neprobíhá, ve čtyřce může probíhat praktická výuka posledních ročníků. To znamená těch, které mají státnicovat. Zaplaťpánbůh za to, ale do čtyřky jsme se již dlouho nedostali, takže vzniká obrovský deficit v množství odučené výuky. Studentům teď chybí kredity, musíme hledat alternativní řešení téhle situace.</p>
<p><strong>A našli jste je?<br></strong>Předpokládám, že budeme celé prázdniny učit praktické předměty, protože v létě by koronavirová situace měla být trošku lepší než dneska. Uvidíme, co se nám podaří dohnat, ale bude to pro nás těžké. Samozřejmě studenti nás neustále bombardují dotazy, kdy praktickou výuku spustíme, protože když jdete studovat tělovýchovnou fakultu, máte rádi sport a chcete sportovat. Když příležitosti sportovat nemáte, motivace k ukončení i zdárnému průběhu studia klesá. Současná situace zrovna na naši instituci nepůsobí dobře.</p>
<p><strong>Praktické předměty lze splnit jen výjimečně, že?<br></strong>Přesně tak. U některých sportů se studenti mohou pomocí online kurzů naučit konkrétní dovednosti, například v aerobiku. Natočí si své vystoupení, které mají jako jeden ze zápočtových požadavků, napíšou test a třeba takovýmto způsobem zdárně absolvují praktický předmět. Ale takových je strašně málo.</p>
<p><strong>Může se někomu protáhnout studium?<br></strong>Teoreticky nemůžeme natahovat studentům studium, takže musíme opravdu hledat povolené varianty výuky v koronavirovém systému PES. Problém například je, že ve všech studijních programech máme plavání a pokud jsou zavřené bazény, nemáme kde plavat, tedy studenti nemají jednak možnost naučit se požadované dovednosti, jednak také nemají za co obdržet zápočet. Dostáváme se do velmi prekérní situace.</p>
<h2 class="pseudo-h3">Kdo je Jan Cacek?</h2>
<p><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/50/93/brno-rnkt-rozhovor-muni-masaryk-masarykova-univerzita-sport-fakulta-dekan-fakulta-sportovnich-stu-10_denik-630.jpg" loading="lazy" alt="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity." title="Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity."><span class="inserted-image__description">Jan Cacek, děkan Fakulty sportovních studií Masarykovy univerzity.</span><span class="inserted-image__author">Zdroj: Deník / Attila Racek</span></span>Narodil se 1. září 1977 v Třebíči, žije v Čebíně na Brněnsku.</p>
<p>Od března 2020 je děkan Fakulty sportovních studií Masarykovy univerzity v Brně, předtím vedl oddělení atletiky.</p>
<p>Absolvoval Pedagogickou fakultu Masarykovy univerzity v Brně, má doktorát v oboru kinantropologie z Fakulty sportovních studií Masarykovy univerzity v Brně.</p>
<p>Jako atletický a kondiční trenér vede řadu reprezentantů napříč sportovními odvětvími. Aktuálně spolupracuje například s mnohonásobným mistrem světa v kickboxu Tomášem Hronem, reprezentanty v jachtingu Viktorem a Ondřejem Teplými, vicemistrem světa v lezení na rychlost Janem Křížem a reprezentantkou v krasobruslení Eliškou Březinovou.</p>
<p>Je metodikem Národní asociace kondičních trenérů České republiky. Garantuje studijní program Osobní a kondiční trenér a podílí se na vzdělávání trenérů pro dvanáct sportovních svazů.</p>
<p>Dvakrát obdržel cenu rektora Masarykovy univerzity pro vynikající pedagogy.</p>
<p>S manželkou Janou má tři syny Kryštofa, Matyáše a Šimona.</p>
<p>Mezi jeho záliby patří sport, četba, muškaření a psi.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Pomůžeme vám začít s angličtinou! Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Naucte se anglicky'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/jazyky?f=54">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">3.2.2021</span>
    <a href="/diskuse/nova/CZbUA.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/ostatni_region/absence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html&text=Absence%20pohybu%20n%C3%A1s%20do%C5%BEene%2C%20%C5%99%C3%ADk%C3%A1%20expert%20na%20sport.%20Ohledn%C4%9B%20t%C4%9Blocviku%20m%C3%A1%20%C5%99e%C5%A1en%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Fostatni_region%2Fabsence-pohybove-aktivity-nas-dozene-upozornuje-dekan-masarykovy-univerzty-2021.html&subject=Absence%20pohybu%20n%C3%A1s%20do%C5%BEene%2C%20%C5%99%C3%ADk%C3%A1%20expert%20na%20sport.%20Ohledn%C4%9B%20t%C4%9Blocviku%20m%C3%A1%20%C5%99e%C5%A1en%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: sport" href="/tagy/sport-407.html">sport, </a></li>
                    <li><a title="Štítek: trénink" href="/tagy/trenink-64741.html">trénink, </a></li>
                    <li><a title="Štítek: zdraví" href="/tagy/zdravi-662.html">zdraví, </a></li>
                    <li><a title="Štítek: Masarykova univerzita" href="/tagy/masarykova-univerzita-1196.html">Masarykova univerzita, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4228693156,1919010922,1382464288,733180202,1029471838,2786428347,3364765539,4237476844,1653455185,3934072951,775198434"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/bruslari-na-kometu-umi-v-brne-vyhrali-a-jsou-zase-treti-20210205.html"  title="číst článek: Bruslaři na Kometu umí. V Brně vyhráli a jsou zase třetí" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/8b/brno-sport-hokej-extraliga-hc-kometa-brno-karel-vejmelka-modra-bk-mlada-boleslav-bila_denik-210-3x2.jpg" width="210" height="140" alt="Brno 5.2.2021 - domácí HC Kometa Brno (modrá) proti BK Mladá Boleslav (Jakub Strnad)" title="Brno 5.2.2021 - domácí HC Kometa Brno (modrá) proti BK Mladá Boleslav (Jakub Strnad)" class="box-article-img" srcset="https://g.denik.cz/50/8b/brno-sport-hokej-extraliga-hc-kometa-brno-karel-vejmelka-modra-bk-mlada-boleslav-bila_denik-210-3x2.jpg 1x, https://g.denik.cz/50/8b/brno-sport-hokej-extraliga-hc-kometa-brno-karel-vejmelka-modra-bk-mlada-boleslav-bila_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokej-kometa-brno-mlada-boleslav.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/hokej_region/bruslari-na-kometu-umi-v-brne-vyhrali-a-jsou-zase-treti-20210205.html"      
>
            <h3 class="box-article-title fs20">Bruslaři na Kometu umí. V Brně vyhráli a jsou zase třetí</h3>
            <h4 class="box-article-perex fs16">Pěkná divočina se rozjela na ledě brněnské arény v pátečním souboji domácí Komety a Mladé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/stanek-ctyrikrat-prehodil-21-metru-k-rekordu-mitinku-mu-chybel-centimet-20210205.html"  title="číst článek: Staněk čtyřikrát přehodil 21 metrů. K rekordu mítinku mu chyběl centimetr" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/2b/cpa-7833_denik-210-3x2.jpg" width="210" height="140" alt="Hvězdy v Nehvizdech 2021" title="Hvězdy v Nehvizdech 2021" class="box-article-img" srcset="https://g.denik.cz/31/2b/cpa-7833_denik-210-3x2.jpg 1x, https://g.denik.cz/31/2b/cpa-7833_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hvezdy-v-nehvizdech.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/ostatni_region/stanek-ctyrikrat-prehodil-21-metru-k-rekordu-mitinku-mu-chybel-centimet-20210205.html"      
>
            <h3 class="box-article-title fs20">Staněk čtyřikrát přehodil 21 metrů. K rekordu mítinku mu chyběl centimetr</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Atletický halový mítink ve středočeském městysu Nehvizdy přinesl výborné výkony.…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/60\/22\/prerov-sport-fotbal-pavel-vrba-pavlovice-u-prerova-01222_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/pavel-vrba-sparta-prerov-20210204.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/60/22/prerov-sport-fotbal-pavel-vrba-pavlovice-u-prerova-01222_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Vrba zaštítil sportovním dnu v Pavlovicích u Přerova v červnu 2017" title="Pavel Vrba zaštítil sportovním dnu v Pavlovicích u Přerova v červnu 2017" srcset="https://g.denik.cz/60/22/prerov-sport-fotbal-pavel-vrba-pavlovice-u-prerova-01222_denik-300-16x9.jpg 1x, https://g.denik.cz/60/22/prerov-sport-fotbal-pavel-vrba-pavlovice-u-prerova-01222_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vrba "doma" říkal, že do Sparty nepůjde. Teď v Přerově řeší, komu budou fandit</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/byvaly-reprezentacni-trener-pavel-vrba-zastitil-sportovni-den-v-pavlovicich-u-prerova.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/ve-slovacku-zaril-se-slavii-ma-dva-tituly-nyni-ivana-chce-v-rakousku-trenovat-20.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/70/uherske-hradiste-fotbal-1-fc-slovacko-milan-ivana_denik-300-16x9.jpg" width="300" height="169" alt="Bývalý fotbalista Slovácka, Slavie Praha nebo Slovanu Bratislava Milan Ivana" title="Bývalý fotbalista Slovácka, Slavie Praha nebo Slovanu Bratislava Milan Ivana" srcset="https://g.denik.cz/62/70/uherske-hradiste-fotbal-1-fc-slovacko-milan-ivana_denik-300-16x9.jpg 1x, https://g.denik.cz/62/70/uherske-hradiste-fotbal-1-fc-slovacko-milan-ivana_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pamatujete kanonýra? Ivana prošel i Slavií, teď žije v Rakousku a štve ho covid</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/byvaly-fotbalista-slovacka-slavie-praha-nebo-slovanu-bratislava-milan-ivana.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/pavel-vrba-sparta-fotbal-trener-kritika-letna-plzen.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/cf/etyj0yqxcae0sqd_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Vrba se stal trenérem fotbalistů Sparty Praha." title="Pavel Vrba se stal trenérem fotbalistů Sparty Praha." srcset="https://g.denik.cz/63/cf/etyj0yqxcae0sqd_denik-300-16x9.jpg 1x, https://g.denik.cz/63/cf/etyj0yqxcae0sqd_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nejdřív vtípky, naposledy kritika. Spartě nerozumím, řekl Vrba nedávno</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/pavel-vrba-se-stal-trenerem-fotbalistu-sparty-praha.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/jako-straka-ve-slavii-fanousci-sparty-tvrde-protestuji-proti-prichodu-vrby-20210.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/0d/foto-k-clanku-nahani-viktoria-vedouci-slavii-nebo-uz-spis-haji-druhe-misto_denik-300-16x9.jpg" width="300" height="169" alt="Zamyšlený kouč Pavel Vrba opouští zlínský stadion Letná." title="Zamyšlený kouč Pavel Vrba opouští zlínský stadion Letná." srcset="https://g.denik.cz/46/0d/foto-k-clanku-nahani-viktoria-vedouci-slavii-nebo-uz-spis-haji-druhe-misto_denik-300-16x9.jpg 1x, https://g.denik.cz/46/0d/foto-k-clanku-nahani-viktoria-vedouci-slavii-nebo-uz-spis-haji-druhe-misto_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Demisi! Sparta angažováním Vrby naštvala fanoušky, internet zaplavily urážky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/trener-pavel-vrba.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/anketa-kdo-je-v-kraji-nejoblibenejsi-dotahnete-svuj-klub-na-vrchol.html"  title="číst článek: ANKETA: Kdo je v kraji nejoblíbenější? Dotáhněte svůj klub na vrchol!" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/5c/poc10_denik-210-3x2.jpg" width="210" height="140" alt="Deník spustil velkou anketu o nejoblíbenější klub krajských soutěží. Už za týden se mohou těšit na další kolo fanoušci týmů z I.A třídy." title="Deník spustil velkou anketu o nejoblíbenější klub krajských soutěží. Už za týden se mohou těšit na další kolo fanoušci týmů z I.A třídy." class="box-article-img" srcset="https://g.denik.cz/31/5c/poc10_denik-210-3x2.jpg 1x, https://g.denik.cz/31/5c/poc10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kdo-je-nejoblibenejsi-dotahnete-svuj-klub-na-vrchol.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/fotbal-kraj/anketa-kdo-je-v-kraji-nejoblibenejsi-dotahnete-svuj-klub-na-vrchol.html"      
>
            <h3 class="box-article-title fs20">ANKETA: Kdo je v kraji nejoblíbenější? Dotáhněte svůj klub na vrchol!</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Amatérské fotbalové soutěže stojí. Hráči nehrají, trenéři netrénují, pažity zejí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/sirl-o-deni-na-letne-vyzkouseli-toho-uz-dost-sparta-musi-byt-i-trpeliva.html"  title="číst článek: Šírl o dění na Letné: Vyzkoušeli toho už dost. Sparta musí být i trpělivá" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/b8/praha-fotbal-bohemians-radek-sirl-sparta-pavel-kaderabek_denik-210-3x2.jpg" width="210" height="140" alt="Prvoligovou dráhu Radek Šírl načal i zakončil v dresu vršovických Bohemians. Na snímku z utkání proti Spartě bojoval o míč s tehdejší sparťanskou hvězdou Pavlem Kadeřábkem." title="Prvoligovou dráhu Radek Šírl načal i zakončil v dresu vršovických Bohemians. Na snímku z utkání proti Spartě bojoval o míč s tehdejší sparťanskou hvězdou Pavlem Kadeřábkem." class="box-article-img" srcset="https://g.denik.cz/63/b8/praha-fotbal-bohemians-radek-sirl-sparta-pavel-kaderabek_denik-210-3x2.jpg 1x, https://g.denik.cz/63/b8/praha-fotbal-bohemians-radek-sirl-sparta-pavel-kaderabek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sirl-o-deni-na-letne-vyzkouseli-toho-uz-dost-sparta-musi-byt-i-trpeliva.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbal_region/sirl-o-deni-na-letne-vyzkouseli-toho-uz-dost-sparta-musi-byt-i-trpeliva.html"      
>
            <h3 class="box-article-title fs20">Šírl o dění na Letné: Vyzkoušeli toho už dost. Sparta musí být i trpělivá</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Rodák z Rudné v rudém dresu Sparty? Vyzkoušel si to. I když ne tak dlouho, jak původně…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/bahnik-vyzve-bakera-nehvizdy-a-kladno-se-tesi-na-souboj-vyskaru.html"  title="číst článek: Bahník vyzve Bakera. Nehvizdy a Kladno se těší na souboj výškařů" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/5f/commonwealth-games-2014-athletics-day-4-14614906148-2_denik-210-3x2.jpg" width="210" height="140" alt="Bahník vyzve Bakera. Nehvizdy a Kladno se těší na souboj výškařů" title="Bahník vyzve Bakera. Nehvizdy a Kladno se těší na souboj výškařů" class="box-article-img" srcset="https://g.denik.cz/20/5f/commonwealth-games-2014-athletics-day-4-14614906148-2_denik-210-3x2.jpg 1x, https://g.denik.cz/20/5f/commonwealth-games-2014-athletics-day-4-14614906148-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bahnik-vyzve-bakera-nehvizdy-a-kladno-se-tesi-na-souboj-vyskaru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ostatni_region/bahnik-vyzve-bakera-nehvizdy-a-kladno-se-tesi-na-souboj-vyskaru.html"      
>
            <h3 class="box-article-title fs20">Bahník vyzve Bakera. Nehvizdy a Kladno se těší na souboj výškařů</h3>
            <h4 class="box-article-perex fs16">Z toho měření mohou vzejít zajímavé výkony. K vrcholům nadcházejících středočeských mítinků…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/odmena-za-skvele-vykony-oscar-flynn-nominovan-na-svedske-hry-20210204.html"  title="číst článek: Odměna za skvělé výkony. Oscar Flynn nominován na Švédské hry" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/f7/oscar-flynn_denik-210-3x2.jpg" width="210" height="140" alt="Boleslavský hokejista Oscar Flynn." title="Boleslavský hokejista Oscar Flynn." class="box-article-img" srcset="https://g.denik.cz/4/f7/oscar-flynn_denik-210-3x2.jpg 1x, https://g.denik.cz/4/f7/oscar-flynn_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/odmena-za-skvele-vykony-oscar-flynn-nominovan-na-svedske-hry-20210204.html"      
>
            <h3 class="box-article-title fs20">Odměna za skvělé výkony. Oscar Flynn nominován na Švédské hry</h3>
            <h4 class="box-article-perex fs16">Nadcházející turnaj Evropské hokejové tour proběhne i s boleslavskou stopou. Trenér české…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/pavel-vrba-sparta-praha-anketa-osobnosti-trener-asistenti.html"  title="číst článek: Osobnosti neskrývají překvapení. Rošáda ve Spartě? Problém není trenér" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/1e/vrba-trenink_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Pavel Vrba poprvé vedl trénink Sparty Praha." title="Trenér Pavel Vrba poprvé vedl trénink Sparty Praha." class="box-article-img" srcset="https://g.denik.cz/63/1e/vrba-trenink_denik-210-3x2.jpg 1x, https://g.denik.cz/63/1e/vrba-trenink_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/emoce-trenera-pavla-vrby.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/fotbal-prvni-liga/pavel-vrba-sparta-praha-anketa-osobnosti-trener-asistenti.html"      
>
            <h3 class="box-article-title fs20">Osobnosti neskrývají překvapení. Rošáda ve Spartě? Problém není trenér</h3>
            <h4 class="box-article-perex fs16">Kotal ven, Vrba dovnitř. Vedení fotbalové Sparty Praha ve středu zavelelo k razantní změně.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/stanek-ctyrikrat-prehodil-21-metru-k-rekordu-mitinku-mu-chybel-centimet-20210205.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/31/2b/cpa-7833_denik-120-3x2.jpg" width="120" height="80" alt="Hvězdy v Nehvizdech 2021" title="Hvězdy v Nehvizdech 2021" srcset="https://g.denik.cz/31/2b/cpa-7833_denik-120-3x2.jpg 1x, https://g.denik.cz/31/2b/cpa-7833_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/stanek-ctyrikrat-prehodil-21-metru-k-rekordu-mitinku-mu-chybel-centimet-20210205.html" tabindex="-1" title="číst článek: Staněk čtyřikrát přehodil 21 metrů. K rekordu mítinku mu chyběl centimetr" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Staněk čtyřikrát přehodil 21 metrů. K rekordu mítinku mu chyběl centimetr</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/bahnik-vyzve-bakera-nehvizdy-a-kladno-se-tesi-na-souboj-vyskaru.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/5f/commonwealth-games-2014-athletics-day-4-14614906148-2_denik-120-3x2.jpg" width="120" height="80" alt="Bahník vyzve Bakera. Nehvizdy a Kladno se těší na souboj výškařů" title="Bahník vyzve Bakera. Nehvizdy a Kladno se těší na souboj výškařů" srcset="https://g.denik.cz/20/5f/commonwealth-games-2014-athletics-day-4-14614906148-2_denik-120-3x2.jpg 1x, https://g.denik.cz/20/5f/commonwealth-games-2014-athletics-day-4-14614906148-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/bahnik-vyzve-bakera-nehvizdy-a-kladno-se-tesi-na-souboj-vyskaru.html" tabindex="-1" title="číst článek: Bahník vyzve Bakera. Nehvizdy a Kladno se těší na souboj výškařů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bahník vyzve Bakera. Nehvizdy a Kladno se těší na souboj výškařů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/zvucna-jmena-souperu-nymburk-si-zahraje-se-zaragozou-sassari-a-bambergem-2021020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/71/basket-los-lm_denik-120-3x2.jpg" width="120" height="80" alt="Basketbalisté Nymburka znají další soupeře v Lize mistrů" title="Basketbalisté Nymburka znají další soupeře v Lize mistrů" srcset="https://g.denik.cz/42/71/basket-los-lm_denik-120-3x2.jpg 1x, https://g.denik.cz/42/71/basket-los-lm_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/zvucna-jmena-souperu-nymburk-si-zahraje-se-zaragozou-sassari-a-bambergem-2021020.html" tabindex="-1" title="číst článek: Zvučná jména soupeřů. Nymburk si zahraje se Zaragozou, Sassari a Bambergem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zvučná jména soupeřů. Nymburk si zahraje se Zaragozou, Sassari a Bambergem</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ptakem-roku-2021-je-v-cesku-kane-lesni-20210208.html" tabindex="-1" title="číst článek: Ptákem roku 2021 je v Česku káně lesní">
			        <h3 class="ugc-promo__article-title">Ptákem roku 2021 je v Česku káně lesní</h3>
			    </a>
				<a href="/ctenar-reporter/zahradkari-hola-je-cas-zacit-roubovat-angrest-a-rybiz-a-obstaravat-vino-20210203.html" tabindex="-1" title="číst článek: Zahrádkaři hola, je čas začít roubovat angrešt a rybíz a obstarávat víno">
			        <h3 class="ugc-promo__article-title">Zahrádkaři hola, je čas začít roubovat angrešt a rybíz a obstarávat víno</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20210205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c02873438041d80bf7d1a6a05946cbf0.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20210205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/kvalitnim-spankem-k-hubnuti-20210203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/98d94433ca7378be81cd01e6da41aac5.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/kvalitnim-spankem-k-hubnuti-20210203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvalitním spánkem k hubnutí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvalitním spánkem k hubnutí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27562-mazlicky-vhodni-nejen-pro-alergiky/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/595b52ffb3fdeb81fe49541d9b82aba5.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27562-mazlicky-vhodni-nejen-pro-alergiky/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mazlíčci vhodní (nejen) pro alergiky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Mazlíčci vhodní (nejen) pro alergiky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27557-jak-vybrat-pohovku-ktera-vydrzi-cely-zivot/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cbbe12777035a55f107b2c07f29a2d11.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27557-jak-vybrat-pohovku-ktera-vydrzi-cely-zivot/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak vybrat pohovku, která vydrží celý život" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak vybrat pohovku, která vydrží celý život</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/praktici-chteji-ockovat-s-ministerstvem-se-ale-porad-nedohodli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0ee43037ae9bd9bf0ca5217c186b4c0a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/praktici-chteji-ockovat-s-ministerstvem-se-ale-porad-nedohodli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Praktici chtějí začít očkovat seniory. S ministerstvem se ale pořád nedohodli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Praktici chtějí začít očkovat seniory. S ministerstvem se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policie-opet-zastavila-vlek-na-vankove-kopci-na-ostravsku-lyzare-vozi-rolba.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d82207cdc8d1e4e28fd97df77aa55e2c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policie-opet-zastavila-vlek-na-vankove-kopci-na-ostravsku-lyzare-vozi-rolba.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policie opět zastavila vlek na Vaňkově kopci na Ostravsku. Lyžaře vozí rolba" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policie opět zastavila vlek na Vaňkově kopci na Ostravsku.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivan-vyskocil-anife-vyskocilova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/98/profimedia-0157747680_denik-120-3x2.jpg" width="120" height="80" alt="Ivan a Anife Vyskočilovi" title="Ivan a Anife Vyskočilovi" srcset="https://g.denik.cz/56/98/profimedia-0157747680_denik-120-3x2.jpg 1x, https://g.denik.cz/56/98/profimedia-0157747680_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivan-vyskocil-anife-vyskocilova.html" tabindex="-1" title="číst článek: Příběh Ivana Vyskočila a jeho bývalé ženy Anife: Proč se herec chtěl zabít?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Příběh Ivana Vyskočila a jeho bývalé ženy Anife: Proč se herec chtěl zabít?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ladislav-staidl-majetek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Štaidl a Artur Štaidl" title="Ladislav Štaidl a Artur Štaidl" srcset="https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ladislav-staidl-majetek.html" tabindex="-1" title="číst článek: Ladislav Štaidl a jeho obrovský majetek: Jak si ho sourozenci rozdělí?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ladislav Štaidl a jeho obrovský majetek: Jak si ho sourozenci rozdělí?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-tajny-pohreb.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ee/resized-profimedia-0226928068_denik-120-3x2.jpg" width="120" height="80" alt="herečka Hana Maciuchová" title="herečka Hana Maciuchová" srcset="https://g.denik.cz/127/ee/resized-profimedia-0226928068_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ee/resized-profimedia-0226928068_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-tajny-pohreb.html" tabindex="-1" title="číst článek: Tajný pohřeb Maciuchové: V rodinném kruhu a za znělky z Krkonošských pohádek"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tajný pohřeb Maciuchové: V rodinném kruhu a za znělky z Krkonošských pohádek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jan-werich-emigrace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/cb/jan-werich-a-autor-knih-o-osvobozenem-divadle-jaromir-pelc-na-kampe-v-roce-1977_denik-120-3x2.jpg" width="120" height="80" alt="Jan Werich a Jaromír Pelc v roce 1977" title="Jan Werich a Jaromír Pelc v roce 1977" srcset="https://g.denik.cz/127/cb/jan-werich-a-autor-knih-o-osvobozenem-divadle-jaromir-pelc-na-kampe-v-roce-1977_denik-120-3x2.jpg 1x, https://g.denik.cz/127/cb/jan-werich-a-autor-knih-o-osvobozenem-divadle-jaromir-pelc-na-kampe-v-roce-1977_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jan-werich-emigrace.html" tabindex="-1" title="číst článek: Jan Werich po návratu z emigrace: Byla to nejhorší věc, jakou jsem mohl udělat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jan Werich po návratu z emigrace: Byla to nejhorší věc, jakou jsem mohl udělat</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/6/0/6/5/2246065-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">20.01. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/9/6/2/1/2269621-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce ve značkové kvalitě">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Neporazitelné akce ve značkové kvalitě
                        <div class="prometheus-date">03.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/9/3/6/3/2269363-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">03.02. - 09.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/8/9/8/1/2248981-500-810.jpg" width="180" alt="PENNY MARKET - Z české země na Váš stůl">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Z české země na Váš stůl
                        <div class="prometheus-date">28.01. - 10.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/8/4/9/9/2268499-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">03.02. - 09.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pestitele-zemedelskych-49584747-wnnema.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pěstitelé zemědělských plodin, 18 500 Kč" target="_blank" rel="noopener">
				       	Pěstitelé zemědělských plodin, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nakladniho-automobilu-50702177-wd48ue.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič nákladního automobilu s přívěsem, tahače, 24 000 Kč" target="_blank" rel="noopener">
				       	Řidič nákladního automobilu s přívěsem, tahače, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-55404833-wyxv75.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z pryže a plastů, 16 800 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků z pryže a plastů, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-55432575-w96p7b.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 15 380 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci mechanických zařízení, 15 380 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-55317775-w1zvar.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři, 18 080 Kč" target="_blank" rel="noopener">
				       	Kuchaři, 18 080 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-55432467-w8jqnx.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 15 380 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci mechanických zařízení, 15 380 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-55346843-wxcp9s.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-delnici-ve-vyrobe-55490815-wcgf9z.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní dělníci ve výrobě, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní dělníci ve výrobě, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-CR-Sedan-Limuzina-1611232551380148.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-d-160kw-NAV-Kombi-1599464894484113.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 525 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 525 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/523/523-i-1-MAJ-P-Kombi-160225213606843.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 523 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 523 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-d-140kw-LED-Kombi-159946489135484.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 320 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-XD-COUPE-17-Sportovni-Kupe-1605885029402684.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 330 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-S-Kombi-16120116935691.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-TDCi-N-MPV-16120119234801053.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel" target="_blank" rel="noopener">
			          	Ford C-Max první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-S-Kombi-1612011881802807.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-s/limuzina/nafta/mercedes-benz-350-bluetec-4matic-long-28491763.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy S 350 Bluetec 4MATIC LONG" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy S 350 Bluetec 4MATIC LONG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-1-2-puretech-82-man5-32437120.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 Aircross 1,2 PureTech 82 MAN5" target="_blank" rel="noopener">
			          	Citroën C3 Aircross 1,2 PureTech 82 MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kupe/nafta/bmw-330xd-coupe-170kw-49311425.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 330XD COUPE 170KW" target="_blank" rel="noopener">
			          	BMW Řada 3 330XD COUPE 170KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/kombi/nafta/skoda-roomster-1-6tdi-scout-navi-panorama-49311390.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster 1.6TDi SCOUT,NAVI,PANORAMA." target="_blank" rel="noopener">
			          	Škoda Roomster 1.6TDi SCOUT,NAVI,PANORAMA.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kodiaq/suv/benzin/skoda-kodiaq-dsg-4x4-1-4-tsi-110-kw-style-9893712.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kodiaq DSG 4x4 1,4 TSI / 110 kW Style" target="_blank" rel="noopener">
			          	Škoda Kodiaq DSG 4x4 1,4 TSI / 110 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extr-9893627.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI / 85 kW Style Extr" target="_blank" rel="noopener">
			          	Škoda Scala DSG 1,6 TDI / 85 kW Style Extr
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/minibus/nafta/volkswagen-transporter-t4-syncro-4x4-long-9-mist-32483.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter T4 SYNCRO 4X4 LONG 9 míst" target="_blank" rel="noopener">
			          	Volkswagen Transporter T4 SYNCRO 4X4 LONG 9 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-81-kw-mont-9893786.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 81 kW Mont" target="_blank" rel="noopener">
			          	Škoda Fabia Combi TSI 1,0 TSI / 81 kW Mont
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-knezmost-sokolska-4011008#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kněžmost, Sokolská Prodej domu" target="_blank" rel="noopener">
			          	Kněžmost, Sokolská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-knezmost-sobotecka-4010937#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kněžmost, Sobotecká Prodej domu" target="_blank" rel="noopener">
			          	Kněžmost, Sobotecká Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-benatky-nad-jizerou-drazicka-4010928#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Benátky nad Jizerou, Dražická Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Benátky nad Jizerou, Dražická Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mnichovo-hradiste-pojizerska-4010917#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mnichovo Hradiště, Pojizerská Prodej domu" target="_blank" rel="noopener">
			          	Mnichovo Hradiště, Pojizerská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sukorady-4010263#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sukorady Prodej domu" target="_blank" rel="noopener">
			          	Sukorady Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-chotetov-na-vysluni-4010241#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chotětov, Na Výsluní Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Chotětov, Na Výsluní Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-mlada-boleslav-u-stadionu-4010169#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, U stadionu Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Mladá Boleslav, U stadionu Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-mlada-boleslav-17-listopadu-4009700#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, 17. listopadu Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Mladá Boleslav, 17. listopadu Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#boleslavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1612354534.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1612347947.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>