
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'boleslavsky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': "Boleslav jede na Slovácko. Musíme zpřesnit ofenzivu, říká Jarolím",
		'tag': ["Slovácko", "Karel Jarolím", "FK Mladá Boleslav", "1. FC Slovácko", "FC Slovan Liberec", "sportovní soutěž", "Michal Kadlec", "FC Baník Ostrava", "FC Viktoria Plzeň", "Martin Svědík"],
		'author': 'Michal Konvalina',
		'publishedDateTime': "2021-04-30T16:32:00+02:00",
    	'modifiedDateTime': "2021-04-30T16:32:00+02:00",
		'articleID': 2638644305,
		'articleType': 'text',
		'back': "2638644305-8740-4",
		'image': 'https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Boleslavský deník", 'link':"boleslavsky.denik.cz"},
			{'name':"FORTUNA:LIGA", 'link':"https:\/\/boleslavsky.denik.cz\/fotbal-prvni-liga\/"},
			{'name':"Boleslav jede na Slovácko. Musíme zpřesnit ofenzivu, říká Jarolím", 'link':"https:\/\/boleslavsky.denik.cz\/fotbal-prvni-liga\/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/boleslavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html",
            "name": "www.denik.cz",
            "headline": "Boleslav jede na Slovácko. Musíme zpřesnit ofenzivu, říká Jarolím",
            "description": "Jde do tuhého. Konec sezony se blíží, fotbalová liga má na svém programu už jen pět posledních kol. Mladá Boleslav jde do finiše sezony ze čtrnácté příčky. Pořád se ale musí ohlížet za sebe, záchrana ještě není jistá. O důležité body budou svěřenci Karla Jarolíma bojovat v sobotu na půdě Slovácka.",
            "articleBody":
                    "Boleslav jede do Uherského Hradiště v pozici čtrnáctého celku tabulky. Na sestupové šestnácté místo má před startem nadcházejícího kola šestibodový náskok – i proto, že poslední dva zápasy výsledkově…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-630-16x9.jpg",
                "description":"Mladá Boleslav se o víkendu střetne se Slováckem.",
                "name":"Mladá Boleslav se o víkendu střetne se Slováckem."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-04-30T16:32:00+02:00",
            "dateModified": "2021-04-30T16:33:29+02:00",
            "datePublished": "2021-04-30T16:32:00+02:00",
            "keywords": "null",
            "genre": "FORTUNA:LIGA",
            "author": {
                "@type": "Person",
                "name": "Michal Konvalina"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Konvalina"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Boleslavský deník",
                "item": "https:\/\/boleslavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https:\/\/boleslavsky.denik.cz\/fotbal-prvni-liga\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Boleslav jede na Slovácko. Musíme zpřesnit ofenzivu, říká Jarolím",
                "item": "https:\/\/boleslavsky.denik.cz\/fotbal-prvni-liga\/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Boleslav jede na Slovácko. Musíme zpřesnit ofenzivu, říká Jarolím - Boleslavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jde do tuhého. Konec sezony se blíží, fotbalová liga má na svém programu už jen pět posledních kol. Mladá Boleslav jde do finiše sezony ze čtrnácté příčky…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001619779276/build/js/test-cache.js" defer></script>




    <meta name="author" content="Michal Konvalina">


	<meta property="og:site_name" content="Boleslavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html">
	<meta property="og:title" content="Boleslav jede na Slovácko. Musíme zpřesnit ofenzivu, říká Jarolím">
	<meta property="og:description" content="Jde do tuhého. Konec sezony se blíží, fotbalová liga má na svém programu už jen pět posledních kol. Mladá Boleslav jde do finiše sezony ze čtrnácté příčky. Pořád se ale musí ohlížet za sebe, záchrana ještě není jistá. O důležité body budou svěřenci Karla Jarolíma bojovat v sobotu na půdě Slovácka.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Boleslav jede na Slovácko. Musíme zpřesnit ofenzivu, říká Jarolím">
	<meta name="twitter:description" content="Jde do tuhého. Konec sezony se blíží, fotbalová liga má na svém programu už jen pět posledních kol. Mladá Boleslav jde do finiše sezony ze čtrnácté příčky. Pořád se ale musí ohlížet za sebe, záchrana ještě není jistá. O důležité body budou svěřenci Karla Jarolíma bojovat v sobotu na půdě Slovácka.">
	<meta property="og:image" content="https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Mladá Boleslav se o víkendu střetne se Slováckem.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">
    <meta property="article:published_time" content="2021-04-30T16:32:00+02:00">
    <meta property="article:modified_time" content="2021-04-30T16:32:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1619778019.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1619778019.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1617710352.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616589676.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616589675.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1616589676.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://boleslavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Boleslavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fboleslavsky.denik.cz%2Ffotbal-prvni-liga%2Fboleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fboleslavsky.denik.cz%2Ffotbal-prvni-liga%2Fboleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fboleslavsky.denik.cz%2Ffotbal-prvni-liga%2Fboleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/boleslavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion boleslavsky_denik">

            <li>

                <a href="https://boleslavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://boleslavsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" class="active">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://boleslavsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})"  class="active highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/florbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://boleslavsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://boleslavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://boleslavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://boleslavsky.denik.cz/tema/koronavirus-na-boleslavsku.html" class="text">Koronavirus na Boleslavsku</a>
            <a href="#close" class="close" data-title="koronavirus-na-boleslavsku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Boleslav jede na Slovácko. Musíme zpřesnit ofenzivu, říká Jarolím</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">30.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Konvalina">
                    
                        Michal Konvalina
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html&text=Boleslav%20jede%20na%20Slov%C3%A1cko.%20Mus%C3%ADme%20zp%C5%99esnit%20ofenzivu%2C%20%C5%99%C3%ADk%C3%A1%20Jarol%C3%ADm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Ffotbal-prvni-liga%2Fboleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html&subject=Boleslav%20jede%20na%20Slov%C3%A1cko.%20Mus%C3%ADme%20zp%C5%99esnit%20ofenzivu%2C%20%C5%99%C3%ADk%C3%A1%20Jarol%C3%ADm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Jde do tuhého. Konec sezony se blíží, fotbalová liga má na svém programu už jen pět posledních kol. Mladá Boleslav jde do finiše sezony ze čtrnácté příčky. Pořád se ale musí ohlížet za sebe, záchrana ještě není jistá. O důležité body budou svěřenci Karla Jarolíma bojovat v sobotu na půdě Slovácka.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=dsc-3172-bolka-pohar&amp;back=2638644305-8740-4&amp;photo=1">
        <img src="https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-630-16x9.jpg" width="630" height="354" alt="Mladá Boleslav se o víkendu střetne se Slováckem." title="Mladá Boleslav se o víkendu střetne se Slováckem." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-630-16x9.jpg 1x, https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Mladá Boleslav se o víkendu střetne se Slováckem.
	<span class="description-autor">
		 | 
		Foto: Jiří Koros
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Boleslav jede do Uherského Hradiště v pozici čtrnáctého celku tabulky. Na sestupové šestnácté místo má před startem nadcházejícího kola šestibodový náskok – i proto, že poslední dva zápasy výsledkově nezvládla.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Minulý týden sice na Baníku vedla, po změně stran ale Ostravané otočili a zvítězili 2:1. O víkendu navíc Středočeši doma nestačili na Liberec, kterému podlehli 0:1. A právě těsná prohra se Slovanem hodně mrzela, celku zpod Ještědu stačilo potrestat jednu chybu domácí obrany a pak poctivě bránit.</p>
<p>„Domácí ztrátu z prohry s Libercem napravíme importem bodů z nejbližších dvou venkovních zápasů jen v případě, že zpřesníme ofenzívu,“ řekl boleslavský trenér Karel Jarolím s odkazem na přibrzděnou útočnou produktivitu svých svěřenců. Jeden gól za posledních 180 minut hry je prostě málo.</p>
<p>Se Slováckem každopádně Boleslav nečeká nic snadného. Mužstvo z Uherského Hradiště letos šlape a výsledkově se mu daří nad plán – aktuálně patří souboru trenéra Martina Svědíka čtvrté místo v tabulce, stále je tedy ve hře o postup do evropských pohárů.</p>
<p>V poslední době se ovšem Slovácku tolik nedaří, ze čtyř posledních utkání hned čtyři prohrálo. Naposledy nestačilo na Plzeň, na jejímž hřišti padlo 1:2.</p>
<p>I přes poměrně velký tabulkový rozdíl mezi oběma soupeři mají na Slovácku z Boleslavi zdravý respekt: „Mají kvalitní tým a jejich postavení v tabulce naprosto neodpovídá realitě. My budeme chtít samozřejmě po těch neúspěších, které jsme teď měli, vyhrát. Tím spíš, že hrajeme doma,“ hlásí lídr týmu a zkušený obránce Michal Kadlec.</p>
<p>Oba týmy už na sebe v této sezoně narazily dvakrát. V předvánočním ligovém duelu v Mladé Boleslavi uspěli hosté z Moravy, kteří si domů odvezli předčasný dáreček po výhře 3:2. Také druhý vzájemný zápas se hrál na půdě Boleslavi – v pohárovém osmifinále však tentokrát uspěli Středočeši. Utkání šlo za stavu 2:2 do prodloužení, a v nastaveném čase Bolka dvěma brankami rozhodla o svém postupu dál.</p>
<p>„I ta prohra je pro nás jakási motivace, můžeme jim oplatit vyřazení v poháru. Spíš se ale díváme na ligovou tabulku, kde chceme uspět a připsat si důležité tři body,“ uzavírá Michal Kadlec.</p>
<p>Utkání 30. kola nejvyšší fotbalové ligy mezi Slováckem a Mladou Boleslaví začne na stadionu v Uherském Hradišti v sobotu s úderem 17. hodiny.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://boleslavsky.denik.cz/hokej_region/zmeny-ve-vedeni-bruslarskeho-klubu-vraci-se-radim-vrbata-20210430.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/4/91/mlada-boleslav-hokej-radim-vrbata_denik-150-3x2.jpg" width="150" height="100" alt="Radim Vrbata." title="Radim Vrbata." loading="lazy" srcset="https://g.denik.cz/4/91/mlada-boleslav-hokej-radim-vrbata_denik-150-3x2.jpg 1x, https://g.denik.cz/4/91/mlada-boleslav-hokej-radim-vrbata_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Změny ve vedení Bruslařského klubu: Vrací se Radim Vrbata</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s&nbsp;cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Slapnete do pedalu'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/cyklodenik?f=90">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">30.4.2021</span>
    <a href="/diskuse/nova/m68cO.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://boleslavsky.denik.cz/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html&text=Boleslav%20jede%20na%20Slov%C3%A1cko.%20Mus%C3%ADme%20zp%C5%99esnit%20ofenzivu%2C%20%C5%99%C3%ADk%C3%A1%20Jarol%C3%ADm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fboleslavsky.denik.cz%2Ffotbal-prvni-liga%2Fboleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html&subject=Boleslav%20jede%20na%20Slov%C3%A1cko.%20Mus%C3%ADme%20zp%C5%99esnit%20ofenzivu%2C%20%C5%99%C3%ADk%C3%A1%20Jarol%C3%ADm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Slovácko" href="/tagy/slovacko-1116.html">Slovácko, </a></li>
                    <li><a title="Štítek: Karel Jarolím" href="/tagy/karel-jarolim-14242.html">Karel Jarolím, </a></li>
                    <li><a title="Štítek: FK Mladá Boleslav" href="/tagy/fk-mlada-boleslav-1172.html">FK Mladá Boleslav, </a></li>
                    <li><a title="Štítek: 1. FC Slovácko" href="/tagy/1-fc-slovacko-78205.html">1. FC Slovácko, </a></li>
                    <li><a title="Štítek: FC Slovan Liberec" href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: Michal Kadlec" href="/tagy/michal-kadlec-9325.html">Michal Kadlec, </a></li>
                    <li><a title="Štítek: FC Baník Ostrava" href="/tagy/fc-banik-ostrava-657.html">FC Baník Ostrava, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Martin Svědík" href="/tagy/martin-svedik-7944.html">Martin Svědík</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3305680044,17649014,1941879963,277253032,2334412077,72123424,372657622,3076145218,2638644305,2173525108,3127889979"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/cenne-tri-body-pro-boleslav-vyhru-1-0-na-slovacku-vystrelil-drchal-20210501.html"  title="číst článek: Cenné tři body pro Boleslav! Výhru 1:0 na Slovácku vystřelil Drchal" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/2f/uherske-hradiste-fotbal-1-fc-slovacko-fanousci-mlada-boleslav-bolka-44_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Slovácka (bílé dresy) ve 30. kole FORTUNA:LIGY vyzvali Mladou Boleslav." title="Fotbalisté Slovácka (bílé dresy) ve 30. kole FORTUNA:LIGY vyzvali Mladou Boleslav." loading="lazy" srcset="https://g.denik.cz/4/2f/uherske-hradiste-fotbal-1-fc-slovacko-fanousci-mlada-boleslav-bolka-44_denik-210-3x2.jpg 1x, https://g.denik.cz/4/2f/uherske-hradiste-fotbal-1-fc-slovacko-fanousci-mlada-boleslav-bolka-44_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/30-kolo-fortuna-ligy-mezi-slovackem-a-mladou-boleslavi.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/fotbal-prvni-liga/cenne-tri-body-pro-boleslav-vyhru-1-0-na-slovacku-vystrelil-drchal-20210501.html"      
>
            <h3 class="box-article-title fs20">Cenné tři body pro Boleslav! Výhru 1:0 na Slovácku vystřelil Drchal</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Plný zisk ze hřiště čtvrtého týmu tabulky? To se cení. Boleslavští fotbalisté v…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/bruslari-predstavili-sest-posil-prichazi-pycha-janosik-nebo-reprezentant-dufek-2.html"  title="číst článek: Bruslaři představili šest posil: přichází Pýcha, Jánošík nebo reprezentant Dufek" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/df/bruslari-predstavili-sest-posil_denik-210-3x2.jpg" width="210" height="140" alt="Bruslaři představili šest posil." title="Bruslaři představili šest posil." loading="lazy" srcset="https://g.denik.cz/4/df/bruslari-predstavili-sest-posil_denik-210-3x2.jpg 1x, https://g.denik.cz/4/df/bruslari-predstavili-sest-posil_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ctvrtfinale-ve-fotogalerii-jak-mlada-boleslav-prejela-dynamo.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/hokej_region/bruslari-predstavili-sest-posil-prichazi-pycha-janosik-nebo-reprezentant-dufek-2.html"      
>
            <h3 class="box-article-title fs20">Bruslaři představili šest posil: přichází Pýcha, Jánošík nebo reprezentant Dufek</h3>
            <h4 class="box-article-perex fs16">První květnový den patří hezké hokejové tradici. Právě tento den se v extralize otevírá…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/19\/83\/moji-snahou-bude-kluby-spojovat-a-nikoliv-mezi-nimi-stavet-zed-rika-pred-volbou-predsedy-kkfs-volby_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/vyrovnanou-bitvu-rozhodl-hod-kostkou-sefem-vv-kkfs-tomas-provaznik-20210429.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/19/83/moji-snahou-bude-kluby-spojovat-a-nikoliv-mezi-nimi-stavet-zed-rika-pred-volbou-predsedy-kkfs-volby_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Provazník, sportovní ředitel Baníku Sokolov, je novým předsedy Výkonného výboru KKFS." title="Tomáš Provazník, sportovní ředitel Baníku Sokolov, je novým předsedy Výkonného výboru KKFS." loading="lazy" srcset="https://g.denik.cz/19/83/moji-snahou-bude-kluby-spojovat-a-nikoliv-mezi-nimi-stavet-zed-rika-pred-volbou-predsedy-kkfs-volby_denik-300-16x9.jpg 1x, https://g.denik.cz/19/83/moji-snahou-bude-kluby-spojovat-a-nikoliv-mezi-nimi-stavet-zed-rika-pred-volbou-predsedy-kkfs-volby_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalového bosse určil na Karlovarsku hod kostkou. K vítězství stačila dvojka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/hlozek-rodak-z-ivancic-stejskal.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/37/ostrava-praha-banik-sparta-fotbal77_denik-300-16x9.jpg" width="300" height="169" alt="Adam Hložek patří mezi největší talenty českého fotbalu." title="Adam Hložek patří mezi největší talenty českého fotbalu." loading="lazy" srcset="https://g.denik.cz/50/37/ostrava-praha-banik-sparta-fotbal77_denik-300-16x9.jpg 1x, https://g.denik.cz/50/37/ostrava-praha-banik-sparta-fotbal77_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hložek (ne)má doma podporu. Tohle bude druhý Messi, říkal šéf klubu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/hlozek-rodak-z-ivancic.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/slovacku-proti-mlade-boleslavi-fandil-svedikuv-syn-i-vicemistr-evropy-kadlec-202.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/0c/uherske-hradiste-fotbal-1-fc-slovacko-fanousci-mlada-boleslav-15_denik-300-16x9.jpg" width="300" height="169" alt="Fotbaloví fanoušci se také v Uherském Hradišti vrátili na ligový stadion." title="Fotbaloví fanoušci se také v Uherském Hradišti vrátili na ligový stadion." loading="lazy" srcset="https://g.denik.cz/62/0c/uherske-hradiste-fotbal-1-fc-slovacko-fanousci-mlada-boleslav-15_denik-300-16x9.jpg 1x, https://g.denik.cz/62/0c/uherske-hradiste-fotbal-1-fc-slovacko-fanousci-mlada-boleslav-15_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zpátky na tribuně. Slovácko žilo fotbalem, přišel se podívat i syn trenéra</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/slovacko-mlada-boleslav-fanousci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/zacatky-kariery-cristiana-ronalda-podaval-jsem-balony-horvathovi-zavzpominal-202.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/62/ctk-fotbal-plzen-horvath-201210020533701_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Horváth." title="Pavel Horváth." loading="lazy" srcset="https://g.denik.cz/1/62/ctk-fotbal-plzen-horvath-201210020533701_denik-300-16x9.jpg 1x, https://g.denik.cz/1/62/ctk-fotbal-plzen-horvath-201210020533701_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Začátky Cristiana Ronalda? Podával jsem míče Horváthovi, vzpomíná lídr Juventusu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/pavel-horvath-02.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 101
        </a>
        <a class="box-article-tag" href="/galerie/pavel-horvath-02.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/tvar-fevoluce-vs-dlouholety-sef-jednoho-z-okresu-kdo-bude-nastupem-liby-20210430.html"  title="číst článek: Tvář Fevoluce vs. dlouholetý šéf jednoho z okresů. Kdo bude nástupcem Liby?" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/7e/0003001268-futsal-trenink-neumann-a-npc-1_denik-210-3x2.jpg" width="210" height="140" alt="Kandidáti na předsedu Středočeského krajského fotbalového svazu: Josef Novák a Tomáš Neumann" title="Kandidáti na předsedu Středočeského krajského fotbalového svazu: Josef Novák a Tomáš Neumann" loading="lazy" srcset="https://g.denik.cz/31/7e/0003001268-futsal-trenink-neumann-a-npc-1_denik-210-3x2.jpg 1x, https://g.denik.cz/31/7e/0003001268-futsal-trenink-neumann-a-npc-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/tvar-fevoluce-vs-dlouholety-sef-jednoho-z-okresu-kdo-bude-nastupem-liby-20210430.html"      
>
            <h3 class="box-article-title fs20">Tvář Fevoluce vs. dlouholetý šéf jednoho z okresů. Kdo bude nástupcem Liby?</h3>
            <h4 class="box-article-perex fs16">Na jedné straně nejznámější futsalový trenér v Česku, proti němu dlouholetý člen vedení…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/mma-zapasnik-prochazka-knokautoval-reyese-trochu-me-to-probudilo-smal-se-penaz-2.html"  title="číst článek: MMA zápasník Procházka knokautoval Reyese. Trochu mě to probudilo, smál se Peňáz" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/47/jiri-denisa-prochazka-na-turnaji-ufc-03_denik-210-3x2.jpg" width="210" height="140" alt='Český MMA zápasník Jiří "Denisa" Procházka z Hostěradic na Znojemsku ukončil zápas s Dominickem Reyesem ve druhém kole.' title='Český MMA zápasník Jiří "Denisa" Procházka z Hostěradic na Znojemsku ukončil zápas s Dominickem Reyesem ve druhém kole.' loading="lazy" srcset="https://g.denik.cz/69/47/jiri-denisa-prochazka-na-turnaji-ufc-03_denik-210-3x2.jpg 1x, https://g.denik.cz/69/47/jiri-denisa-prochazka-na-turnaji-ufc-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jiri-prochazka-na-turnaji-ufc-ve-vegas.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ostatni_region/mma-zapasnik-prochazka-knokautoval-reyese-trochu-me-to-probudilo-smal-se-penaz-2.html"      
>
            <h3 class="box-article-title fs20">MMA zápasník Procházka knokautoval Reyese. Trochu mě to probudilo, smál se Peňáz</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ V neděli v šest hodin a sedmnáct minut ráno odstartoval hlavní zápas galavečera UFC v Las…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html"  title="číst článek: Boleslav jede na Slovácko. Musíme zpřesnit ofenzivu, říká Jarolím" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-210-3x2.jpg" width="210" height="140" alt="Mladá Boleslav se o víkendu střetne se Slováckem." title="Mladá Boleslav se o víkendu střetne se Slováckem." loading="lazy" srcset="https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-210-3x2.jpg 1x, https://g.denik.cz/4/72/dsc-3172-bolka-pohar_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-prvni-liga/boleslav-jede-na-slovacko-musime-zpresnit-ofenzivu-rika-jarolim-20210430.html"      
>
            <h3 class="box-article-title fs20">Boleslav jede na Slovácko. Musíme zpřesnit ofenzivu, říká Jarolím</h3>
            <h4 class="box-article-perex fs16">Jde do tuhého. Konec sezony se blíží, fotbalová liga má na svém programu už jen pět posledních…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/zmeny-ve-vedeni-bruslarskeho-klubu-vraci-se-radim-vrbata-20210430.html"  title="číst článek: Změny ve vedení Bruslařského klubu: Vrací se Radim Vrbata" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/91/mlada-boleslav-hokej-radim-vrbata_denik-210-3x2.jpg" width="210" height="140" alt="Radim Vrbata." title="Radim Vrbata." loading="lazy" srcset="https://g.denik.cz/4/91/mlada-boleslav-hokej-radim-vrbata_denik-210-3x2.jpg 1x, https://g.denik.cz/4/91/mlada-boleslav-hokej-radim-vrbata_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/zmeny-ve-vedeni-bruslarskeho-klubu-vraci-se-radim-vrbata-20210430.html"      
>
            <h3 class="box-article-title fs20">Změny ve vedení Bruslařského klubu: Vrací se Radim Vrbata</h3>
            <h4 class="box-article-perex fs16">Velkou novinku oznámil v poslední dubnový den boleslavský hokejový klub. Po roční přestávce se do…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/anketa-hra-o-trun-a-o-sud-piva-osm-vyvolenych-je-ve-velkem-finale.html"  title="číst článek: ANKETA: Hra o trůn a o sud piva! Osm vyvolených je ve velkém finále" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/5c/poc10_denik-210-3x2.jpg" width="210" height="140" alt="Hra o trůn a o sud piva! Osm vyvolených je ve velkém finále " title="Hra o trůn a o sud piva! Osm vyvolených je ve velkém finále " loading="lazy" srcset="https://g.denik.cz/31/5c/poc10_denik-210-3x2.jpg 1x, https://g.denik.cz/31/5c/poc10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/osm-anket-osm-vitezu-kdo-kraloval-jednotlivym-soutezim.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/fotbal-kraj/anketa-hra-o-trun-a-o-sud-piva-osm-vyvolenych-je-ve-velkem-finale.html"      
>
            <h3 class="box-article-title fs20">ANKETA: Hra o trůn a o sud piva! Osm vyvolených je ve velkém finále</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Velká výzva pro ty nejlepší! Fotbalová anketa o nejoblíbenější kluby středočeských…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="10380"
    data-rubricId="8740"
    data-articleId="5640644"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

    <script src="https://g.denik.cz/build/js/react/denik/special-fotbalPrehledSloupec.js?v=02092020"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/cenne-tri-body-pro-boleslav-vyhru-1-0-na-slovacku-vystrelil-drchal-20210501.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/2f/uherske-hradiste-fotbal-1-fc-slovacko-fanousci-mlada-boleslav-bolka-44_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Slovácka (bílé dresy) ve 30. kole FORTUNA:LIGY vyzvali Mladou Boleslav." title="Fotbalisté Slovácka (bílé dresy) ve 30. kole FORTUNA:LIGY vyzvali Mladou Boleslav." loading="lazy" srcset="https://g.denik.cz/4/2f/uherske-hradiste-fotbal-1-fc-slovacko-fanousci-mlada-boleslav-bolka-44_denik-120-3x2.jpg 1x, https://g.denik.cz/4/2f/uherske-hradiste-fotbal-1-fc-slovacko-fanousci-mlada-boleslav-bolka-44_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/cenne-tri-body-pro-boleslav-vyhru-1-0-na-slovacku-vystrelil-drchal-20210501.html" tabindex="-1" title="číst článek: Cenné tři body pro Boleslav! Výhru 1:0 na Slovácku vystřelil Drchal" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Cenné tři body pro Boleslav! Výhru 1:0 na Slovácku vystřelil Drchal</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/nastvany-poznar-o-rozhodcim-matejckovi-nemuzu-mu-dat-do-drzky-vynadat-nic-202104.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/3f/zlin-fotbal-fc-fastav-fortuna-liga-29-kolo-pardubice2121_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Zlína (ve žlutých dresech) se ve 29. kole  FORTUNA:LIGY utkali s Pardubicemi. Foto: Jan Zahnaš" title="Fotbalisté Zlína (ve žlutých dresech) se ve 29. kole  FORTUNA:LIGY utkali s Pardubicemi. Foto: Jan Zahnaš" loading="lazy" srcset="https://g.denik.cz/55/3f/zlin-fotbal-fc-fastav-fortuna-liga-29-kolo-pardubice2121_denik-120-3x2.jpg 1x, https://g.denik.cz/55/3f/zlin-fotbal-fc-fastav-fortuna-liga-29-kolo-pardubice2121_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/nastvany-poznar-o-rozhodcim-matejckovi-nemuzu-mu-dat-do-drzky-vynadat-nic-202104.html" tabindex="-1" title="číst článek: Dusno ve Zlíně. Poznar se obul do sudího: Škůdce fotbalu, člověk bez svědomí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dusno ve Zlíně. Poznar se obul do sudího: Škůdce fotbalu, člověk bez svědomí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/sobotni-rozdilovy-gol-fatalni-chyba-lateril-jarolim-skodu-mrzi-zahozene-sance-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/9e/fk-mlada-boleslav-fc-slovan-liberec-0-1_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Mladé Boleslavi prohráli po jediné chybě doma s Liberce 0:1." title="Fotbalisté Mladé Boleslavi prohráli po jediné chybě doma s Liberce 0:1." loading="lazy" srcset="https://g.denik.cz/4/9e/fk-mlada-boleslav-fc-slovan-liberec-0-1_denik-120-3x2.jpg 1x, https://g.denik.cz/4/9e/fk-mlada-boleslav-fc-slovan-liberec-0-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/sobotni-rozdilovy-gol-fatalni-chyba-lateril-jarolim-skodu-mrzi-zahozene-sance-20.html" tabindex="-1" title="číst článek: Sobotní rozdílový gól? Fatální chyba, láteřil Jarolím. Škodu mrzí zahozené šance" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sobotní rozdílový gól? Fatální chyba, láteřil Jarolím. Škodu mrzí zahozené šance</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




	<div class="mb25 center mt25">
		<a href="/fotbal-okres/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-boleslavsku.html">
		    <img src="https://g.denik.cz/build/images/denik/bannery/fotbal-anketa-promo.png" alt="Fotbal anketa">
		</a>
	</div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/minipohadky-2-dil-neuspi-rodice-ale-nejspis-ani-deti-za-to-pobavi-20210502.html" tabindex="-1" title="číst článek: MINIPOHÁDKY 2.díl: neuspí rodiče, ale nejspíš ani děti. Zato pobaví!">
			        <h3 class="ugc-promo__article-title">MINIPOHÁDKY 2.díl: neuspí rodiče, ale nejspíš ani děti. Zato pobaví!</h3>
			    </a>
				<a href="/ctenar-reporter/velka-slava-hurvinek-ma-prvni-kvetnovou-nedeli-95-narozeniny-20210430.html" tabindex="-1" title="číst článek: Velká sláva! Hurvínek má dnes úctyhodné 95. narozeniny">
			        <h3 class="ugc-promo__article-title">Velká sláva! Hurvínek má dnes úctyhodné 95. narozeniny</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;boleslavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/toxicke-vztahy-love-bomber-20210429.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d05296cb516166ca28fe31b4cdfceaac.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/toxicke-vztahy-love-bomber-20210429.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: TOXICKÉ VZTAHY: LOVE BOMBER" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">TOXICKÉ VZTAHY: LOVE BOMBER</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/lekce-pilates-vhodna-pro-zacatecniky-20210430.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ceaba00ff9ba3d2855ef46318b6e338e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/lekce-pilates-vhodna-pro-zacatecniky-20210430.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lekce pilates vhodná pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lekce pilates vhodná pro začátečníky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27768-jak-na-obnovu-dreveneho-zahradniho-nabytku-postup-krok-za-krokem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/97e07ff7636c5b90c62c9b2226781dc7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27768-jak-na-obnovu-dreveneho-zahradniho-nabytku-postup-krok-za-krokem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na obnovu dřevěného zahradního nábytku: postup krok za krokem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na obnovu dřevěného zahradního nábytku: postup krok za…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27755-jak-nejlepe-skladovat-seminka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46be20ae8614099867975519479f7a7c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27755-jak-nejlepe-skladovat-seminka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak nejlépe skladovat semínka?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak nejlépe skladovat semínka?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/testovaci-mista-praskaji-ve-svech-cekaci-lhuta-se-natahla-na-tydny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/718b1d835df0c9e299223391cd0d2b2d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/testovaci-mista-praskaji-ve-svech-cekaci-lhuta-se-natahla-na-tydny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Testovací místa praskají ve švech. Čekací lhůta se natáhla na týdny" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Testovací místa praskají ve švech. Čekací lhůta se natáhla…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zname-onemocneni-muze-zhorsit-prubeh-covidu-19-trpi-jim-rada-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ac43c1953b347b40185c3276f403de4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zname-onemocneni-muze-zhorsit-prubeh-covidu-19-trpi-jim-rada-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'boleslavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Známé onemocnění může zhoršit průběh covidu-19. Trpí jím řada lidí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Známé onemocnění může zhoršit průběh covidu-19. Trpí jím…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/like-house-pomer-bara-datel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7b/untitled-collage-2-d210428qdqnv3_denik-120-3x2.jpg" width="120" height="80" alt="Like House/Datel/Bára Stříteská" title="Like House/Datel/Bára Stříteská" loading="lazy" srcset="https://g.denik.cz/56/7b/untitled-collage-2-d210428qdqnv3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7b/untitled-collage-2-d210428qdqnv3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/like-house-pomer-bara-datel.html" tabindex="-1" title="číst článek: Like House: Bára konečně promluvila o úletu s Datlem, snad to pochopíte, říká"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Like House: Bára konečně promluvila o úletu s Datlem, snad to pochopíte, říká</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-rozvoj-talentu.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b9/gott-d200422tvogh1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott Charlotte Gottová" title="Karel Gott Charlotte Gottová" loading="lazy" srcset="https://g.denik.cz/56/b9/gott-d200422tvogh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b9/gott-d200422tvogh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-rozvoj-talentu.html" tabindex="-1" title="číst článek: Charlotte Gottová oslavila 15. narozeniny: Splní teď otcovo přání?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Charlotte Gottová oslavila 15. narozeniny: Splní teď otcovo přání?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-princ-william-usmireni-pohreb-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/18/profimedia-0d595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ William a princ Harry" title="Princ William a princ Harry" loading="lazy" srcset="https://g.denik.cz/56/18/profimedia-0d595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/18/profimedia-0d595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-princ-william-usmireni-pohreb-2021.html" tabindex="-1" title="číst článek: Smíření Harryho a Williama se nekoná: Cesta k odpuštění je prý velmi dlouhá"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Smíření Harryho a Williama se nekoná: Cesta k odpuštění je prý velmi dlouhá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-nevera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/57/gottova-03-d21042999drt4_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová a Gabriel Grillotti" title="Dominika Gottová a Gabriel Grillotti" loading="lazy" srcset="https://g.denik.cz/56/57/gottova-03-d21042999drt4_denik-120-3x2.jpg 1x, https://g.denik.cz/56/57/gottova-03-d21042999drt4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-nevera.html" tabindex="-1" title="číst článek: Nový muž v životě Gottové. Procházka ruku v ruce se známým producentem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nový muž v životě Gottové. Procházka ruku v ruce se známým producentem</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/9/9/9/3/2389993-500-810.jpg" width="180" alt="Lidl - Zahrada">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zahrada
                        <div class="prometheus-date">29.04. - 13.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/4/0/1/3/2394013-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">28.04. - 04.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/0/2/5/8/7/2402587-500-810.jpg" width="180" alt="BILLA Travel: Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA Travel: Dovolená nejen u moře
                        <div class="prometheus-date">01.05. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">01.03. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/3/8/9/2399389-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">28.04. - 11.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-56648615-ww5th6.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení, 16 800 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci mechanických zařízení, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-vysokozdviznych-56576371-w75jac.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha vysokozdvižných a jiných vozíků a skladníci, 17 500 Kč" target="_blank" rel="noopener">
				       	Obsluha vysokozdvižných a jiných vozíků a skladníci, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-autobusu-56648211-wr4zmh.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči autobusů, 22 800 Kč" target="_blank" rel="noopener">
				       	Řidiči autobusů, 22 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-pokladni-56647815-wt32jh.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači-pokladní, 9 800 Kč" target="_blank" rel="noopener">
				       	Prodavači-pokladní, 9 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-zakladni-skoly-56648739-w8j23m.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka základní školy - první stupeň, 25 000 Kč" target="_blank" rel="noopener">
				       	Učitel/ka základní školy - první stupeň, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac--prodavacka-56546823-w2p6v6.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač / Prodavačka lahůdek, 20 000 Kč" target="_blank" rel="noopener">
				       	Prodavač / Prodavačka lahůdek, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lektor-anglictiny--anglicky-56646787-w5h36a.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lektor angličtiny - anglický rodilý mluvčí, 15 200 Kč" target="_blank" rel="noopener">
				       	Lektor angličtiny - anglický rodilý mluvčí, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-kaufland-56647489-wkegkj.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny Kaufland, 17 000 Kč" target="_blank" rel="noopener">
				       	Ostraha prodejny Kaufland, 17 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-CR-Sedan-Limuzina-1611232551380148.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/1007/1007-1-4HDi-PO-S-Hatchback-1610629530175160.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 1007 koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 1007 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6BlueHDi-MPV-1605894254890227.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 5008 první majitel, servisní knížka, koupeno v D, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-HDi-PAN-Kombi-1599464923626429.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 servisní knížka, koupeno v F" target="_blank" rel="noopener">
			          	Peugeot 407 servisní knížka, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-12V-CR-Hatchback-16190204001003676.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-Monte-Carlo-SUV-161902254403524281.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Yeti servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Se-Hatchback-161902291026327616.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Se-Hatchback-161902413443739427.html?d_mb#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-active-pack-1-5-bhdi-130k-man6-53377002.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ACTIVE PACK 1,5 BHDI 130K MAN6" target="_blank" rel="noopener">
			          	Peugeot 3008 ACTIVE PACK 1,5 BHDI 130K MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3-16v-4x4-serv-kniha-7047931.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Jimny 1.3 16V, 4X4, Serv.kniha" target="_blank" rel="noopener">
			          	Suzuki Jimny 1.3 16V, 4X4, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0tdi-103kw-navi-kamera-tazn-37231436.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2,0TDI 103KW NAVI KAMERA TAŽN" target="_blank" rel="noopener">
			          	Volkswagen Sharan 2,0TDI 103KW NAVI KAMERA TAŽN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-r-line-2-0-tdi-automat-7043959.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat R-Line 2.0 TDI, Automat" target="_blank" rel="noopener">
			          	Volkswagen Passat R-Line 2.0 TDI, Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-2-0-cdti-cr-1-maj-serv-kniha-7043242.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 2.0 CDTI, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Opel Zafira 2.0 CDTI, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5dci-81kw-4x4-prestige-tazne-37231431.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1,5DCI 81KW 4x4 PRESTIGE TAŽNÉ" target="_blank" rel="noopener">
			          	Dacia Duster 1,5DCI 81KW 4x4 PRESTIGE TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0tdci-automat-7mist-80-000k-41230472.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.0TDCi-AUTOMAT,7MÍST, 80.000k" target="_blank" rel="noopener">
			          	Ford Galaxy 2.0TDCi-AUTOMAT,7MÍST, 80.000k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-1-6-valvematic-cr-2-maj-7040975.html#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Auris 1.6 Valvematic, ČR,2.maj" target="_blank" rel="noopener">
			          	Toyota Auris 1.6 Valvematic, ČR,2.maj
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vlkava-na-kopecku-4031102#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vlkava, Na Kopečku Prodej domu" target="_blank" rel="noopener">
			          	Vlkava, Na Kopečku Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-mlada-boleslav-krajirova-4031003#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, Krajířova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Mladá Boleslav, Krajířova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-dolni-bousov-v-lipkach-4030848#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Bousov, V Lipkách Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Dolní Bousov, V Lipkách Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-loukov-4030834#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loukov Prodej domu" target="_blank" rel="noopener">
			          	Loukov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-benatky-nad-jizerou-mladska-4030651#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Benátky nad Jizerou, Mladská Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Benátky nad Jizerou, Mladská Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-bela-pod-bezdezem-masarykovo-namesti-4030620#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bělá pod Bezdězem, Masarykovo náměstí Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Bělá pod Bezdězem, Masarykovo náměstí Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-bela-pod-bezdezem-4030619#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bělá pod Bezdězem Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Bělá pod Bezdězem Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-mlada-boleslav-pezinska-4030603#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladá Boleslav, Pezinská Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Mladá Boleslav, Pezinská Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=boleslavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#boleslavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001619779276/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616589676.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617710352.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617710352.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=9" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1616589675.js"></script>



</body>
</html>