<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>MASka chce pomáhat přetíženým starostům - Boleslavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Mladoboleslavsko - Místní akční skupina neboli MASka už brzy začne distribuovat v regionu evropské dotace. Na čem aktuálně pracuje a kdo z její existence…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Boleslavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://boleslavsky.denik.cz/zpravy_region/maska-chce-pomahat-pretizenym-starostum-20161215.html">
    <meta property="og:title" content="MASka chce pomáhat přetíženým starostům">
    <meta property="og:image" content="http://g.denik.cz/4/58/161215-jana-stepanova_denik-630.jpg">
    <meta property="og:description" content="Mladoboleslavsko - Místní akční skupina neboli MASka už brzy začne distribuovat v regionu evropské dotace. Na čem aktuálně pracuje a kdo z její existence bude mít užitek, nám prozradila její jednatelka Jana Štěpánová">
    <link rel="previewimage" href="http://g.denik.cz/4/58/161215-jana-stepanova_denik-630.jpg">
    <meta property="article:published_time" content="2016-12-15T09:22:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@DENIKcz">
    <meta name="twitter:creator" content="@DENIKcz">
    <meta name="twitter:title" content="MASka chce pomáhat přetíženým starostům">
    <meta name="twitter:description" content="Mladoboleslavsko - Místní akční skupina neboli MASka už brzy začne distribuovat v regionu evropské dotace. Na čem aktuálně pracuje a kdo z…">
    <meta name="twitter:image" content="http://g.denik.cz/4/58/161215-jana-stepanova_denik-630.jpg">
    <meta property="author" content="Martin Weiss">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://boleslavsky.denik.cz/zpravy_region/maska-chce-pomahat-pretizenym-starostum-20161215.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-31cd3993ba2b-1482149513.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1481637919.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1482400322.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1482149513.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Boleslavský deník" href="http://boleslavsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 4]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/boleslavsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
                <div class="logo-partner">
            <a href="http://vanoce.denik.cz/">
                <img src="http://g.denik.cz/images/specialy/vanoce/header-banner.png">
            </a>
        </div>


    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/maska-chce-pomahat-pretizenym-starostum-20161215.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Benátky nad Jizerou" href="/mikroregion/benatky-nad-jizerou.html">BENÁTKY NAD JIZEROU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Mladá Boleslav" href="/mikroregion/mlada-boleslav.html">MLADÁ BOLESLAV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Mnichovo Hradiště" href="/mikroregion/mnichovo-hradiste.html">MNICHOVO HRADIŠTĚ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bělá pod Bezdězem" href="/mikroregion/bela-pod-bezdezem.html">BĚLÁ POD BEZDĚZEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bakov nad Jizerou" href="/mikroregion/bakov-nad-jizerou.html">BAKOV NAD JIZEROU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dobrovice" href="/mikroregion/dobrovice.html">DOBROVICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://boleslavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://boleslavsky.denik.cz/online-rozhovor/" data-ga-push="menu-podrubriky" title="Online rozhovory">ONLINE ROZHOVORY</a></li>
            <li><a href="http://boleslavsky.denik.cz/online-rozhovor/" data-ga-push="menu-podrubriky" title="Online rozhovory">ONLINE ROZHOVORY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://boleslavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://boleslavsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://boleslavsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://boleslavsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=24" data-ga-push="menu-podrubriky" title="Tip liga">TIP LIGA</a></li>
        </ul>
    </li>
    <li>
        <a href="http://boleslavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://boleslavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://boleslavsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://boleslavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://boleslavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/boleslavsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://prazsky.denik.cz/" data-ga-push="menu-podrubriky" title="Metropole">METROPOLE</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>MASka chce pomáhat přetíženým starostům</h1>
                <p class="perex">Mladoboleslavsko - Místní akční skupina neboli MASka už brzy začne distribuovat v regionu evropské dotace. Na čem aktuálně pracuje a kdo z její existence bude mít užitek, nám prozradila její jednatelka Jana Štěpánová</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">15.12.2016</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://boleslavsky.denik.cz/zpravy_region/maska-chce-pomahat-pretizenym-starostum-20161215.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://boleslavsky.denik.cz/zpravy_region/maska-chce-pomahat-pretizenym-starostum-20161215.html/&text=MASka chce pomáhat přetíženým starostům/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://boleslavsky.denik.cz/zpravy_region/maska-chce-pomahat-pretizenym-starostum-20161215.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=161215-jana-stepanova">
                                <img src="http://g.denik.cz/4/58/161215-jana-stepanova_denik-630.jpg" width="630" height="473" alt="Jednatelka MAS Boleslavsko Jana Štěpánová." title="Jednatelka MAS Boleslavsko Jana Štěpánová." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Jednatelka MAS Boleslavsko Jana Štěpánová.<span>Foto: <span>Archiv města Bakov nad Jizerou</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p><strong>Když jsme se spolu o MASce bavili před rokem, zmiňovala jste jako dva důležité milníky standardizaci MAS a operační program Vzdělávání…<br /></strong><em>Standardizaci, tedy naplnění podmínek k tomu, abychom se mohli zařadit mezi místní akční skupiny, máme úspěšně za sebou. Znamená to, že můžeme mít svou strategii rozvoje území a můžeme být podpořeni ze zdrojů EU. Pokud se týká Místního akčního plánu vzdělávání (MAP) v ORP Mladá Boleslav, naše MAS je jedním z jeho partnerů. V rámci projektu byla vybudována základní struktura aktérů a je schválený Strategický rámec, do kterého všechny mateřské a základní školy mohly začlenit své připravované projekty. Existence Strategického rámce je podmínkou pro to, aby MŠ a ZŠ mohly čerpat investiční dotace z EU.</em></p>
<p><strong>Řeč byla rovněž o dotazníkovém šetření mezi starosty, organizacemi i jednotlivci. Existuje už nějaký výstup?<br /></strong><em>Na základě šetření jsme vytvořili strategii místního rozvoje. Tento dokument je zveřejněn na našich webových stránkách mas-boleslavsko.cz a je základem pro další rozvoj území, které spravujeme. V současné době je tento dokument hodnocen ze strany řídících orgánů a po jeho schválení budeme moci přistoupit k vypisování výzev o podporu projektů v rámci našeho území. Každá MAS v rámci republiky má vymezenou finanční podporu pro svoje území a o tuto podporu se mohou ucházet pouze subjekty z daného území. Podporovány však budou jen potřeby, které jsou na základě dotazníkového šetření uvedené v tomto dokumentu.</em></p>
<p><strong>Minulý týden MAS pořádala setkání, které mělo jako ústřední téma odpady, vodní hospodářství a ochranu přírody a krajiny. Proč právě tato tři témata?<br /></strong><em>Naše MAS vnímá jako velmi důležité, aby se rozvíjel náš region jako celek. Vyvíjíme tedy dva druhy aktivit: dotace z EU můžeme zajistit pouze pro naše území a členy, další aktivity však jsou určeny pro celý region, který si definujeme jako okres Mladá Boleslav. Jednou z těchto aktivit je i projekt MAP na podporu vzdělávání. Při těchto aktivitách vycházíme z vlastní zkušenosti potřeb starostů, kteří jsou přetížení agendou, které se musí věnovat. Zejména neuvolnění starostové mají situaci velmi složitou. Téma životního prostředí je aktuální vždy a není to věc, která se dá jednoduše vyřešit. Možností zlepšení i finanční podpory je přitom celá řada.</em></p>
<p><strong>Osobně mě zajímá zejména problematika odpadů. Zdá se, že se celá věc nachází na mrtvém bodě. V Boleslavi nejsou zprávy o tom, co bude, až se vyčerpá kapacita michalovické skládky, městům se nedaří domlouvat výhodnější smlouvy… Může v tomto ohledu MAS pomoct?<br /></strong><em>MAS může pomoci už tím, že toto téma otevírá a nutí aktéry k diskusi. Téma odpadů je o to složitější, že je tu plán odpadového hospodářství Středočeského kraje a plány odpadového hospodářství měst a obcí, které s ním musí být v souladu. Města a obce tuto záležitost řeší pouze sami pro sebe a je jim celkem lhostejné, co se děje u sousedů. Bohužel toto platí i pro město Mladá Boleslav, které je v našem regionu dominantní a tedy určující. Přitom má Boleslav podíl ve společnosti Compag a činnost této společnosti může hodně ovlivňovat.</em></p>
<p><strong>Zúčastnil se akce v Řepově i někdo za Mladou Boleslav? Jak právě magistrát, který je zároveň ORP a v některých ohledech se tak stará o větší území než jen o Mladou Boleslav, s MAS spolupracuje?<br /></strong><em>Mladá Boleslav byla oslovena, stejně jako ostatní města a obce regionu. Řekněme si na rovinu, že z politiků se nikdo nezúčastnil ani neozval. Abychom ale byli spravedliví, stejně tak se nezúčastnili ani další zástupci měst a obcí. Pokud se týká úředníků, na přípravě setkání v Řepově jsme spolupracovali s panem Jihlavcem, vedoucím odboru životního prostředí magistrátu, jehož příspěvek ke klimatickým změnám považuji za jeden z nejzajímavějších. Naše MAS již několikráte jednala s Boleslaví o nastavení vzájemné spolupráce. Ta funguje v případě školství, již zmiňovaný projekt MAP se týká i boleslavských škol a školek. V současné době diskutujeme možnost spolupráce v oblasti cestovního ruchu a v oblasti sociálního plánování. Pevně věřím, že se nám podaří Boleslav přesvědčit, že dokážeme být partnerem tam, kde přímý kontakt mezi úředníky ORP a městy a obcemi není ideální.</em></p>
<p><strong>Na závěr by mě zajímaly aktuální cíle do budoucna.<br /></strong><em>Prvořadé, je dokončení procesu schválení strategie, abychom mohli do našeho regionu začít přinášet slibovanou podporu z EU. Bohužel v tomto směru musíme pouze čekat, ministerstvo pro místní rozvoj celou proceduru okolo místních akčních skupin podcenilo a nedaří se mu v termínech strategie posuzovat a schvalovat. V současné době tak připravujeme technické a personální zajištění činnosti MAS, aby jakmile dojde ke schválení strategie, mohla okamžitě vypisovat vlastní výzvy. Vedle toho chceme nadále rozšiřovat naše aktivity vedoucí k podpoře regionu jako celku, včetně organizování seminářů, školení a konferencí nejen pro starosty měst a obcí, ale i pro další subjekty.</em></p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/martin-weiss-2438.html">Martin Weiss</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">15.12.2016</span>
    <a href="/diskuse/nova/eqf80.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://boleslavsky.denik.cz/zpravy_region/maska-chce-pomahat-pretizenym-starostum-20161215.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://boleslavsky.denik.cz/zpravy_region/maska-chce-pomahat-pretizenym-starostum-20161215.html/&text=MASka chce pomáhat přetíženým starostům/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://boleslavsky.denik.cz/zpravy_region/maska-chce-pomahat-pretizenym-starostum-20161215.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;boleslavsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

        

<div class="dv4-clanek-l">
    <a title="číst článek: Do vedení nemocnice se vrací Ladislav Řípa"  href="/zpravy_region/do-vedeni-nemocnice-se-vraci-ladislav-ripa-20161221.html">
        <img src="http://g.denik.cz/4/9f/nemocnice-mlada-boleslav-jan-marsicek_denik-w630.jpg" width="630" height="354" alt="Ilustrační foto. Klaudiánova nemocnice" title="Ilustrační foto. Klaudiánova nemocnice">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/do-vedeni-nemocnice-se-vraci-ladislav-ripa.html"><i class="fa fa-comments-o"></i> 3</a>

        
        <h2>
            <a title="číst článek: Do vedení nemocnice se vrací Ladislav Řípa"  href="/zpravy_region/do-vedeni-nemocnice-se-vraci-ladislav-ripa-20161221.html">Do vedení nemocnice se vrací Ladislav Řípa</a>
        </h2>
    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Děti z Celna našly v bazénu překvapení" href="/zpravy_region/deti-z-celna-nasly-v-bazenu-prekvapeni.html">
                <img src="http://g.denik.cz/4/36/detsky-domov-na-celne-d161222odhgy1_denik-300.jpg" width="300" height="223" alt="Děti si rozbalily dárek v městském bazénu" title="Děti si rozbalily dárek v městském bazénu">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Děti z Celna našly v bazénu překvapení"  href="/zpravy_region/deti-z-celna-nasly-v-bazenu-prekvapeni.html">Děti z Celna našly v bazénu překvapení</a>
                </h2>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zkáza Boleslavi na prahu tisíciletí, zničující požár  i prusko-rakouská válka" href="/zpravy_region/zkaza-boleslavi-na-prahu-tisicileti-znicujici-pozar-i-prusko-rakouska-valka-20161222.html">
                <img src="http://g.denik.cz/4/b6/161222-boleslavica_denik-300.jpg" width="300" height="225" alt="Nový vlastivědný sborník Boleslavica pokřtí autoři dnes v archivu na hradě." title="Nový vlastivědný sborník Boleslavica pokřtí autoři dnes v archivu na hradě.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zkáza Boleslavi na prahu tisíciletí, zničující požár  i prusko-rakouská válka"  href="/zpravy_region/zkaza-boleslavi-na-prahu-tisicileti-znicujici-pozar-i-prusko-rakouska-valka-20161222.html">Zkáza Boleslavi na prahu tisíciletí, zničující požár  i prusko-rakouská válka</a>
                </h2>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nevena Stojanova: O Vánocích držíme půst, ale rybu pečeme" href="/zpravy_region/nevena-stojanova-o-vanocich-drzime-pust-ale-rybu-peceme.html">
                        <img src="http://g.denik.cz/4/5e/img-20161220-wa0000_denik-240.jpg" width="240" height="180" alt="Nevena Stojanova z Makedonie" title="Nevena Stojanova z Makedonie">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Nevena Stojanova: O Vánocích držíme půst, ale rybu pečeme" href="/zpravy_region/nevena-stojanova-o-vanocich-drzime-pust-ale-rybu-peceme.html">Nevena Stojanova: O Vánocích držíme půst, ale rybu pečeme</a>
                </h2>
                <p>Mladá Boleslav - Nevena Stojanova. Už podle jména je jasné, že devětadvacetiletá dívka je cizinka. Do Mladé Boleslavi před pěti lety přicestovala z Makedonie na studijní stáž, kterou absolvovala v automobilce. Lákala ji sem ale i pověst českého piva a tuzemská kultura.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Věřím, že nový ředitel naváže na to, co se podařilo rozjet" href="/zpravy_region/verim-ze-novy-reditel-navaze-na-to-co-se-podarilo-rozjet-20161221.html">
                        <img src="http://g.denik.cz/4/1f/snimek-106-uprava-web_denik-240.jpg" width="240" height="180" alt="Luděk Kramář, ředitel Klaudiánovy nemocnice" title="Luděk Kramář, ředitel Klaudiánovy nemocnice">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Věřím, že nový ředitel naváže na to, co se podařilo rozjet" href="/zpravy_region/verim-ze-novy-reditel-navaze-na-to-co-se-podarilo-rozjet-20161221.html">Věřím, že nový ředitel naváže na to, co se podařilo rozjet</a>
                </h2>
                <p>Mladá Boleslav - Odcházející ředitel Klaudiánovy nemocnice Luděk Kramář věří, že se jeho nástupci podaří úroveň péče udržet</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policisté v Bezděčíně rozdávali nejen vesty" href="/zpravy_region/policiste-v-bezdecine-rozdavali-nejen-vesty.html">
                        <img src="http://g.denik.cz/4/da/policejni-kontrola-2_denik-240.jpg" width="240" height="160" alt='Bezpečnostní akce "x" na Mladoboleslavsku' title='Bezpečnostní akce "x" na Mladoboleslavsku'>
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/preventivni-akce-policie-cr-mb-2016.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Policisté v Bezděčíně rozdávali nejen vesty" href="/zpravy_region/policiste-v-bezdecine-rozdavali-nejen-vesty.html">Policisté v Bezděčíně rozdávali nejen vesty</a>
                </h2>
                <p>Mladá Boleslav - Zhruba dvacítku aut  za první hodinu bezpečnostní akce „X" včera zastavili mladoboleslavští dopravní policisté na sjezdu v Bezděčíně ve směru na Mělník. Akce na různých místech Mladoboleslavska trvala do 18 hodin a za celou dobu podle mluvčí policie Lucie Novákové zkontrolovali 143 vozidel. </p>
            </div>
        </div>

            </div>

    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/deti-z-celna-nasly-v-bazenu-prekvapeni.html" class="img-l"><img src="http://g.denik.cz/4/36/detsky-domov-na-celne-d161222odhgy11_denik-100.jpg" width="100" height="75" alt="Děti si rozbalily dárek v městském bazénu" title="Děti si rozbalily dárek v městském bazénu"></a>
                        <a href="/zpravy_region/deti-z-celna-nasly-v-bazenu-prekvapeni.html">Děti z Celna našly v bazénu překvapení</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/zkaza-boleslavi-na-prahu-tisicileti-znicujici-pozar-i-prusko-rakouska-valka-20161222.html" class="img-l"><img src="http://g.denik.cz/4/b6/161222-boleslavica_denik-100.jpg" width="100" height="75" alt="Nový vlastivědný sborník Boleslavica pokřtí autoři dnes v archivu na hradě." title="Nový vlastivědný sborník Boleslavica pokřtí autoři dnes v archivu na hradě."></a>
                        <a href="/zpravy_region/zkaza-boleslavi-na-prahu-tisicileti-znicujici-pozar-i-prusko-rakouska-valka-20161222.html">Zkáza Boleslavi na prahu tisíciletí, zničující požár  i prusko-rakouská válka</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/nevena-stojanova-o-vanocich-drzime-pust-ale-rybu-peceme.html" class="img-l"><img src="http://g.denik.cz/4/5e/nevena-stojanova_denik-100.jpg" width="100" height="75" alt="Nevena Stojanova z Makedonie" title="Nevena Stojanova z Makedonie"></a>
                        <a href="/zpravy_region/nevena-stojanova-o-vanocich-drzime-pust-ale-rybu-peceme.html">Nevena Stojanova: O Vánocích držíme půst, ale rybu pečeme</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/verim-ze-novy-reditel-navaze-na-to-co-se-podarilo-rozjet-20161221.html" class="img-l"><img src="http://g.denik.cz/4/1f/snimek-106-uprava-web_denik-100.jpg" width="100" height="75" alt="Luděk Kramář, ředitel Klaudiánovy nemocnice" title="Luděk Kramář, ředitel Klaudiánovy nemocnice"></a>
                        <a href="/zpravy_region/verim-ze-novy-reditel-navaze-na-to-co-se-podarilo-rozjet-20161221.html">Věřím, že nový ředitel naváže na to, co se podařilo rozjet</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/do-vedeni-nemocnice-se-vraci-ladislav-ripa-20161221.html" class="img-l"><img src="http://g.denik.cz/4/9f/nemocnice-mlada-boleslav-jan-marsicek_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. Klaudiánova nemocnice" title="Ilustrační foto. Klaudiánova nemocnice"></a>
                        <a href="/zpravy_region/do-vedeni-nemocnice-se-vraci-ladislav-ripa-20161221.html">Do vedení nemocnice se vrací Ladislav Řípa</a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.6.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.6.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.6.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.6.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.6.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.6.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.6.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.6.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.6.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.6.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.6.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.6.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Česko zpívá koledy Mladá Boleslav 2016" href="/galerie/cesko-zpiva-koledy-mlada-boleslav-2016.html?mm=7410637">
                    <img src="http://g.denik.cz/4/9b/koledy-lustenice_denik-100.jpg" width="100" height="75" alt="Česko zpívá koledy Mladá Boleslav 2016" title="Česko zpívá koledy Mladá Boleslav 2016">
                </a>
                <a title="číst článek: Česko zpívá koledy Mladá Boleslav 2016" class="video-text" href="/galerie/cesko-zpiva-koledy-mlada-boleslav-2016.html">
                    <div class="title">video</div>
                    Česko zpívá koledy Mladá Boleslav 2016
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Mořský svět v Praze" href="/galerie/praha-morsky-svet-holesovice.html">
                            <img src="http://g.denik.cz/63/4e/praha-morsky-svet-rejnok_denik-100.jpg" width="100" height="75" alt="Rejnok v Mořském světě v Praze." title="Rejnok v Mořském světě v Praze.">
                        </a>
                        <a title="číst článek: Mořský svět v Praze" class="video-text" href="/galerie/praha-morsky-svet-holesovice.html">
                            <div class="title">galerie</div>
                            Mořský svět v Praze
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=boleslavsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-je-on-policie-zverejnila-podobu-muze-ktery-porezal-petru-kvitovou-20161222.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1f/sass_denik-100.jpg" width="100" height="56" alt="Muž, který měl napadnout Petru Kvitovou. Poznáváte ho?" title="Muž, který měl napadnout Petru Kvitovou. Poznáváte ho?"></a>
        <a href="http://sip.denik.cz/celebrity/to-je-on-policie-zverejnila-podobu-muze-ktery-porezal-petru-kvitovou-20161222.html" target="_blank">To je ON! Policie zveřejnila podobu muže, který POŘEZAL Petru Kvitovou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/uf-slusna-vaha-kolik-pribrala-michaela-tomesova-behem-tehotenstvi-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c4/ds333_denik-100.jpg" width="100" height="56" alt="Michaela Tomešová" title="Michaela Tomešová"></a>
        <a href="http://sip.denik.cz/celebrity/uf-slusna-vaha-kolik-pribrala-michaela-tomesova-behem-tehotenstvi-20161221.html" target="_blank">Uf, slušná váha! Kolik PŘIBRALA Michaela Tomešová během těhotenství?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/moderatorka-lucie-borhyova-vsechny-zaskocila-treti-tehotenstvi-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a6/borh_denik-100.jpg" width="100" height="56" alt="Lucie Borhyová si užívá zimní počasí..." title="Lucie Borhyová si užívá zimní počasí..."></a>
        <a href="http://sip.denik.cz/celebrity/moderatorka-lucie-borhyova-vsechny-zaskocila-treti-tehotenstvi-20161221.html" target="_blank">Moderátorka Lucie Borhyová všechny zaskočila! TŘETÍ TĚHOTENSTVÍ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/21-desivych-snimku-ze-kterych-budete-mit-absolutni-strach-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3b/5454544_denik-100.jpg" width="100" height="56" alt="Snímky plné hrůzy..." title="Snímky plné hrůzy..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/21-desivych-snimku-ze-kterych-budete-mit-absolutni-strach-20161221.html" target="_blank">21 děsivých snímků, ze kterých budete mít absolutní STRACH</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/predcasny-vanocni-darek-nejslavnejsi-polska-modelka-se-v-37-letech-svlekla-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/27/joanna-krupa-nude-maxim-main_denik-100.jpg" width="100" height="56" alt="Je krásná, je slavná a už zase je úplně nahá!" title="Je krásná, je slavná a už zase je úplně nahá!"></a>
        <a href="http://sip.denik.cz/celebrity/predcasny-vanocni-darek-nejslavnejsi-polska-modelka-se-v-37-letech-svlekla-20161221.html" target="_blank">Předčasný VÁNOČNÍ DÁREK: Nejslavnější polská modelka se v 37 letech svlékla!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/439003/dcera-saddama-husajna-po-10-letech-promluvila-o-poprave-otce-iraku-i-trumpovi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;boleslavsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dcera Saddáma Husajna po 10 letech promluvila. O popravě otce, Iráku i Trumpovi</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/438996/diviskova-80-je-jako-vechytek-manzelka-jana-kacera-byla-na-vecirku-k-nepoznani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;boleslavsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Divíšková (80) je jako věchýtek: Manželka Jana Kačera byla na večírku k nepoznání!</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/opustenou-kocku-nasli-s-obrimi-dredy-majitel-na-ni-zapomnel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;boleslavsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Opuštěnou kočku našli s obřími dredy! Majitel na ni zapomněl</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;boleslavsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/rozhovor-s-ceskym-trumpem-miri-opravdu-vysoko.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;boleslavsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Našli jsme českého TRUMPA! Míří opravdu vysoko! ROZHOVOR</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/christie-brinkley-62-nejstarsi-aktivni-topmodelka-na-svete-takhle-vypada-zazrak-35607.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle vypadá zázrak!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c08e86c9bcca7b5bd1c3e04a09703f2b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/christie-brinkley-62-nejstarsi-aktivni-topmodelka-na-svete-takhle-vypada-zazrak-35607.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle vypadá zázrak!" target="_blank">Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/duhova-cukrova-srdicka-nejen-na-vanoce-krok-za-krokem-35606.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e82cd5b9187778ffe01d163ee6865fd3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/duhova-cukrova-srdicka-nejen-na-vanoce-krok-za-krokem-35606.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem" target="_blank">Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/stedrovecerni-magie-pouzijte-stare-ritualy-a-pricarujte-si-stesti-na-nasledujici-rok-35577.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na následující rok" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f221dd7ab116529c424542a2884dd559.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/stedrovecerni-magie-pouzijte-stare-ritualy-a-pricarujte-si-stesti-na-nasledujici-rok-35577.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na následující rok" target="_blank">ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/ivana-christova-45-jak-starne-miss-podivejte-se-jak-vypada-nyni-35604.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8b94ca6f4367ac17a0c0f47c80c30762.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/ivana-christova-45-jak-starne-miss-podivejte-se-jak-vypada-nyni-35604.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní" target="_blank">Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/maska-chce-pomahat-pretizenym-starostum-20161215.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/boleslavsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2016, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/boleslavsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/pages/Boleslavsk%C3%BD-den%C3%ADk/492649914101148"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.6.1.7","","bbReklama-20573.6.1.7","display:block;");
bmone2n.addPosition("20573.6.2.7","","bbReklama-20573.6.2.7","display:block;");
bmone2n.addPosition("20573.6.3.7","","bbReklama-20573.6.3.7","display:block;");
bmone2n.addPosition("20573.6.4.7","","bbReklama-20573.6.4.7","display:block;");
bmone2n.addPosition("20573.6.5.7","","bbReklama-20573.6.5.7","display:block;");
bmone2n.addPosition("20573.6.6.7","","bbReklama-20573.6.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.6.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.6.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.6.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.6.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.6.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.6.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.6.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.6.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.6.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.6.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.6.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.6.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - boleslavsky.denik.cz";
    _sf_async_config.authors = "Martin Weiss";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
